<!DOCTYPE html>
<html lang="sv-SE">
<head>
	<meta charset="UTF-8"><link rel='stylesheet' id='dialog-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=10.3.6.1c' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Slab%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://norrahalland.se/wp-content/litespeed/cssjs/f6ce9.css?ba96c" /><link data-optimized="2" rel="stylesheet" href="https://norrahalland.se/wp-content/litespeed/cssjs/33ad1.css?fc016" /><script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script><script data-optimized="1" src="https://norrahalland.se/wp-content/litespeed/cssjs/9d981.js?dd77f" defer></script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />			<title>
			Debatt: Möjliggör gemensamma måltider! &#8211; Norra Halland		</title>
		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Debatt: Möjliggör gemensamma måltider! - Norra Halland" />
	<meta property="og:description" content="Angående ”Rädda matsalarna på äldreboende” [&hellip;]" />
	<meta property="og:url" content="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/" />
	<meta property="og:site_name" content="Norra Halland" />
	<meta property="article:publisher" content="https://www.facebook.com/NorraHalland/" />
	<meta property="article:published_time" content="2020-10-19T13:55:06+00:00" />
	<meta property="article:modified_time" content="2020-10-19T13:34:18+00:00" />
	<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2020/05/pizza-346985_1920.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://norrahalland.se/#organization","name":"Norra Halland","url":"https://norrahalland.se/","sameAs":["https://www.facebook.com/NorraHalland/","https://www.instagram.com/norrahalland/","https://www.linkedin.com/company/norrahalland/","https://www.youtube.com/channel/UCE57CBjyCtyskledRWSoW2A","https://www.pinterest.se/norrahalland/"],"logo":{"@type":"ImageObject","@id":"https://norrahalland.se/#logo","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-logo-black-transparent.png","width":325,"height":45,"caption":"Norra Halland"},"image":{"@id":"https://norrahalland.se/#logo"}},{"@type":"WebSite","@id":"https://norrahalland.se/#website","url":"https://norrahalland.se/","name":"Norra Hallands tidning","description":"Kungsbackas st\u00f6rsta tidning","publisher":{"@id":"https://norrahalland.se/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://norrahalland.se/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#primaryimage","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2020/05/pizza-346985_1920.jpeg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#webpage","url":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/","name":"Debatt: M\u00f6jligg\u00f6r gemensamma m\u00e5ltider! - Norra Halland","isPartOf":{"@id":"https://norrahalland.se/#website"},"primaryImageOfPage":{"@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#primaryimage"},"datePublished":"2020-10-19T13:55:06+00:00","dateModified":"2020-10-19T13:34:18+00:00","inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/"]}]},{"@type":"Article","@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#article","isPartOf":{"@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#webpage"},"author":{"@id":"https://norrahalland.se/#/schema/person/f2deca9f95b3a5b98bc7c61ef5727374"},"headline":"Debatt: M\u00f6jligg\u00f6r gemensamma m\u00e5ltider!","datePublished":"2020-10-19T13:55:06+00:00","dateModified":"2020-10-19T13:34:18+00:00","mainEntityOfPage":{"@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#webpage"},"commentCount":0,"publisher":{"@id":"https://norrahalland.se/#organization"},"image":{"@id":"https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#primaryimage"},"keywords":"\u00e4ldreboende,\u00e4ldreomsorg,debatt,ins\u00e4ndare,Kungsbacka,Kungsbacka kommun,m\u00e5ltider,Norra Halland","articleSection":"0-Toppnyhet,Debatt","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/#respond"]}]},{"@type":"Person","@id":"https://norrahalland.se/#/schema/person/f2deca9f95b3a5b98bc7c61ef5727374","name":"Redaktionen","image":{"@type":"ImageObject","@id":"https://norrahalland.se/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/3f674202ce0ad020ae7a9c08b0ae35bb?s=96&d=mm&r=g","caption":"Redaktionen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="https://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="https://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Debatt: Möjliggör gemensamma måltider! kommentarsflöde" href="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/feed/" />
		<script src="data:text/javascript;base64, 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" defer  type="text/javascript"></script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	




<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca1b22;
	border: 1px solid #ca1b22;
}

</style>

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>


























<link rel="https://api.w.org/" href="https://norrahalland.se/wp-json/" /><link rel="alternate" type="application/json" href="https://norrahalland.se/wp-json/wp/v2/posts/111167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://norrahalland.se/?p=111167' />
<link rel="alternate" type="application/json+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fdebatt-mojliggor-gemensamma-maltider%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fdebatt-mojliggor-gemensamma-maltider%2F&#038;format=xml" />
 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script src="data:text/javascript;base64, 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" defer  type="text/javascript" async=true></script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="data:text/javascript;base64, d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiI2M2Y0NGI5NTE1Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer ></script>
    			<script src="data:text/javascript;base64, d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiNjNmNDRiOTUxNSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJVwvIn07" defer ></script>
			
<!-- JS generated by theme -->

<script src="data:text/javascript;base64, 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" defer ></script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="data:text/javascript;base64, KGZ1bmN0aW9uKCl7dmFyIHM9ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3MuYXN5bmM9dHJ1ZTtzLnNyYz0nLy9kLnN1bnRjb250ZW50LnNlL2QvaW5pdCc7dmFyIHNjPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTtzYy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLHNjKTt9KSgpOw==" defer ></script>

<script src = "https://d9v72urx9pbbc.cloudfront.net/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script>

<!-- Global Site Tag  (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53339964-1"></script>

<script src="data:text/javascript;base64, d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS01MzMzOTk2NC0xJyk7" defer ></script><link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196-177x177.png" sizes="32x32" />
<link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<meta name="msapplication-TileImage" content="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script src="data:text/javascript;base64, KGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpeyhpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7Z2EoJ2NyZWF0ZScsJ1VBLTEzMDQ3NDc2LTEnLCdhdXRvJyk7Z2EoJ3NlbmQnLCdwYWdldmlldycpOw==" defer ></script>
<!-- END GADWP Universal Analytics -->
<style>nav ul li.logga-ut{ display: none; }</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0067a4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0067a4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0067a4;
                }
                .tdm-btn-style1 {
					background-color: #0067a4;
				}
				.tdm-btn-style2:before {
				    border-color: #0067a4;
				}
				.tdm-btn-style2 {
				    color: #0067a4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0067a4;
                    -moz-box-shadow: 0 2px 16px #0067a4;
                    box-shadow: 0 2px 16px #0067a4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0067a4;
                    -moz-box-shadow: 0 4px 26px #0067a4;
                    box-shadow: 0 4px 26px #0067a4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-111167 single-format-standard td-standard-pack debatt-mojliggor-gemensamma-maltider global-block-template-2 td-politics elementor-default elementor-kit-106538 td-animation-stack-type0 td-full-layout">

		<div data-elementor-type="header" data-elementor-id="76131" class="elementor elementor-76131 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a3e2cd2 elementor-section-stretched norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a3e2cd2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-335de85" data-id="335de85" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a062306 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a062306" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-0fe7b0a" data-id="0fe7b0a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a400425 elementor-widget elementor-widget-image" data-id="a400425" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-19c4179 currentdate-column" data-id="19c4179" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63a9aea elementor-widget elementor-widget-shortcode" data-id="63a9aea" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			
<p class="norra-current-date-shortcode">Måndag 19 Oktober</p>
		<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-298a67a currentdate-column" data-id="298a67a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f52a5ae elementor-widget elementor-widget-heading" data-id="f52a5ae" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Nyheter från Kungsbacka</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-4b7a6f7" data-id="4b7a6f7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd899ac elementor-nav-menu__align-right accounts-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fd899ac" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=c7c08e0923" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=c7c08e0923" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-37fe6b3 elementor-section-stretched elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="37fe6b3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5bacfb4" data-id="5bacfb4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-41a433d elementor-section-height-min-height elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone norra-header norra-header-desktop elementor-section-boxed elementor-section-height-default" data-id="41a433d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-8eacfff" data-id="8eacfff" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9372e1d elementor-widget elementor-widget-spacer" data-id="9372e1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-8c0c800" data-id="8c0c800" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fb9765 elementor-widget elementor-widget-spacer" data-id="5fb9765" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-010f548" data-id="010f548" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b0a8853 elementor-widget elementor-widget-spacer" data-id="b0a8853" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-517a785" data-id="517a785" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-694c7bd elementor-widget elementor-widget-spacer" data-id="694c7bd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-61fb3d3" data-id="61fb3d3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f5a3aab elementor-widget elementor-widget-spacer" data-id="f5a3aab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-94d3557" data-id="94d3557" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-db94d46 elementor-widget elementor-widget-spacer" data-id="db94d46" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-643e33a" data-id="643e33a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a933dd2 elementor-widget elementor-widget-spacer" data-id="a933dd2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5d23669 norra-header-search elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d23669" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ba6933" data-id="7ba6933" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-32656f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32656f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3e0ef9a" data-id="3e0ef9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0df8def elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="0df8def" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://norrahalland.se" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Sök</span>
					</div>
								<input placeholder="Sökord:" class="elementor-search-form__input" type="search" name="s" title="Sök" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-edc421c" data-id="edc421c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-696d910 norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="696d910" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f6e0804" data-id="f6e0804" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-588faef elementor-nav-menu__align-left category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="588faef" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1c0ce1f" data-id="1c0ce1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfd9c12 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="dfd9c12" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-af93bd0 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="af93bd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9269670" data-id="9269670" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7cb01be elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7cb01be" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fed6900 elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default" data-id="fed6900" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-40aa9ee" data-id="40aa9ee" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8f77966 elementor-widget elementor-widget-spacer" data-id="8f77966" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-b1c1b4f" data-id="b1c1b4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a39d2d3 elementor-widget elementor-widget-spacer" data-id="a39d2d3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-0b3c4e3" data-id="0b3c4e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae03260 elementor-widget elementor-widget-spacer" data-id="ae03260" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-21e6330" data-id="21e6330" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e63f3c elementor-widget elementor-widget-spacer" data-id="6e63f3c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-df5b752" data-id="df5b752" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-613551a elementor-widget elementor-widget-spacer" data-id="613551a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-446e67f" data-id="446e67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e5e9018 elementor-widget elementor-widget-spacer" data-id="e5e9018" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-976d4c6" data-id="976d4c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e17605 elementor-widget elementor-widget-spacer" data-id="5e17605" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-70abbb8 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70abbb8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0786704" data-id="0786704" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a15acf9 elementor-widget elementor-widget-image" data-id="a15acf9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ea25513" data-id="ea25513" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d582d6c elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="d582d6c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-26f7f3a norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="26f7f3a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2163589" data-id="2163589" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6170916 elementor-nav-menu--dropdown-mobile category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6170916" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9ed7b8c" data-id="9ed7b8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-824af98 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="824af98" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
  <div class="norra-singlepage-template norra-singlepage-default-template norra-pagetemplate-3columns td-main-content-wrap td-container-wrap">
  
  <div class="norra-container td-container">
    <div class="parts-group">
      <div class="main-column top-part">
        <!-- ads_here -->
          <!-- ads_here -->
  <!-- Livewrapped tag: Norrahalland - Panorama 1 (980x240, 980x120, 980x300) -->
  
    <div class="norra-leeads-ads">
    
      <h6>Annons</h6>
    
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_panorama1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  ></script>
  
      </div>
          <div class="norra-justnu-posts-list">
  </div> 
        <div class="pagecontent-column">
          <article id="post-111167" class="post-debatt-mojliggor-gemensamma-maltider">

            <div class="post-header">
              <h4 class="title">Debatt: Möjliggör gemensamma måltider!</h4>
                              
                            

              <div class="meta-row">
                <div class="meta-column">
                  <span class="category nh_category_badge_default">Debatt</span> | <span class="published-date">19 Oktober 2020 15:55</span>
                </div>
                <div class="share-column">
                  <div class="shared-counts-wrap shortcode style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="111167" data-social-network="Facebook" data-social-action="Share" data-social-target="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">0</span></a><a href="https://twitter.com/share?url=https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/&amp;text=Debatt%3A%20M%C3%B6jligg%C3%B6r%20gemensamma%20m%C3%A5ltider%21" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="111167" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="#shared-counts-email" title="Share via Email"  class="shared-counts-button email no-scroll shared-counts-no-count" data-postid="111167" data-social-network="Email" data-social-action="Emailed" data-social-target="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 1024 1024"><path d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"></path></svg></span><span class="shared-counts-label">Email</span></span><span class="shared-counts-count">0</span></a></div>                </div>
              </div>
            </div>

            <div class="post-content">
              <!-- start featured image / image slider -->
              <div class="feature-img"><img class="featured-img" src="https://norrahalland.se/wp-content/uploads/2020/05/pizza-346985_1920-591x332.jpeg" /></div>            
              <!-- end featured image / image slider -->
            </div>
          </article>
        </div>
                <div class="sidebar-column">
          <!-- ads_here -->
    
        
    <div class="norra-postgrid-single norra-postgrid-single-h1 nh_category_border_nyheter">
              <img src="https://norrahalland.se/wp-content/uploads/2020/02/coronavirus-4833754_1920-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/coronalaget-i-halland/">Coronaläget i Halland</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_nyheter">Nyheter</span>  Sammanfattning av det senaste om coronaviruset i Halland.

Senast uppdaterad: 19 oktober kl. 10.50

</div>
    </div>
  
    <div class="norra-post-list norra-mostread-posts">
	<h3 class="title">Mest läst under 7 dagar</h3>
	<ul class="mostread-list">
					<li class="list">
				<span class="counter">1</span>
				<a href="https://norrahalland.se/efter-fem-ars-slit-nu-sjosatter-hugo-sin-drom/">Efter fem års slit – nu sjösätter Hugo sin dröm</a>
			</li>		
					<li class="list">
				<span class="counter">2</span>
				<a href="https://norrahalland.se/unga-trakasserar-boende-och-vandaliserar/">Unga trakasserar boende och vandaliserar</a>
			</li>		
					<li class="list">
				<span class="counter">3</span>
				<a href="https://norrahalland.se/fortsatt-hog-smittspridning-ett-nytt-dodsfall/">Fortsatt hög smittspridning – ett nytt dödsfall</a>
			</li>		
					<li class="list">
				<span class="counter">4</span>
				<a href="https://norrahalland.se/gourmetkorv-ska-erovra-stan/">Gourmetkorv ska erövra stan</a>
			</li>		
					<li class="list">
				<span class="counter">5</span>
				<a href="https://norrahalland.se/nyoppnade-jula-lockade-manga/">Nyöppnade Jula lockade många</a>
			</li>		
			</ul>
</div>




    
          <div class="norra-post-list norra-headline-posts">
        <h3 class="title">Krönikor</h3>
        <ul class="mostread-list">
                      <li class="list">
              <span class="counter">1</span>
              <a href="https://norrahalland.se/bogkyssen/">Bögkyssen</a>
            </li>
                      <li class="list">
              <span class="counter">2</span>
              <a href="https://norrahalland.se/jag-alskar-nar-det-brinner/">Jag älskar när det brinner</a>
            </li>
                      <li class="list">
              <span class="counter">3</span>
              <a href="https://norrahalland.se/digital-forbattringsiver-pa-gott-och-ont/">Digital förbättringsiver på gott och ont</a>
            </li>
                      <li class="list">
              <span class="counter">4</span>
              <a href="https://norrahalland.se/nar-daniel-motte-natmobben/">När Daniel mötte nätmobben</a>
            </li>
                      <li class="list">
              <span class="counter">5</span>
              <a href="https://norrahalland.se/lite-skall-kan-hjalpa/">Lite skäll kan hjälpa</a>
            </li>
                  </ul>
      </div>
        
   
    </div>               </div>
      <div class="main-column middle-part">
        <!-- ads_here -->
        <div class="ad_border single_after_author_ad">
          <div class="lazyload_ads" data-function="function_panorama_980" data-container="" data-show_title=""></div>        </div>
      </div>
      <div class="main-column bottom-part">
        <div class="pagecontent-column">
          <article class="post-debatt-mojliggor-gemensamma-maltider">
            <div class="post-content">
              <div class="content">
                
                                                </p>
<p class="fragment-lead text-fragment"><strong>Angående ”Rädda matsalarna på äldreboende” i NH 25/9.</strong></p>
<p class="fragment-body text-fragment">Tack Marie för din insändare gällande stängda serveringar.</p>
<p class="fragment-body text-fragment">Återuppta gemensamma måltider för våra äldre i Kungsbacka kommun!</p>
<p class="fragment-body text-fragment">Hela livet till sista dygnen handlar det om mat och vätska samt närhet till andra personer för att vi ska må väl. Under större delen av våra liv fattar vi egna beslut, när, var och vad vi äter och med vem. När vi blir äldre kan vi inte alltid av olika skäl fatta dessa beslut eller längre utföra det vi själva önskar. Vi är nu mer beroende av våra medmänniskor och de beslut som samhället tar.</p>
<h4>Förstår inte</h4>
<p class="fragment-body text-fragment">Jag kan i många fall förstå beslut som våra politiker tar, all omstrukturering är inte dålig. Men i detta fall förstår jag inte alls hur man tänkt. Min uppfattning är istället att vi skulle utöka möjligheten för våra äldre till att serveras och äta mat tillsammans med andra. Våra gemensamma skattepengar flyttas runt på olika sätt. Som anställd i Kungsbacka kommun har jag många gånger funderat över kostnad som uppstår vid omorganisation och vad vinsten egentligen blir förutom en massa jobb. Nu är beslut fattat och även genomförd att stänga flera av de gemensamma serveringar som tidigare funnits i Kungsbacka kommun. En plats där många äldre både från särskilda boende och ordinära boenden dagligen åt en gemensam måltid.</p>
<h4>Trevlig stund</h4>
<p class="fragment-body text-fragment">Nu har man tagit bort möjligheten för många äldre att äta tillsammans med kända eller få en tillfällig stund med en okänd person vid en gemensam måltid. En trevlig stund mitt på dagen, ett avbrott för många som är ensamma i sin bostad. För många av våra äldre var detta även en aktivitet med möjlighet till rörelse såväl inne som ute när de själva eller i sällskap av personal promenerade till serveringen. Parallellt med detta beslut arbetar Kungsbacka kommun med en uppsökande verksamhet där vi ska hjälpa äldre personer som känner sig ensamma. Kommunen skriver på hemsidan: ”Vi vill gärna hjälpa dig att bryta din ensamhet”.</p>
<h4>Förklarar gärna</h4>
<p class="fragment-body text-fragment">För många är ensamheten ny eller har kanske rentav uppstått på grund av att kommunen stänger sina serveringar. Självklart har även begränsningar som uppstått under covid-19 haft en ytterligare påverkan men beslut om nedläggning av matservering togs innan. Jag arbetar som distriktssköterska och skulle mer än gärna förklara vad denna typ av beslut kan betyda och även betyder för många av våra äldre personer i kommunen. Viktnedgång, nedstämdhet eller försämrad gångförmåga är några konsekvenser som jag iakttagit i mitt arbete. Jag ber er politiker med ansvar att tänka om, det är inte för sent.</p>
<p class="fragment-byline text-fragment"><strong>Karin Eriksson</strong></p>
<p><a href="https://norrahalland.se/asikter/">Läs fler debattartiklar här</a></p>
              </div>
            </div>
            
              
            <div class="post-author">          
                            <div class="avatar">             
                <img alt='Redaktionen' src='https://norrahalland.se/wp-content/uploads/2019/07/nh-filagd-95x95.jpg' class='avatar avatar-95 photo' height='95' width='95' />              
              </div>
                            
              <div class="info">
                <p class="name">Redaktionen <span class="role">Reporter</span></p>
                <p class="email">debatt@norrahalland.se</p>
                <p class="phone"></p>
              </div>
            </div>
          
                        <div class="post-author">
              <div class="related-content">
                <h3 class="title">Relaterade Ämnen</h3>
                
                <div class="content-group">

                                  <li class="gray">äldreboende</li>
                                  <li class="gray">äldreomsorg</li>
                                  <li class="gray">debatt</li>
                                  <li class="gray">insändare</li>
                                  <li class="gray">Kungsbacka</li>
                                  <li class="gray">Kungsbacka kommun</li>
                                  <li class="gray">måltider</li>
                                  <li class="gray">Norra Halland</li>
                                </div>
              </div>
            </div>
                      
          
            <!-- ads_here -->
            <div class="ad_border single_after_tags_ad">
            <div id="adonnews-4" class="td_block_template_2 widget widget_adonnews"><div class="td_block_template_2 inner innerpadding addonnews_widget"><div class="lazyload_ads" data-function="function_adonnews_widget_ad" data-div_width="100%" data-max_width="700px" data-data_addon_type="slider" data-data_group="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div></div></div>            </div>

             
 
  <div class="post-comments">
     
    <div class="text-bubble">
      <h4 class="title">KOMMENTERA ARTIKELN</h1>
      <p>Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.</p>
    </div>



     	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/debatt-mojliggor-gemensamma-maltider/#respond" style="display:none;">Avbryt svar</a></small></h3>Du måste vara <a href="https://norrahalland.se/logga-in">inloggad</a> för att skriva en kommentar.	</div><!-- #respond -->
	 
  </div>
 

<!-- You can start editing here. Create and Display Threaded (Nested) comments and the Comment form. -->
 
            <!-- If comments are open, but there are no comments. -->
                           </article>
        
      
          <!-- ads_here -->
            <!-- ads_here -->
  <div class="separator"></div>
  <div id="nativendo-underarticle"></div>
  <div class="separator"></div>
          <div class="norra-readalso-posts">
            <h4 class="title">Läs Även</h4>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/10/Varlaskolan-rivning.jpeg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/nu-byggs-varlaskolan-till/">Nu byggs Varlaskolan till</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Skola</span> Nu har tillbyggnaden av Varlaskolan startat. Det ska lösa problemet med överfulla högstadier både i centrum och ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2014/03/huset-e1394726976402.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/coronabidrag-ger-stort-overskott/">Coronabidrag ger stort överskott</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Politik</span> Coronaepidemin har drabbat samhället hårt. Men för den kommunala ekonomin har det hittills varit jackpot. Tack vare ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/10/Hanhals-Vimmerby-15.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/hanhals-kings-forsta-hemmaforlust/">Hanhals Kings första hemmaförlust</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_sport">Ishockey</span> Ikväll kom Hanhals Kings första hemmaförlust mot Vimmerby.
- Idag mötte vi ett bra lag, sä...</div>
                </div>
              </div>
                      </div>
        </div>
        <div class="sidebar-column">
              <div class="norra-post-list norra-headline-posts">
        <h3 class="title">Krönikor</h3>
        <ul class="mostread-list">
                      <li class="list">
              <span class="counter">1</span>
              <a href="https://norrahalland.se/bogkyssen/">Bögkyssen</a>
            </li>
                      <li class="list">
              <span class="counter">2</span>
              <a href="https://norrahalland.se/jag-alskar-nar-det-brinner/">Jag älskar när det brinner</a>
            </li>
                      <li class="list">
              <span class="counter">3</span>
              <a href="https://norrahalland.se/digital-forbattringsiver-pa-gott-och-ont/">Digital förbättringsiver på gott och ont</a>
            </li>
                      <li class="list">
              <span class="counter">4</span>
              <a href="https://norrahalland.se/nar-daniel-motte-natmobben/">När Daniel mötte nätmobben</a>
            </li>
                      <li class="list">
              <span class="counter">5</span>
              <a href="https://norrahalland.se/lite-skall-kan-hjalpa/">Lite skäll kan hjälpa</a>
            </li>
                  </ul>
      </div>
        
   
    
      
    <div id="polls-widget-3" class="td_block_template_2 widget widget_polls-widget"><div class="td_block_template_2 inner innerpadding rubrik_widget polls_widget"><h4 class="td-block-title"><span>TYCK TILL:</span></h4><div id="polls-38" class="wp-polls">
	<form id="polls_form_38" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_38_nonce" name="wp-polls-nonce" value="7f470fbb06" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="38" /></p>
		<p class="discussion_poll_topic" style="text-align: center"><strong>Är det ok med bus eller godis i år?</strong></p><div id="polls-38-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-97" name="poll_38" value="97" /> <label for="poll-answer-97">Ja, det är roligt för barnen och går att göra säkert med styckpaketerat godis.</label></li>
		<li><input type="radio" id="poll-answer-98" name="poll_38" value="98" /> <label for="poll-answer-98">Nej, vi är mitt i en pandemi, och FHM har bett att man ska avstå.</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(38);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(38); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div>
	</form>
</div>
<div id="polls-38-loading" class="wp-polls-loading"><img src="https://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>  
    <div class="norra-dethander-widget">
      <h3 class="title"><a href="https://norrahalland.se/kundservice/det-hander/">Det händer</a></h3>
      <a href="https://norrahalland.se/kundservice/det-hander/"><div class="excerpt">Läs om vad som händer i Kungsbacka i Norra Hallands kalendarium</div></a>
    </div> 
  
    <!-- Reportage  -->
    <div id="sp_widget_post_slider-2" class="td_block_template_2 widget widget_sp_widget_post_slider"><div class="td_block_template_2 inner innerpadding reportage_widget"><h4 class="td-block-title"><span>Reportage</span></h4>
		    <script src="data:text/javascript;base64, alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgiI3NwLXdpZGdldC1wb3N0LXNsaWRlci01ZjhkYjU0YmNjNWM5Iikuc2xpY2soe2RvdHM6ZmFsc2UsaW5maW5pdGU6dHJ1ZSxzbGlkZXNUb1Nob3c6MSxzbGlkZXNUb1Njcm9sbDoxLGF1dG9wbGF5OnRydWUsc3BlZWQ6NjAwLGF1dG9wbGF5U3BlZWQ6NDAwMCxhcnJvd3M6dHJ1ZSxwcmV2QXJyb3c6IjxkaXYgY2xhc3M9J3NsaWNrLXByZXYnPjxpIGNsYXNzPSdmYSBmYS1hbmdsZS1sZWZ0Jz48L2k+PC9kaXY+IixuZXh0QXJyb3c6IjxkaXYgY2xhc3M9J3NsaWNrLW5leHQnPjxpIGNsYXNzPSdmYSBmYS1hbmdsZS1yaWdodCc+PC9pPjwvZGl2PiIsfSk7fSk7" defer  type="text/javascript"></script><div id="sp-widget-post-slider-5f8db54bcc5c9" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://norrahalland.se/narodlade-blommor-for-klimatsmart-bukett/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/10/HannaWendelbo-montage-360x250.jpg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/narodlade-blommor-for-klimatsmart-bukett/">Närodlade blommor för klimatsmart bukett</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/unika-verk-i-glasutstallning-pa-kungsmassan/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/10/AE-Laila-Sjofors-vid-mojang-1--360x250.jpeg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/unika-verk-i-glasutstallning-pa-kungsmassan/">Unika verk i glasutställning på Kungsmässan</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/efter-fem-ars-slit-nu-sjosatter-hugo-sin-drom/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/10/Hugo-battringmalar-DB-360x250.jpg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/efter-fem-ars-slit-nu-sjosatter-hugo-sin-drom/">Efter fem års slit – nu sjösätter Hugo sin dröm</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/ovanligt-bra-ar-for-ljunghonung/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/10/CF-Marie-Louise-Simonssons-2.NY_-360x250.jpg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/ovanligt-bra-ar-for-ljunghonung/">Ovanligt bra år för ljunghonung</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/spannande-grav-vid-medeltidskyrka/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/10/D-Homstrom-S-Larsson-J-Berntsson-J-Glimmefelt-Hanhals-kyrka-DB-1-360x250.jpg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/spannande-grav-vid-medeltidskyrka/">Spännande gräv vid medeltidskyrka</a></div></div></div></div></div>    <!-- END Reportage  -->

    <div id="media_image-2" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding egna_annonser_widget"><h4 class="td-block-title"><span>Annons</span></h4><a href="https://norrahalland.se/kundservice/mervardet/"><img width="500" height="1000" src="https://norrahalland.se/wp-content/uploads/2020/04/mervärdet.jpg" class="image wp-image-99101  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Egna Annonser" srcset="https://norrahalland.se/wp-content/uploads/2020/04/mervärdet.jpg 500w, https://norrahalland.se/wp-content/uploads/2020/04/mervärdet-89x177.jpg 89w, https://norrahalland.se/wp-content/uploads/2020/04/mervärdet-166x332.jpg 166w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div>    
    <div id="media_image-3" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding dodsannonser"><h4 class="td-block-title"><span>Dödsannonser</span></h4><a href="/kundservice/dodsannonser/"><img width="274" height="230" src="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg" class="image wp-image-96720  attachment-274x230 size-274x230" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Dödsannonser" srcset="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg 396w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-211x177.jpg 211w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser.jpg 750w" sizes="(max-width: 274px) 100vw, 274px" /></a></div></div>
    <div class="norra-post-list norra-debatt-posts">
	
	<h3 class="title">Debatt</h3>
	
	<ul class="mostread-list">
					<li class="list">
				<a href="https://norrahalland.se/debatt-mojliggor-gemensamma-maltider/">Debatt: Möjliggör gemensamma måltider!</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-dyr-intraprenad-kvar/">Debatt: Dyr intraprenad kvar</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-mark-for-framtiden/">Debatt: Mark för framtiden</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-battre-med-intraprenad/">Debatt: Bättre med intraprenad</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-investering-for-framtiden/">Debatt: Investering för framtiden</a>
			</li>
    	</ul>
</div>
        
    <div class="norra-postgrid-single nh_category_border_nyheter">
              <img src="https://norrahalland.se/wp-content/uploads/2020/10/Nora-Garcia-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/veckans-lasarbilder-soluppgang-och-regnbagar/">Veckans läsarbilder: soluppgång och regnbågar</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_nyheter">Nyheter</span>  Veckan har bjudit på vackra regnbågar och soluppgångar. Tack till er läsare som delar med er av fina bilder.

</div>
    </div>
    </div>       </div>
    </div>
    <div class="ads-column">
    <!-- ads_here -->
      <div class="norra-leeads-ads">
  <h6>Annons</h6>
  	
      <!-- ads_here -->
	<!-- Livewrapped tag: Norrahalland - TWS 1 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  ></script>
      <!-- Adform publisher tag MK Desktop -->
  <!-- Tag for Norra Halland Display - norrahalland-news-wf-d- 300x250 Insider -->
  
    
    
  <script data-adfscript="adx.adform.net/adx/?mid=774654"></script>
  
  
      <div class="scrolling_ad fix_scroll">    
      <!-- ads_here -->
  <!-- Livewrapped tag: Norrahalland - TWS 2 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws2' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  ></script>
    </div>
  </div>	
    </div>
  </div> <!-- norra-container --> 
</div>   
		<div data-elementor-type="footer" data-elementor-id="76170" class="elementor elementor-76170 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-c971742 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c971742" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7658b8a" data-id="7658b8a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-201c265 elementor-widget elementor-widget-image" data-id="201c265" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="310" height="77" src="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png 310w, https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo-300x75.png 300w" sizes="(max-width: 310px) 100vw, 310px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cddcc6b elementor-widget elementor-widget-text-editor" data-id="cddcc6b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Besökadress: Kyrkogatan 2-4, Kungsbacka </span></span></span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Postadress: Box 104 20, 434 24 Kungsbacka</span></span></span></span></p><p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Växel: 0300-10175</span></span></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-12af6d3" data-id="12af6d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f41e39c elementor-widget elementor-widget-text-editor" data-id="f41e39c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">VD, chefredaktör och ansvarig utgivare:<br />
</span></span>Stefan Pettersson<br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-52 13 55">0300-52 13 55</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:stefan.pettersson@norrahalland.se">stefan.pettersson@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5ad7c1 elementor-widget elementor-widget-text-editor" data-id="d5ad7c1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong>
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Redaktionen:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f8dd773" data-id="f8dd773" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b0bd22 elementor-widget elementor-widget-text-editor" data-id="3b0bd22" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Prenumeration:</span></span></span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></span></span></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34d0bec elementor-widget elementor-widget-text-editor" data-id="34d0bec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;">
<strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Annonsering:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2556459" data-id="2556459" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-c0240e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0240e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-374a247" data-id="374a247" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6595a76 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6595a76" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0b1f21f" data-id="0b1f21f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b35f134 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="b35f134" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8db54bf208a
    -->

    


<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhSZWdpc3RlckFjY291bnQ9eyJhamF4dXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwic2VjdXJpdHkiOiI0MDg0YzRkZWFiIn07" defer  type='text/javascript' id='prenly-register-account-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhDb25maXJtUmVnaXN0cmF0aW9uPXsiYWpheHVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInNlY3VyaXR5IjoiNDA4NGM0ZGVhYiIsInRva2VuIjpudWxsLCJjdXN0b21Gb3JtRmllbGRzIjpbXX07" defer  type='text/javascript' id='prenly-confirm-registration-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhTaWdudXBDdXN0b21lck51bWJlcj17ImFqYXh1cmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzZWN1cml0eSI6IjQwODRjNGRlYWIifTs=" defer  type='text/javascript' id='prenly-register-customer-number-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhTaWdudXBTdWJzY3JpcHRpb25OdW1iZXI9eyJhamF4dXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwic2VjdXJpdHkiOiI0MDg0YzRkZWFiIn07" defer  type='text/javascript' id='prenly-register-subscription-number-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhDb25maXJtUGFzc3dvcmRSZXNldD17ImFqYXh1cmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzZWN1cml0eSI6IjQwODRjNGRlYWIiLCJ0b2tlbiI6bnVsbH07" defer  type='text/javascript' id='prenly-confirm-password-reset-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhSZXNldFBhc3N3b3JkPXsiYWpheHVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInNlY3VyaXR5IjoiNDA4NGM0ZGVhYiJ9Ow==" defer  type='text/javascript' id='prenly-reset-password-js-extra'></script>

<script src="data:text/javascript;base64, dmFyIFByZW5seUF1dGhMb2dpbk1lc3NhZ2U9eyJsb2dpbl9mYWlsZWRfbWVzc2FnZV9wYXJhZ3JhcGhzIjpbIklubG9nZ25pbmdlbiBtaXNzbHlja2FkZXMuIiwiVlx1MDBlNG5saWdlbiBrb250cm9sbGVyYSBhbnZcdTAwZTRuZGFybmFtbiBvY2ggbFx1MDBmNnNlbm9yZC4iXX07" defer  type='text/javascript' id='prenly-login-message-js-extra'></script>

<script src="data:text/javascript;base64, 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" defer  type='text/javascript' id='prenly-convert-api-js-extra'></script>


<script src="data:text/javascript;base64, dmFyIHBvbGxzTDEwbj17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwidGV4dF93YWl0IjoiWW91ciBsYXN0IHJlcXVlc3QgaXMgc3RpbGwgYmVpbmcgcHJvY2Vzc2VkLiBQbGVhc2Ugd2FpdCBhIHdoaWxlIC4uLiIsInRleHRfdmFsaWQiOiJQbGVhc2UgY2hvb3NlIGEgdmFsaWQgcG9sbCBhbnN3ZXIuIiwidGV4dF9tdWx0aXBsZSI6Ik1heGltdW0gbnVtYmVyIG9mIGNob2ljZXMgYWxsb3dlZDogIiwic2hvd19sb2FkaW5nIjoiMSIsInNob3dfZmFkaW5nIjoiMSJ9Ow==" defer  type='text/javascript' id='wp-polls-js-extra'></script>













<script src="data:text/javascript;base64, dmFyIHNoYXJlZF9jb3VudHM9eyJlbWFpbF9maWVsZHNfcmVxdWlyZWQiOiJQbGVhc2UgY29tcGxldGUgb3V0IGFsbCAzIGZpZWxkcyB0byBlbWFpbCB0aGlzIGFydGljbGUuIiwiZW1haWxfc2VudCI6IkFydGljbGUgc3VjY2Vzc2Z1bGx5IHNoYXJlZC4iLCJhamF4dXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwic29jaWFsX3RyYWNraW5nIjoiMSJ9Ow==" defer  type='text/javascript' id='shared-counts-js-extra'></script>



<script src="data:text/javascript;base64, dmFyIEVsZW1lbnRvclByb0Zyb250ZW5kQ29uZmlnPXsiYWpheHVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiYmExOGQyMGY5ZCIsImkxOG4iOnsidG9jX25vX2hlYWRpbmdzX2ZvdW5kIjoiSW5nYSBydWJyaWtlciBoaXR0YWRlcyBwXHUwMGU1IGRlbm5hIHNpZGEuIn0sInNoYXJlQnV0dG9uc05ldHdvcmtzIjp7ImZhY2Vib29rIjp7InRpdGxlIjoiRmFjZWJvb2siLCJoYXNfY291bnRlciI6dHJ1ZX0sInR3aXR0ZXIiOnsidGl0bGUiOiJUd2l0dGVyIn0sImdvb2dsZSI6eyJ0aXRsZSI6Ikdvb2dsZSsiLCJoYXNfY291bnRlciI6dHJ1ZX0sImxpbmtlZGluIjp7InRpdGxlIjoiTGlua2VkSW4iLCJoYXNfY291bnRlciI6dHJ1ZX0sInBpbnRlcmVzdCI6eyJ0aXRsZSI6IlBpbnRlcmVzdCIsImhhc19jb3VudGVyIjp0cnVlfSwicmVkZGl0Ijp7InRpdGxlIjoiUmVkZGl0IiwiaGFzX2NvdW50ZXIiOnRydWV9LCJ2ayI6eyJ0aXRsZSI6IlZLIiwiaGFzX2NvdW50ZXIiOnRydWV9LCJvZG5va2xhc3NuaWtpIjp7InRpdGxlIjoiT0siLCJoYXNfY291bnRlciI6dHJ1ZX0sInR1bWJsciI6eyJ0aXRsZSI6IlR1bWJsciJ9LCJkZWxpY2lvdXMiOnsidGl0bGUiOiJEZWxpY2lvdXMifSwiZGlnZyI6eyJ0aXRsZSI6IkRpZ2cifSwic2t5cGUiOnsidGl0bGUiOiJTa3lwZSJ9LCJzdHVtYmxldXBvbiI6eyJ0aXRsZSI6IlN0dW1ibGVVcG9uIiwiaGFzX2NvdW50ZXIiOnRydWV9LCJtaXgiOnsidGl0bGUiOiJNaXgifSwidGVsZWdyYW0iOnsidGl0bGUiOiJUZWxlZ3JhbSJ9LCJwb2NrZXQiOnsidGl0bGUiOiJQb2NrZXQiLCJoYXNfY291bnRlciI6dHJ1ZX0sInhpbmciOnsidGl0bGUiOiJYSU5HIiwiaGFzX2NvdW50ZXIiOnRydWV9LCJ3aGF0c2FwcCI6eyJ0aXRsZSI6IldoYXRzQXBwIn0sImVtYWlsIjp7InRpdGxlIjoiRW1haWwifSwicHJpbnQiOnsidGl0bGUiOiJQcmludCJ9LCJ3ZWl4aW4iOnsidGl0bGUiOiJXZUNoYXQifSwid2VpYm8iOnsidGl0bGUiOiJXZWlibyJ9fSwiZmFjZWJvb2tfc2RrIjp7ImxhbmciOiJzdl9TRSIsImFwcF9pZCI6IiJ9LCJsb3R0aWUiOnsiZGVmYXVsdEFuaW1hdGlvblVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL2VsZW1lbnRvci1wcm9cL21vZHVsZXNcL2xvdHRpZVwvYXNzZXRzXC9hbmltYXRpb25zXC9kZWZhdWx0Lmpzb24ifX07" defer  type='text/javascript' id='elementor-pro-frontend-js-before'></script>






<script src="data:text/javascript;base64, dmFyIGVsZW1lbnRvckZyb250ZW5kQ29uZmlnPXsiZW52aXJvbm1lbnRNb2RlIjp7ImVkaXQiOmZhbHNlLCJ3cFByZXZpZXciOmZhbHNlfSwiaTE4biI6eyJzaGFyZU9uRmFjZWJvb2siOiJEZWxhIHBcdTAwZTUgRmFjZWJvb2siLCJzaGFyZU9uVHdpdHRlciI6IkRlbGEgcFx1MDBlNSBUd2l0dGVyIiwicGluSXQiOiJLbGlzdHJhIiwiZG93bmxvYWQiOiJMYWRkYSBuZXIiLCJkb3dubG9hZEltYWdlIjoiTGFkZGEgbmVyIGJpbGQiLCJmdWxsc2NyZWVuIjoiSGVsc2tcdTAwZTRybSIsInpvb20iOiJab29tIiwic2hhcmUiOiJEZWxhIiwicGxheVZpZGVvIjoiU3BlbGEgdmlkZW9rbGlwcCIsInByZXZpb3VzIjoiRlx1MDBmNnJlZ1x1MDBlNWVuZGUiLCJuZXh0IjoiTlx1MDBlNHN0YSIsImNsb3NlIjoiU3RcdTAwZTRuZyJ9LCJpc19ydGwiOmZhbHNlLCJicmVha3BvaW50cyI6eyJ4cyI6MCwic20iOjQ4MCwibWQiOjc2OCwibGciOjEwMjUsInhsIjoxNDQwLCJ4eGwiOjE2MDB9LCJ2ZXJzaW9uIjoiMy4wLjExIiwiaXNfc3RhdGljIjpmYWxzZSwibGVnYWN5TW9kZSI6eyJlbGVtZW50V3JhcHBlcnMiOnRydWV9LCJ1cmxzIjp7ImFzc2V0cyI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL2VsZW1lbnRvclwvYXNzZXRzXC8ifSwic2V0dGluZ3MiOnsicGFnZSI6W10sImVkaXRvclByZWZlcmVuY2VzIjpbXX0sImtpdCI6eyJnbG9iYWxfaW1hZ2VfbGlnaHRib3giOiJ5ZXMiLCJsaWdodGJveF9lbmFibGVfY291bnRlciI6InllcyIsImxpZ2h0Ym94X2VuYWJsZV9mdWxsc2NyZWVuIjoieWVzIiwibGlnaHRib3hfZW5hYmxlX3pvb20iOiJ5ZXMiLCJsaWdodGJveF9lbmFibGVfc2hhcmUiOiJ5ZXMiLCJsaWdodGJveF90aXRsZV9zcmMiOiJ0aXRsZSIsImxpZ2h0Ym94X2Rlc2NyaXB0aW9uX3NyYyI6ImRlc2NyaXB0aW9uIn0sInBvc3QiOnsiaWQiOjExMTE2NywidGl0bGUiOiJEZWJhdHQlM0ElMjBNJUMzJUI2amxpZ2clQzMlQjZyJTIwZ2VtZW5zYW1tYSUyMG0lQzMlQTVsdGlkZXIlMjElMjAtJTIwTm9ycmElMjBIYWxsYW5kIiwiZXhjZXJwdCI6IiIsImZlYXR1cmVkSW1hZ2UiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1jb250ZW50XC91cGxvYWRzXC8yMDIwXC8wNVwvcGl6emEtMzQ2OTg1XzE5MjAuanBlZyJ9fTs=" defer  type='text/javascript' id='elementor-frontend-js-before'></script>

		<div id="shared-counts-modal-wrap" style="display:none;">
			<div class="shared-counts-modal">
				<a href="#" id="shared-counts-modal-close"><span class="close-icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
				<path fill="#FFF" fill-rule="evenodd" d="M338,11.0149385 L340.805644,8.20929447 C341.000906,8.01403233 341.317489,8.01403233 341.512751,8.20929447 L341.790706,8.48724919 C341.985968,8.68251134 341.985968,8.99909383 341.790706,9.19435597 L338.985062,12 L341.790706,14.805644 C341.985968,15.0009062 341.985968,15.3174887 341.790706,15.5127508 L341.512751,15.7907055 C341.317489,15.9859677 341.000906,15.9859677 340.805644,15.7907055 L338,12.9850615 L335.194356,15.7907055 C334.999094,15.9859677 334.682511,15.9859677 334.487249,15.7907055 L334.209294,15.5127508 C334.014032,15.3174887 334.014032,15.0009062 334.209294,14.805644 L337.014938,12 L334.209294,9.19435597 C334.014032,8.99909383 334.014032,8.68251134 334.209294,8.48724919 L334.487249,8.20929447 C334.682511,8.01403233 334.999094,8.01403233 335.194356,8.20929447 L338,11.0149385 Z" transform="translate(-334 -8)"/>
				</svg></span></a>
				<div class="shared-counts-modal-header">
					<span class="shared-counts-modal-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="45" viewBox="0 0 48 45"><path fill-rule="evenodd" d="M31.7849302,27.028093 L27.9750698,27.028093 L27.9750698,19.6751628 C27.9750698,18.7821395 27.9940465,17.9650233 28.0331163,17.2249302 C27.7986977,17.5095814 27.5062326,17.8065116 27.1579535,18.1179535 L25.5806512,19.4195349 L23.6327442,17.024 L28.4026047,13.1393488 L31.7849302,13.1393488 L31.7849302,27.028093 Z M22.6392558,21.4422326 L19.104,21.4422326 L19.104,24.8714419 L16.5488372,24.8714419 L16.5488372,21.4422326 L13.015814,21.4422326 L13.015814,18.896 L16.5488372,18.896 L16.5488372,15.4098605 L19.104,15.4098605 L19.104,18.896 L22.6392558,18.896 L22.6392558,21.4422326 Z M43.5996279,2 L4.40037209,2 C1.9735814,2 0,3.97469767 0,6.40037209 L0,32.8003721 C0,35.2260465 1.9735814,37.1996279 4.40037209,37.1996279 L22.3791628,37.1996279 L33.2796279,45.92 C33.5843721,46.1633488 33.9505116,46.2883721 34.3211163,46.2883721 C34.5689302,46.2883721 34.8178605,46.2325581 35.0511628,46.119814 C35.636093,45.8385116 36,45.2591628 36,44.6106047 L36,37.1996279 L43.5996279,37.1996279 C46.0253023,37.1996279 48,35.2260465 48,32.8003721 L48,6.40037209 C48,3.97469767 46.0253023,2 43.5996279,2 Z" transform="translate(0 -2)"/></svg></span><span class="shared-counts-modal-title">Share this Article</span><span class="shared-counts-modal-subtitle">Like this article? Email it to a friend!</span>				</div>
				<div class="shared-counts-modal-content">
					<p>
						<label for="shared-counts-modal-recipient">Friend&#039;s Email Address</label>
						<input type="email" id="shared-counts-modal-recipient" placeholder="Friend&#039;s Email Address">
					</p>
					<p>
						<label for="shared-counts-modal-name">Your Name</label>
						<input type="text" id="shared-counts-modal-name" placeholder="Your Name">
					</p>
					<p>
						<label for="shared-counts-modal-email">Your Email Address</label>
						<input type="email" id="shared-counts-modal-email" placeholder="Your Email Address">
					</p>
										<p class="shared-counts-modal-validation">
						<label for="shared-counts-modal-validation">Comments</label>
						<input type="text" id="shared-counts-modal-validation" autocomplete="off">
					</p>
					<p class="shared-counts-modal-submit">
						<button id="shared-counts-modal-submit">Send Email</button>
					</p>
					<div id="shared-counts-modal-sent">Email sent!</div>
				</div>
			</div>
		</div>
		
<!-- JS generated by theme -->

<script src="data:text/javascript;base64, alF1ZXJ5KCkucmVhZHkoZnVuY3Rpb24oKXt0ZFdlYXRoZXIuYWRkSXRlbSh7ImJsb2NrX3VpZCI6InRkX3RvcF93ZWF0aGVyX3VpZCIsImxvY2F0aW9uIjoiU3dlZGVuIiwiYXBpX2xvY2F0aW9uIjoiU3dlZGVuIiwiYXBpX2xhbmd1YWdlIjoic3YiLCJhcGlfa2V5IjoiMDU2YjNhZjAwOGMyMTg4YzhkMDRiZTIzZTk2ODQwNjIiLCJ0b2RheV9pY29uIjoiYnJva2VuLWNsb3Vkcy1kIiwidG9kYXlfaWNvbl90ZXh0IjoibXVsZXQiLCJ0b2RheV90ZW1wIjpbMS41LDM0LjddLCJ0b2RheV9odW1pZGl0eSI6NzksInRvZGF5X3dpbmRfc3BlZWQiOls0LjYsMi44XSwidG9kYXlfbWluIjpbMS41LDM0LjddLCJ0b2RheV9tYXgiOlsxLjUsMzQuN10sInRvZGF5X2Nsb3VkcyI6ODgsImN1cnJlbnRfdW5pdCI6MCwiZm9yZWNhc3QiOlt7InRpbWVzdGFtcCI6MTYwMzExOTYwMCwiZGF5X25hbWUiOiJtXHUwMGU1biIsImRheV90ZW1wIjpbMSwzNV0sIm93bV9kYXlfaW5kZXgiOjB9LHsidGltZXN0YW1wIjoxNjAzMTUyMDAwLCJkYXlfbmFtZSI6InRpcyIsImRheV90ZW1wIjpbMiwzNl0sIm93bV9kYXlfaW5kZXgiOjN9LHsidGltZXN0YW1wIjoxNjAzMjM4NDAwLCJkYXlfbmFtZSI6Im9ucyIsImRheV90ZW1wIjpbNSw0MV0sIm93bV9kYXlfaW5kZXgiOjExfSx7InRpbWVzdGFtcCI6MTYwMzMyNDgwMCwiZGF5X25hbWUiOiJ0b3IiLCJkYXlfdGVtcCI6WzUsNDFdLCJvd21fZGF5X2luZGV4IjoxOX0seyJ0aW1lc3RhbXAiOjE2MDM0MTEyMDAsImRheV9uYW1lIjoiZnJlIiwiZGF5X3RlbXAiOlszLDM4XSwib3dtX2RheV9pbmRleCI6Mjd9XX0pO30pOw==" defer ></script>


<script src="//s1.adform.net/banners/scripts/adx.js" defer data-deferred="1"></script><script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.0.1' id='dialog-js-js' defer data-deferred="1"></script><script data-optimized="1" src="https://norrahalland.se/wp-content/litespeed/cssjs/6097f.js?699a0" defer></script></body>
</html>

<!-- Page uncached by LiteSpeed Cache 3.5.0.2 on 2020-10-19 17:48:28 -->