<!DOCTYPE html>
<html lang="sv-SE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />			<title>
			Ny bortaseger för Hanhals Kings - Norra Halland		</title>
		<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-på-hjalm.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny bortaseger för Hanhals Kings - Norra Halland" />
<meta property="og:description" content="Hemma bra men borta bäst &hellip;" />
<meta property="og:url" content="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/" />
<meta property="og:site_name" content="Norra Halland" />
<meta property="article:publisher" content="https://www.facebook.com/NorraHalland/" />
<meta property="article:tag" content="Ny bortaseger för Hanhals Kings" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-01-03T21:27:55+00:00" />
<meta property="article:modified_time" content="2020-01-03T21:32:50+00:00" />
<meta property="og:updated_time" content="2020-01-03T21:32:50+00:00" />
<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-på-hjalm.jpg" />
<meta property="og:image:secure_url" content="https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-på-hjalm.jpg" />
<meta property="og:image:width" content="1780" />
<meta property="og:image:height" content="1128" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hemma bra men borta bäst [&hellip;]" />
<meta name="twitter:title" content="Ny bortaseger för Hanhals Kings - Norra Halland" />
<meta name="twitter:image" content="https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-på-hjalm.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://norrahalland.se/#organization","name":"Norra Halland","url":"https://norrahalland.se/","sameAs":["https://www.facebook.com/NorraHalland/","https://www.instagram.com/norrahalland/","https://www.linkedin.com/company/norrahalland/","https://www.youtube.com/channel/UCE57CBjyCtyskledRWSoW2A","https://www.pinterest.se/norrahalland/"],"logo":{"@type":"ImageObject","@id":"https://norrahalland.se/#logo","url":"https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-logo-black-transparent.png","width":325,"height":45,"caption":"Norra Halland"},"image":{"@id":"https://norrahalland.se/#logo"}},{"@type":"WebSite","@id":"https://norrahalland.se/#website","url":"https://norrahalland.se/","name":"Norra Hallands tidning","description":"Kungsbackas st\u00f6rsta tidning","publisher":{"@id":"https://norrahalland.se/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://norrahalland.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#primaryimage","url":"https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-p\u00e5-hjalm.jpg","width":1780,"height":1128},{"@type":"WebPage","@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#webpage","url":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/","inLanguage":"sv-SE","name":"Ny bortaseger f\u00f6r Hanhals Kings - Norra Halland","isPartOf":{"@id":"https://norrahalland.se/#website"},"primaryImageOfPage":{"@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#primaryimage"},"datePublished":"2020-01-03T21:27:55+00:00","dateModified":"2020-01-03T21:32:50+00:00"},{"@type":"Article","@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#article","isPartOf":{"@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#webpage"},"author":{"@id":"https://norrahalland.se/#/schema/person/e669e71c423fd4f976321caf9e0faadd"},"headline":"Ny bortaseger f\u00f6r Hanhals Kings","datePublished":"2020-01-03T21:27:55+00:00","dateModified":"2020-01-03T21:32:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#webpage"},"publisher":{"@id":"https://norrahalland.se/#organization"},"image":{"@id":"https://norrahalland.se/ny-bortaseger-for-hanhals-kings/#primaryimage"},"keywords":"Ny bortaseger f\u00f6r Hanhals Kings","articleSection":"Ishockey,Mer Sport,Sport"},{"@type":["Person"],"@id":"https://norrahalland.se/#/schema/person/e669e71c423fd4f976321caf9e0faadd","name":"Bengt Karlsson","image":{"@type":"ImageObject","@id":"https://norrahalland.se/#authorlogo","url":"https://secure.gravatar.com/avatar/8e9556317421c89797b54bb5f42db6a9?s=96&d=mm&r=g","caption":"Bengt Karlsson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="https://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="https://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Ny bortaseger för Hanhals Kings kommentarsflöde" href="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norrahalland.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://norrahalland.se/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://norrahalland.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca1b22;
	border: 1px solid #ca1b22;
}

</style>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ea-admin-bar-css'  href='https://norrahalland.se/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/css/admin-bar.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/global.css?ver=1573681417' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-76131-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/post-76131.css?ver=1573681418' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-76170-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/post-76170.css?ver=1573817773' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://norrahalland.se/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style.css?ver=89.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-extra-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style-extra.css?ver=131.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-responsive-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style-responsive.css?ver=5c' type='text/css' media='all' />
<link rel='stylesheet' id='dialog-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://norrahalland.se/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following: ","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/norrahalland.se\/wp-content\/plugins\/gravityforms\/images"}};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following: ","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/norrahalland.se\/wp-content\/plugins\/gravityforms\/images"}};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following: ","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/norrahalland.se\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/js/admin-bar.js?ver=3.4.0'></script>
<link rel='https://api.w.org/' href='https://norrahalland.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://norrahalland.se/?p=92383' />
<link rel="alternate" type="application/json+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fny-bortaseger-for-hanhals-kings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fny-bortaseger-for-hanhals-kings%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script src = "https://d9v72urx9pbbc.cloudfront.net/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script>

<!-- Global Site Tag  (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53339964-1"></script>
<script type="text/javascript" defer="defer" src="https://norrahalland.se/wp-content/themes/Newspaper-child/jquery.cookie.js"></script>

<script>
window.dataLayer = window.dataLayer || [ ];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-53339964-1');
</script><link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196-177x177.png" sizes="32x32" />
<link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<meta name="msapplication-TileImage" content="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13047476-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>nav ul li.logga-ut{ display: none; }</style></head>
<body class="post-template-default single single-post postid-92383 single-format-standard ny-bortaseger-for-hanhals-kings global-block-template-2 td-politics elementor-default td-animation-stack-type0 td-full-layout">

		<div data-elementor-type="header" data-elementor-id="76131" class="elementor elementor-76131 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-a3e2cd2 elementor-section-stretched norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a3e2cd2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-335de85 elementor-column elementor-col-100 elementor-top-column" data-id="335de85" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-a062306 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a062306" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0fe7b0a elementor-column elementor-col-25 elementor-inner-column" data-id="0fe7b0a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a400425 elementor-widget elementor-widget-image" data-id="a400425" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se" data-elementor-open-lightbox="">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-19c4179 currentdate-column elementor-column elementor-col-25 elementor-inner-column" data-id="19c4179" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-63a9aea elementor-widget elementor-widget-shortcode" data-id="63a9aea" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			
<p class="norra-current-date-shortcode">Fredag 03 Januari</p>
		<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-298a67a currentdate-column elementor-column elementor-col-25 elementor-inner-column" data-id="298a67a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f52a5ae elementor-widget elementor-widget-heading" data-id="f52a5ae" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Nyheter från Kungsbacka</p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4b7a6f7 elementor-column elementor-col-25 elementor-inner-column" data-id="4b7a6f7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fd899ac elementor-nav-menu__align-right accounts-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fd899ac" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=6ac1b9eeb2" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=6ac1b9eeb2" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-37fe6b3 elementor-section-stretched elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="37fe6b3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5bacfb4 elementor-column elementor-col-100 elementor-top-column" data-id="5bacfb4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-41a433d elementor-section-height-min-height elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone norra-header norra-header-desktop elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="41a433d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-8eacfff elementor-column elementor-col-14 elementor-inner-column" data-id="8eacfff" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9372e1d elementor-widget elementor-widget-spacer" data-id="9372e1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8c0c800 elementor-column elementor-col-14 elementor-inner-column" data-id="8c0c800" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5fb9765 elementor-widget elementor-widget-spacer" data-id="5fb9765" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-010f548 elementor-column elementor-col-14 elementor-inner-column" data-id="010f548" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b0a8853 elementor-widget elementor-widget-spacer" data-id="b0a8853" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-517a785 elementor-column elementor-col-14 elementor-inner-column" data-id="517a785" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-694c7bd elementor-widget elementor-widget-spacer" data-id="694c7bd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-61fb3d3 elementor-column elementor-col-14 elementor-inner-column" data-id="61fb3d3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f5a3aab elementor-widget elementor-widget-spacer" data-id="f5a3aab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-94d3557 elementor-column elementor-col-14 elementor-inner-column" data-id="94d3557" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-db94d46 elementor-widget elementor-widget-spacer" data-id="db94d46" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-643e33a elementor-column elementor-col-14 elementor-inner-column" data-id="643e33a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a933dd2 elementor-widget elementor-widget-spacer" data-id="a933dd2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5d23669 norra-header-search elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d23669" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ba6933 elementor-column elementor-col-100 elementor-top-column" data-id="7ba6933" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-32656f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="32656f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3e0ef9a elementor-column elementor-col-50 elementor-inner-column" data-id="3e0ef9a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0df8def elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="0df8def" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://norrahalland.se" method="get">
			 
						<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Sök</span>
					</div>
								<input placeholder="Sökord:" class="elementor-search-form__input" type="search" name="s" title="Sök" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-edc421c elementor-column elementor-col-50 elementor-inner-column" data-id="edc421c" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-696d910 norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="696d910" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f6e0804 elementor-column elementor-col-50 elementor-top-column" data-id="f6e0804" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-588faef elementor-nav-menu__align-left category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="588faef" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1c0ce1f elementor-column elementor-col-50 elementor-top-column" data-id="1c0ce1f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-dfd9c12 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="dfd9c12" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-af93bd0 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="af93bd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9269670 elementor-column elementor-col-100 elementor-top-column" data-id="9269670" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7cb01be elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7cb01be" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
				<section class="elementor-element elementor-element-fed6900 elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="fed6900" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-40aa9ee elementor-column elementor-col-14 elementor-inner-column" data-id="40aa9ee" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8f77966 elementor-widget elementor-widget-spacer" data-id="8f77966" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-b1c1b4f elementor-column elementor-col-14 elementor-inner-column" data-id="b1c1b4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a39d2d3 elementor-widget elementor-widget-spacer" data-id="a39d2d3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0b3c4e3 elementor-column elementor-col-14 elementor-inner-column" data-id="0b3c4e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ae03260 elementor-widget elementor-widget-spacer" data-id="ae03260" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-21e6330 elementor-column elementor-col-14 elementor-inner-column" data-id="21e6330" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6e63f3c elementor-widget elementor-widget-spacer" data-id="6e63f3c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-df5b752 elementor-column elementor-col-14 elementor-inner-column" data-id="df5b752" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-613551a elementor-widget elementor-widget-spacer" data-id="613551a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-446e67f elementor-column elementor-col-14 elementor-inner-column" data-id="446e67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e5e9018 elementor-widget elementor-widget-spacer" data-id="e5e9018" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-976d4c6 elementor-column elementor-col-14 elementor-inner-column" data-id="976d4c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5e17605 elementor-widget elementor-widget-spacer" data-id="5e17605" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-70abbb8 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="70abbb8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0786704 elementor-column elementor-col-50 elementor-inner-column" data-id="0786704" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a15acf9 elementor-widget elementor-widget-image" data-id="a15acf9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se" data-elementor-open-lightbox="">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ea25513 elementor-column elementor-col-50 elementor-inner-column" data-id="ea25513" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d582d6c elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="d582d6c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-26f7f3a norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26f7f3a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2163589 elementor-column elementor-col-50 elementor-inner-column" data-id="2163589" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6170916 elementor-nav-menu--dropdown-mobile category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6170916" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9ed7b8c elementor-column elementor-col-50 elementor-inner-column" data-id="9ed7b8c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-824af98 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="824af98" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
  <div class="norra-singlepage-template norra-pagetemplate-3columns td-main-content-wrap td-container-wrap">
  
  <div class="norra-category-nav norra-sport-nav">
    <div class="norra-container td-container">
      <div class="menu-submenu-sport-container"><ul id="menu-submenu-sport" class="sport-submenu"><li id="menu-item-76746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76746"><a href="https://norrahalland.se/sport/fotboll/">Fotboll</a></li>
<li id="menu-item-76747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76747"><a href="https://norrahalland.se/sport/handboll/">Handboll</a></li>
<li id="menu-item-76748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76748"><a href="https://norrahalland.se/sport/ishockey/">Ishockey</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76749"><a href="https://norrahalland.se/sport/bandy/">Bandy</a></li>
</ul></div>    </div> <!-- /.td-container -->
  </div>

  <div class="norra-container td-container">
    <div class="main-column">
      <div class="norra-leeads-ads">
	<h6>Annons</h6>
		<!-- Livewrapped tag: Norrahalland - Panorama 1 (980x240, 980x120, 980x300) -->
	<script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' onload='lwhb.load(this)' async='true' data-tid='norrahalland_panorama1' data-cnt='true' data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' > </script>
	</div>      <div class="norra-justnu-posts-list">
  </div> 
      <div class="pagecontent-column">
        <article id="post-92383" class="post-ny-bortaseger-for-hanhals-kings">

          <div class="post-header">
            <h4 class="title">Ny bortaseger för Hanhals Kings</h4>
            <div class="excerpt"><p>Hemma bra men borta bäst är tydligen melodin för Hanhals Kings som i kväll vann mot Tyringe på bortais.<br />&#8211; Just nu är vi bättre borta, säger tränaren Niclas Högberg som ändå inte var helt nöjd med spelet.</p>
</div>

            <div class="meta-row">
              <div class="meta-column">
                <span class="category nh_category_badge_sport">Ishockey</span> | <span class="published-date">03 Januari 2020 22:27</span>
              </div>
              <div class="share-column">
                <div class="shared-counts-wrap shortcode style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://norrahalland.se/ny-bortaseger-for-hanhals-kings/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="92383" data-social-network="Facebook" data-social-action="Share" data-social-target="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">0</span></a><a href="https://twitter.com/share?url=https://norrahalland.se/ny-bortaseger-for-hanhals-kings/&amp;text=Ny%20bortaseger%20f%C3%B6r%20Hanhals%20Kings" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="92383" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="#shared-counts-email" title="Share via Email"  class="shared-counts-button email no-scroll shared-counts-no-count" data-postid="92383" data-social-network="Email" data-social-action="Emailed" data-social-target="https://norrahalland.se/ny-bortaseger-for-hanhals-kings/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 1024 1024"><path d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"></path></svg></span><span class="shared-counts-label">Email</span></span><span class="shared-counts-count">0</span></a></div>              </div>
            </div>
          </div>

          <div class="post-content">
            <!-- start featured image / image slider -->
            <div class="feature-img"><img class="featured-img" src="https://norrahalland.se/wp-content/uploads/2020/01/Hanhals-Boras-Puck-på-hjalm-591x332.jpg" /></div><div class="featureimg-context"><div class="context"><p>Hanhals Kings målvakt Mathias Israelsson agerade säkert mellan stolparna. Ibland tar han hjälp av sin hjälm för att freda målburen.</p></div><div class="author"><p>FOTO: Bengt Karlsson</p></div></div>            <!-- end featured image / image slider -->
            <div class="content">
              
                              <div class="facts">
                  <h4 class="title">Hockeyettan södra</h4>
                                    <p>Tyringe SoSS - Hanhals Kings 3 - 4, (1 - 2, 1 - 1, 1 - 1)<br />
Målen: 0 - 1 (14:27) Adam Villig, 1 - 1 (16:47) 1 - 2 (18:48) Arvid Caderoth, 2 - 2 (31:37), 2 - 3 (37:24) Emil Backman, 2 - 4 (51:19) Arvid Caderoth, 3 - 4 (56:44)</p>
                </div>
                                          </p>
<p>Hockeyettan södra<br />Tyringe SoSS &#8211; Hanhals Kings 3 &#8211; 4</p>
<p>Hanhals Kings kunde gå till första pausvila med ledning 2-1 där man fick spela fyra minuter i boxplay.<br />&#8211; Då spelade vi riktigt bra både med och utan puck, säger Niclas.</p>
<p>Totalt fick Kungsbackalaget tio minuter i boxplay mot Tyringes fyra minuter.<br />&#8211; Flera utvisningar trots att det var en snäll match, säger Niclas. Men grabbarna skall ha all credit för ett riktigt bra jobb i våra underläge i manskap på isen.</p>
<p>I de två återstående perioderna som slutade 1-1 höll Hanhals Kings ett bra tempo.<br />&#8211; Jag är nöjd med att vi vann matchen men saknar ändå lite mer och tänker då på de fyra minuter vi spelade i powerplay. Men samtidigt såg vi tendenser till bra kombinationer vilket lovar gott.</p>
<p>Nu väntar ett tufft matchprogram för laget.<br />&#8211; Vi är inne i ett matchande med spel varannan dag, säger Niclas. På söndag väntar en ny tuff bortamatch mot Vimmerby som inlett med tre raka seger. Därefter är det Borås på bortaplan.</p>
<p>Vår ishall är ju upptagen med Göteborgs största hockeycup på ungdomssidan nästan hela januari, därav flera raka bortamatcher, säger Niclas Högberg.</p>
            </div>
          </div>

          <div id="adonnews-4" class="td_block_template_2 widget widget_adonnews"><div class="td_block_template_2 inner innerpadding addonnews_widget"><div class="norra-leeads-ads"><h6>Annons</h6></div>
			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div>
		</div></div>          
          <div class="post-author">
            <div class="avatar">             
              <img alt='Bengt Karlsson' src='https://norrahalland.se/wp-content/uploads/2019/07/bengt-K-95x95.jpg' class='avatar avatar-95 photo' height='95' width='95' />              
            </div>
            <div class="info">
              <p class="name">Bengt Karlsson <span class="role">Reporter</span></p>
              <p class="email">benke.karlsson@gmail.com</p>
            </div>

                        <div class="related-content">
              <h3 class="title">Relaterade Ämnen</h3>
              
              <div class="content-group">

                              <li class="gray">Ny bortaseger för Hanhals Kings</li>
                            </div>
            </div>
                      </div>

           
 
  <div class="post-comments">
     
    <div class="text-bubble">
      <h4 class="title">KOMMENTERA ARTIKELN</h1>
      <p>Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.</p>
    </div>



     	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-bortaseger-for-hanhals-kings/#respond" style="display:none;">Avbryt svar</a></small></h3>Du måste vara <a href="https://norrahalland.se/logga-in">inloggad</a> för att skriva en kommentar.	</div><!-- #respond -->
	 
  </div>
 

<!-- You can start editing here. Create and Display Threaded (Nested) comments and the Comment form. -->
 
            <!-- If comments are open, but there are no comments. -->
                       </article>
                <div class="separator"></div>
<div id="nativendo-underarticle"></div>
<div class="separator"></div>        <div class="norra-readalso-posts">
          <h4 class="title">Läs Även</h4>
            

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/01/Daniel-Bergquist-hyllas.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/ny-seger-for-aranas-2/">Ny seger för Aranäs</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_sport">Handboll</span> Aranäs var i underläge med tre mål efter första halvlek, men vände till en klar ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/01/P-A-Lundkvist.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/nya-tranare-klar-for-kdff/">Nya tränare klar för KDFF</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_sport">Fotboll</span> Nu har Kungsbacka DFF fått klart med en ny tränare i Per-Arne Lundkvist från Vänersborg som ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/01/JF-KTK-KM-1.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/rekordstort-klubbmasterskap-for-ktk/">Rekordstort klubbmästerskap för KTK</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_sport">Sport</span> Drömmålet var 200 deltagare – det blev 158. En kraftig ökning från fjolårets siffra.

– Vi pratade om 200 tidigt men ...</div>
                </div>
              </div>
                    </div>
      </div>
      <div class="sidebar-column">
    
	
	    
    <div class="norra-postgrid-single norra-postgrid-single-h1 nh_category_border_default">
              <img src="https://norrahalland.se/wp-content/uploads/2019/03/Tidningar-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/tidning-pa-jul-och-nyar/">Tidning på onsdag</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_default"></span>  Ingen tidning den 7:e januari



&nbsp;

Ti</div>
    </div>
  
	<div class="norra-post-list norra-mostread-posts">
	<h3 class="title">Mest läst under 7 dagar</h3>
	<ul class="mostread-list">
					<li class="list">
				<span class="counter">1</span>
				<a href="https://norrahalland.se/leo-fran-kullavik-forst-ut-2020/">Leo från Kullavik först ut 2020</a>
			</li>		
					<li class="list">
				<span class="counter">2</span>
				<a href="https://norrahalland.se/brand-pa-restaurang-i-kungsbacka/">Brand på restaurang i Kungsbacka</a>
			</li>		
					<li class="list">
				<span class="counter">3</span>
				<a href="https://norrahalland.se/kungsbackapolis-kan-avskedas/">Kungsbackapolis kan avskedas</a>
			</li>		
					<li class="list">
				<span class="counter">4</span>
				<a href="https://norrahalland.se/stopp-i-trafiken-pa-e6/">Stopp i trafiken på E6</a>
			</li>		
					<li class="list">
				<span class="counter">5</span>
				<a href="https://norrahalland.se/basta-starten-pa-aret-nixon-ar-aterfunnen/">Bästa starten på året – Nixon är återfunnen!</a>
			</li>		
			</ul>
</div>





	      <div class="norra-post-list norra-headline-posts">
        <h3 class="title">Krönikor</h3>
        <ul class="mostread-list">
                      <li class="list">
              <span class="counter">1</span>
              <a href="https://norrahalland.se/tidig-julklapp-for-familjen-pettersson/">Tidig julklapp för familjen Pettersson</a>
            </li>
                      <li class="list">
              <span class="counter">2</span>
              <a href="https://norrahalland.se/en-mysig-och-fridfull-jul/">En mysig och fridfull jul?</a>
            </li>
                      <li class="list">
              <span class="counter">3</span>
              <a href="https://norrahalland.se/ett-julklappstips/">Ett julklappstips</a>
            </li>
                      <li class="list">
              <span class="counter">4</span>
              <a href="https://norrahalland.se/miljosnack-da-dyker-greta-upp/">Miljösnack &#8211; då dyker Greta upp</a>
            </li>
                      <li class="list">
              <span class="counter">5</span>
              <a href="https://norrahalland.se/paketstress-hela-aret-om/">Paketstress hela året om</a>
            </li>
                  </ul>
      </div>
        
  <div id="text-3" class="td_block_template_2 widget widget_text"><div class="td_block_template_2 inner innerpadding rubrik_widget">			<div class="textwidget">
</div>
		</div></div><div id="text-4" class="td_block_template_2 widget widget_text"><div class="td_block_template_2 inner innerpadding rubrik_widget">			<div class="textwidget">
</div>
		</div></div><div id="polls-widget-2" class="td_block_template_2 widget widget_polls-widget"><div class="td_block_template_2 inner innerpadding rubrik_widget"><h4 class="td-block-title"><span>TYCK TILL:</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="a3f46a6ec1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p class="discussion_poll_topic" style="text-align: center"><strong>Enligt ny lag måste banker i högre grad hantera kontanter. Använder du kontanter?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-35" name="poll_13" value="35" /> <label for="poll-answer-35">Ja, jag tycker om att kunna betala med sedlar och mynt</label></li>
		<li><input type="radio" id="poll-answer-36" name="poll_13" value="36" /> <label for="poll-answer-36">Nej, i princip aldrig</label></li>
		<li><input type="radio" id="poll-answer-37" name="poll_13" value="37" /> <label for="poll-answer-37">Sällan, men det är bra att ha i reserv</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>	

	<div class="norra-dethander-widget">

		<h3 class="title"><a href="https://norrahalland.se/kundservice/det-hander/">Det händer</a></h3>
    <a href="https://norrahalland.se/kundservice/det-hander/"><div class="excerpt">Läs om vad som händer i Kungsbacka i Norra Hallands kalendarium</div></a>

	</div>

	<div id="media_image-2" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding egna_annonser_widget"><h4 class="td-block-title"><span>Annons</span></h4><a href="https://norrahalland.se/kundservice/mervardet/"><img width="500" height="1000" src="https://norrahalland.se/wp-content/uploads/2019/07/mervärdet.png" class="image wp-image-76894  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Egna Annonser" srcset="https://norrahalland.se/wp-content/uploads/2019/07/mervärdet.png 500w, https://norrahalland.se/wp-content/uploads/2019/07/mervärdet-89x177.png 89w, https://norrahalland.se/wp-content/uploads/2019/07/mervärdet-166x332.png 166w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div>	

	<!-- Reportage  -->

	<div id="sp_widget_post_slider-2" class="td_block_template_2 widget widget_sp_widget_post_slider"><div class="td_block_template_2 inner innerpadding reportage_widget"><h4 class="td-block-title"><span>Reportage</span></h4>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5e0fca9879591").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5e0fca9879591" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://norrahalland.se/pa-spaning-efter-droger/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2019/07/JJ-Gångtunneln1-1-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://norrahalland.se/pa-spaning-efter-droger/">På spaning efter droger</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/sinnena-pa-helspann-under-vildsvinsjakt/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2019/07/Bild-1-Holger-Nilsson-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://norrahalland.se/sinnena-pa-helspann-under-vildsvinsjakt/">Sinnena på helspänn under vildsvinsjakt</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/ny-teknik-ska-radda-flodkraftan/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2019/07/MG_4417-360x250.jpg" class="wps-image wp-post-image" alt="Flodkräftor östra ingsjön" /></a><div class="wps-caption"><a href="https://norrahalland.se/ny-teknik-ska-radda-flodkraftan/">Ny teknik ska rädda flodkräftan</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/yoga-pa-vattnet-ger-extra-dimension/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2019/07/AE-Board-yoga-Madeleine-Huber-framför-sten-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="https://norrahalland.se/wp-content/uploads/2019/07/AE-Board-yoga-Madeleine-Huber-framför-sten-360x250.jpg 360w, https://norrahalland.se/wp-content/uploads/2019/07/AE-Board-yoga-Madeleine-Huber-framför-sten-100x70.jpg 100w, https://norrahalland.se/wp-content/uploads/2019/07/AE-Board-yoga-Madeleine-Huber-framför-sten-218x150.jpg 218w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="https://norrahalland.se/yoga-pa-vattnet-ger-extra-dimension/">Yoga på vattnet ger extra dimension</a></div></div></div></div></div>


	<div class="norra-post-list norra-debatt-posts">
	
	<h3 class="title">Debatt</h3>
	
	<ul class="mostread-list">
					<li class="list">
				<a href="https://norrahalland.se/infor-fria-pedagogiska-maltider/">Inför fria pedagogiska måltider</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/reglera-natlakarnas-verksamhet/">Reglera nätläkarnas verksamhet</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/nodvandigt-med-ljus-i-morkret/">Nödvändigt med ljus i mörkret</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/vildsvinen-hjalper-till-att-ploja/">Vildsvinen hjälper till att plöja</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/fel-med-flytt-av-socialsekreterarna/">Fel med flytt av socialsekreterarna</a>
			</li>
    	</ul>
</div>
	    
    <div class="norra-postgrid-single nh_category_border_default">
              <img src="https://norrahalland.se/wp-content/uploads/2019/12/JJ-Susanne-Hakansson-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/hjalper-hundar-hemma/">Hjälper hundar hemma</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_default"></span>  Susanne Håkansson fick nog. Sa upp sig från jobbet, började plugga och startade eget företag. Nu är hon sin egen chef, har mer tid för sin familj och sina egna hundar, och riktigt riktigt lurvig</div>
    </div>
  
</div>  
    </div>
    

    <div class="ads-column">
      <div class="norra-leeads-ads">
  <h6>Annons</h6>
  	<!-- Livewrapped tag: Norrahalland - TWS 1 (300x250, 250x600, 160x600, 250x260, 300x600) -->
	<script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' onload='lwhb.load(this)' async='true' data-tid='norrahalland_tws1' data-cnt='true' data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' > </script>
	
  <div class="scrolling_ad fix_scroll">
    <!-- Livewrapped tag: Norrahalland - TWS 2 (300x250, 250x600, 160x600, 250x260, 300x600) -->
    <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' onload='lwhb.load(this)' async='true' data-tid='norrahalland_tws2' data-cnt='true' data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' > </script>
  </div>
  </div>	    </div>

  </div> <!-- norra-container -->  
</div>   
		<div data-elementor-type="footer" data-elementor-id="76170" class="elementor elementor-76170 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-c971742 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="c971742" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7658b8a elementor-column elementor-col-25 elementor-top-column" data-id="7658b8a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-201c265 elementor-widget elementor-widget-image" data-id="201c265" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se" data-elementor-open-lightbox="">
							<img width="310" height="77" src="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png" class="attachment-large size-large" alt="" srcset="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png 310w, https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo-300x75.png 300w" sizes="(max-width: 310px) 100vw, 310px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cddcc6b elementor-widget elementor-widget-text-editor" data-id="cddcc6b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Besökadress: Kyrkogatan 2-4, Kungsbacka </span></span></span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Postadress: Box 104 20, 434 24 Kungsbacka</span></span></span></span></p><p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Växel: 0300-10175</span></span></span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-12af6d3 elementor-column elementor-col-25 elementor-top-column" data-id="12af6d3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f41e39c elementor-widget elementor-widget-text-editor" data-id="f41e39c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">VD, chefredaktör och ansvarig utgivare: </span></span><br />Stefan Pettersson<br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: 0300-52 13 55 </span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">stefan.pettersson@norrahalland.se</span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5ad7c1 elementor-widget elementor-widget-text-editor" data-id="d5ad7c1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Redaktionen:</span></span></strong><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: 0300-101 75 </span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">redaktionen@norrahalland.se</span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f8dd773 elementor-column elementor-col-25 elementor-top-column" data-id="f8dd773" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3b0bd22 elementor-widget elementor-widget-text-editor" data-id="3b0bd22" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Prenumeration:</span></span></span></span></strong><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: 0300-101 75 </span></span></span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">prenumeration@norrahalland.se</span></span></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34d0bec elementor-widget elementor-widget-text-editor" data-id="34d0bec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Annonsering:</span></span></strong><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: 0300-101 75 </span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">annons@norrahalland.se</span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2556459 elementor-column elementor-col-25 elementor-top-column" data-id="2556459" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-c0240e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c0240e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-374a247 elementor-column elementor-col-50 elementor-inner-column" data-id="374a247" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6595a76 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6595a76" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0b1f21f elementor-column elementor-col-50 elementor-inner-column" data-id="0b1f21f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b35f134 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="b35f134" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/kontakta-oss/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/kontakta-oss/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e0fca98a1832
    -->

    <link rel='stylesheet' id='shared-counts-css'  href='https://norrahalland.se/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterAccount = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_account.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmRegistration = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d","token":null,"customFormFields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_confirm_registration.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthSignupCustomerNumber = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_customer_number.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthSignupSubscriptionNumber = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_subscription_number.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmPasswordReset = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d","token":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_confirm_password_reset.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthResetPassword = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/reset_password.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthLoginMessage = {"login_failed_message_paragraphs":["Inloggningen misslyckades.","V\u00e4nligen kontrollera anv\u00e4ndarnamn och l\u00f6senord."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/login_status_message.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyConvertData = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"1b8360503d","availableOffers":[{"offerId":421,"name":"Norra Halland digital - l\u00f6pande - M\u00e5nadsvis","priceIncTax":"49.00","postId":76272,"packageId":593,"packageSlug":"NH-D-01","packageLabel":"Norra Halland digital - l\u00f6pande","packageDescription":"Norra Halland digitalt, l\u00f6pande","termsId":65,"termsLabel":"","termsBillingDuration":"P1M","termsDescription":"M\u00e5nadsvis","termsIsRecurring":true},{"offerId":429,"name":"Norra Halland digital - hel\u00e5r - Hel\u00e5rsvis","priceIncTax":"520.00","postId":76273,"packageId":603,"packageSlug":"NH-D-12","packageLabel":"Norra Halland digital - hel\u00e5r","packageDescription":"Norra Halland digitalt, \u00e5rsvis","termsId":71,"termsLabel":"","termsBillingDuration":"P1Y","termsDescription":"Hel\u00e5rsvis","termsIsRecurring":false},{"offerId":419,"name":"Norra Halland komplett - l\u00f6pande - M\u00e5nadsvis","priceIncTax":"68.00","postId":76274,"packageId":591,"packageSlug":"NH-K-01","packageLabel":"Norra Halland komplett - l\u00f6pande","packageDescription":"Norra Halland digitalt och p\u00e5 papper, l\u00f6pande","termsId":65,"termsLabel":"","termsBillingDuration":"P1M","termsDescription":"M\u00e5nadsvis","termsIsRecurring":true},{"offerId":423,"name":"Norra Halland komplett - kvartal - Kvartalsvis","priceIncTax":"230.00","postId":76275,"packageId":595,"packageSlug":"NH-K-03","packageLabel":"Norra Halland komplett - kvartal","packageDescription":"Norra Halland digitalt och p\u00e5 papper, kvartalsvis","termsId":67,"termsLabel":"","termsBillingDuration":"P3M","termsDescription":"Kvartalsvis","termsIsRecurring":false},{"offerId":425,"name":"Norra Halland komplett - halv\u00e5r - Halv\u00e5rsvis","priceIncTax":"445.00","postId":76276,"packageId":597,"packageSlug":"NH-K-06","packageLabel":"Norra Halland komplett - halv\u00e5r","packageDescription":"Norra Halland digitalt och p\u00e5 papper, halv\u00e5rsvis","termsId":69,"termsLabel":"","termsBillingDuration":"P6M","termsDescription":"Halv\u00e5rsvis","termsIsRecurring":false},{"offerId":427,"name":"Norra Halland komplett - hel\u00e5r - Hel\u00e5rsvis","priceIncTax":"820.00","postId":76277,"packageId":599,"packageSlug":"NH-K-12","packageLabel":"Norra Halland komplett - hel\u00e5r","packageDescription":"Norra Halland digitalt och p\u00e5 papper, \u00e5rsvis","termsId":71,"termsLabel":"","termsBillingDuration":"P1Y","termsDescription":"Hel\u00e5rsvis","termsIsRecurring":false}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/prenly_convert.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/script.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/jquery_session/jquerysession.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/function_plugin_script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/jquery.cookie.js?ver=1.0.1'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","nonce":"f9caa9ba07","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"sv_SE","app_id":""}};
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.4","urls":{"assets":"https:\/\/norrahalland.se\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":92383,"title":"Ny bortaseger f\u00f6r Hanhals Kings","excerpt":""}};
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.4'></script>
		<div id="shared-counts-modal-wrap" style="display:none;">
			<div class="shared-counts-modal">
				<a href="#" id="shared-counts-modal-close"><span class="close-icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
				<path fill="#FFF" fill-rule="evenodd" d="M338,11.0149385 L340.805644,8.20929447 C341.000906,8.01403233 341.317489,8.01403233 341.512751,8.20929447 L341.790706,8.48724919 C341.985968,8.68251134 341.985968,8.99909383 341.790706,9.19435597 L338.985062,12 L341.790706,14.805644 C341.985968,15.0009062 341.985968,15.3174887 341.790706,15.5127508 L341.512751,15.7907055 C341.317489,15.9859677 341.000906,15.9859677 340.805644,15.7907055 L338,12.9850615 L335.194356,15.7907055 C334.999094,15.9859677 334.682511,15.9859677 334.487249,15.7907055 L334.209294,15.5127508 C334.014032,15.3174887 334.014032,15.0009062 334.209294,14.805644 L337.014938,12 L334.209294,9.19435597 C334.014032,8.99909383 334.014032,8.68251134 334.209294,8.48724919 L334.487249,8.20929447 C334.682511,8.01403233 334.999094,8.01403233 335.194356,8.20929447 L338,11.0149385 Z" transform="translate(-334 -8)"/>
				</svg></span></a>
				<div class="shared-counts-modal-header">
					<span class="shared-counts-modal-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="45" viewBox="0 0 48 45"><path fill-rule="evenodd" d="M31.7849302,27.028093 L27.9750698,27.028093 L27.9750698,19.6751628 C27.9750698,18.7821395 27.9940465,17.9650233 28.0331163,17.2249302 C27.7986977,17.5095814 27.5062326,17.8065116 27.1579535,18.1179535 L25.5806512,19.4195349 L23.6327442,17.024 L28.4026047,13.1393488 L31.7849302,13.1393488 L31.7849302,27.028093 Z M22.6392558,21.4422326 L19.104,21.4422326 L19.104,24.8714419 L16.5488372,24.8714419 L16.5488372,21.4422326 L13.015814,21.4422326 L13.015814,18.896 L16.5488372,18.896 L16.5488372,15.4098605 L19.104,15.4098605 L19.104,18.896 L22.6392558,18.896 L22.6392558,21.4422326 Z M43.5996279,2 L4.40037209,2 C1.9735814,2 0,3.97469767 0,6.40037209 L0,32.8003721 C0,35.2260465 1.9735814,37.1996279 4.40037209,37.1996279 L22.3791628,37.1996279 L33.2796279,45.92 C33.5843721,46.1633488 33.9505116,46.2883721 34.3211163,46.2883721 C34.5689302,46.2883721 34.8178605,46.2325581 35.0511628,46.119814 C35.636093,45.8385116 36,45.2591628 36,44.6106047 L36,37.1996279 L43.5996279,37.1996279 C46.0253023,37.1996279 48,35.2260465 48,32.8003721 L48,6.40037209 C48,3.97469767 46.0253023,2 43.5996279,2 Z" transform="translate(0 -2)"/></svg></span><span class="shared-counts-modal-title">Share this Article</span><span class="shared-counts-modal-subtitle">Like this article? Email it to a friend!</span>				</div>
				<div class="shared-counts-modal-content">
					<p>
						<label for="shared-counts-modal-recipient">Friend&#039;s Email Address</label>
						<input type="email" id="shared-counts-modal-recipient" placeholder="Friend&#039;s Email Address">
					</p>
					<p>
						<label for="shared-counts-modal-name">Your Name</label>
						<input type="text" id="shared-counts-modal-name" placeholder="Your Name">
					</p>
					<p>
						<label for="shared-counts-modal-email">Your Email Address</label>
						<input type="email" id="shared-counts-modal-email" placeholder="Your Email Address">
					</p>
										<p class="shared-counts-modal-validation">
						<label for="shared-counts-modal-validation">Comments</label>
						<input type="text" id="shared-counts-modal-validation" autocomplete="off">
					</p>
					<p class="shared-counts-modal-submit">
						<button id="shared-counts-modal-submit">Send Email</button>
					</p>
					<div id="shared-counts-modal-sent">Email sent!</div>
				</div>
			</div>
		</div>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Sweden","api_location":"Sweden","api_language":"sv","api_key":"056b3af008c2188c8d04be23e9684062","today_icon":"rain-n","today_icon_text":"l\u00e4tt regn","today_temp":[7.0999999999999996447286321199499070644378662109375,44.7000000000000028421709430404007434844970703125],"today_humidity":100,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[5.5999999999999996447286321199499070644378662109375,42],"today_max":[8.300000000000000710542735760100185871124267578125,47],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1578096000,"day_name":"l\u00f6r","day_temp":[6,42],"owm_day_index":0},{"timestamp":1578182400,"day_name":"s\u00f6n","day_temp":[-2,29],"owm_day_index":8},{"timestamp":1578268800,"day_name":"m\u00e5n","day_temp":[-1,29],"owm_day_index":16},{"timestamp":1578355200,"day_name":"tis","day_temp":[1,33],"owm_day_index":24},{"timestamp":1578441600,"day_name":"ons","day_temp":[-2,28],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://norrahalland.se/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://norrahalland.se/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e0fca98a2375
    -->

    