<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article">	
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--     <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> -->
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <title itemprop="name">Lugn fredag i stan - Norra Halland</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <link rel="icon" type="image/png" href="https://norrahalland.se/wp-content/themes/Voxisimg/favicon.png" />	
	<link rel="Shortcut Icon" type="image/x-icon" href="https://norrahalland.se/wp-content/themes/Voxis/img/favicon.ico" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="mobile-web-app-capable" content="yes">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-196x196.png" sizes="196x196" rel="shortcut icon">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-152x152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-144x144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-120x120.png" sizes="120x120" rel="apple-touch-icon-precomposed">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-114x114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-76x76.png" sizes="76x76" rel="apple-touch-icon-precomposed">
	<link href="https://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-72x72.png" sizes="72x72" rel="apple-touch-icon-precomposed">
    <!--[if lt IE 9]>
    <link href="css/ie8.css" rel="stylesheet" type="text/css" />
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<!--[if IE 9 ]> 
		<html class="ie9"> 
	<![endif]-->
	<!--[if IE 8 ]> 
	<html class="ie8"> 
	<![endif]-->
	<!--[if IE 7 ]> 
		<html class="ie7"> 
	<![endif]-->
    
<link rel="stylesheet" id="wp-forecast-css" href="https://norrahalland.se/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://norrahalland.se/lugn-fredag-i-stan-2/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lugn fredag i stan - Norra Halland" />
<meta property="og:description" content="Fredagskvällen var lugn för polisen i Kungsbacka. En anmälan om ringa narkotikabrott och en anmälan om misshandel är gjord." />
<meta property="og:url" content="https://norrahalland.se/lugn-fredag-i-stan-2/" />
<meta property="og:site_name" content="Norra Halland" />
<meta property="article:publisher" content="https://www.facebook.com/NorraHalland" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2018-09-01T11:08:37+02:00" />
<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3.jpg" />
<meta property="og:image:secure_url" content="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fredagskvällen var lugn för polisen i Kungsbacka. En anmälan om ringa narkotikabrott och en anmälan om misshandel är gjord." />
<meta name="twitter:title" content="Lugn fredag i stan - Norra Halland" />
<meta name="twitter:site" content="@norrahalland" />
<meta name="twitter:image" content="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3.jpg" />
<meta name="twitter:creator" content="@josefine_julen" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/norrahalland.se\/","sameAs":["https:\/\/www.facebook.com\/NorraHalland","https:\/\/www.youtube.com\/user\/NorraHallandTV","https:\/\/www.pinterest.com\/norrahalland\/","https:\/\/twitter.com\/norrahalland"],"@id":"https:\/\/norrahalland.se\/#organization","name":"Norra Halland Tidnings AB","logo":"http:\/\/norrahalland.se\/wp-content\/uploads\/2013\/07\/nh_logo.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="https://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="https://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Lugn fredag i stan kommentarsflöde" href="https://norrahalland.se/lugn-fredag-i-stan-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norrahalland.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://norrahalland.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://norrahalland.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://norrahalland.se/wp-content/themes/Voxis/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://norrahalland.se/wp-content/themes/Voxis/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://norrahalland.se/wp-content/themes/Voxis/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://norrahalland.se/wp-content/themes/Voxis/css/prettyPhoto.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C300italic%2C400italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Droid-Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://norrahalland.se/wp-content/themes/Voxis/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://norrahalland.se/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://norrahalland.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://norrahalland.se/?p=64429' />
<link rel="alternate" type="application/json+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Flugn-fredag-i-stan-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Flugn-fredag-i-stan-2%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://norrahalland.se/wp-content/uploads/2013/10/favicon.ico" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13047476-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://norrahalland.se/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
				
	<link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/custom.css" type="text/css" media="all" />
	<!-- <link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=1.12" type="text/css" media="all" /> -->
	<!-- <link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=2.96" type="text/css" media="all" /> -->
	<!-- <link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=2.97" type="text/css" media="all" /> -->
	<link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=2.30" type="text/css" media="all" />
	<link rel="stylesheet" id="custom" href="https://norrahalland.se/wp-content/themes/Voxis/css/list_pagination.css" type="text/css" media="all" />
	<!-- <script src = "http://plugin.adonnews.com/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script> -->
	<script src = "https://d9v72urx9pbbc.cloudfront.net/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script>
	<script type="text/javascript" defer="defer" src="https://norrahalland.se/wp-content/themes/Voxis/js/css3-mediaqueries.js"></script>
	<script type="text/javascript" defer="defer" src="https://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.js"></script>
	<script type="text/javascript" defer="defer" src="https://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.min.js"></script>
	<script type="text/javascript" defer="defer" src="https://norrahalland.se/wp-content/themes/Voxis/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="77ba2f06-6a6b-4760-af46-11dddfe404a3" type="text/javascript" async></script>
		 
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">	
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<!-- <link rel="stylesheet" href="/resources/demos/style.css"> -->
	<script>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</script>	<script type="text/javascript" src="https://norrahalland.se/wp-content/themes/Voxis/jquery_session/jquerysession.js"></script>
<!-- <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script> -->
<script>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</script>

<div id="dialog" title="Meddelande från norrahalland.se" style="display: none;"">
  <p><b>Meddelande från norrahalland.se</b></p>
  <p>Du måste kryssa i medgivande att vi får spara din e-postadress.</p>
</div> 

<div id="dialog-lokal" title="Meddelande från norrahalland.se" style="display: none;"">
  <p><b>Meddelande från norrahalland.se</b></p>
  <p>Du måste kryssa i medgivande att vi får spara dina personuppgifter.</p>
</div>     <script>
    (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//d.suntcontent.se/d/init';
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
    })();
    </script>
</head>
<body class="post-template-default single single-post postid-64429 single-format-standard lugn-fredag-i-stan-2" itemscope="itemscope" itemtype="http://schema.org/WebPage">	
<header itemscope itemtype="http://schema.org/WPHeader">
	<!--<div><strong>Current template:</strong> </div>-->
	<div class="header-ad hidden-phone">
			
		<!-- <script language="javascript">
			document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5577613/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
		<noscript>
			<a href="https://adserver.adtech.de/adlink/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" target="_blank">
				<img src="https://adserver.adtech.de/adserv/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="950" height="233">
			</a>
		</noscript> -->
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5577613"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5577613|0|2649|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5577613|0|2649|ADTECH;loc=300;alias=" border="0" width="980" height="240"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '757182', params: { loc: '100' }};
ADTECH.config.placements[5577613] = { sizeid: '2649', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5577613);
ADTECH.executeQueue();
</script>
	</div>
	<div class="header-ad visible-phone">		
		<!-- <script language="javascript">
			document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5577612/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');			
		</script>
		<noscript>
			<a href="https://adserver.adtech.de/adlink/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" target="_blank">
				<img src="https://adserver.adtech.de/adserv/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320">
			</a>
		</noscript> -->
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5577612"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5577612|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5577612|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '757182', params: { loc: '100' }};
ADTECH.config.placements[5577612] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5577612);
ADTECH.executeQueue();
</script>
	</div>
    <div class='container'>		
		<div class="phone_menu visible-phone">
			<div class="phone_menu_logo">
				<a href="https://norrahalland.se"><img width="240px" height="26px" src="https://norrahalland.se/wp-content/themes/Voxis/img/nh_logo_noline_phone.jpg"/></a>
			</div>
			<div class="phone_menu_navigation">
				<img width="20px" height="20px" src="https://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/>
			</div>
			<div class="phone_top_menu">
				<ul style="display:none" class="phone_parent_menu">
					<li>
						<div class='search-form'>
							<form action="https://norrahalland.se/">
								<input class='span2' type="text" name="s" placeholder="Sök" />
								<input type="submit" name="submit" value='Search' />
							</form>
						</div>
					</li>
										<li class="parent_menu_item menu_nyheter">
							<a href="/">Nyheter</a>
							<div id="menu_arrow_2740" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_2740" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_sporten has_children">
							<a href="https://norrahalland.se/sporten/">Sport</a>
							<div id="menu_arrow_340" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_340" style="display:none;" class="phone_parent_submenu">
																		<li class="parent_menu_item_child menu_fotboll">
											<a href="https://norrahalland.se/sporten/fotboll/">Fotboll</a>
											<div id="menu_arrow_child_1086" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_1086" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_handboll">
											<a href="https://norrahalland.se/sporten/handboll/">Handboll</a>
											<div id="menu_arrow_child_729" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_729" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_ishockey">
											<a href="https://norrahalland.se/sporten/ishockey/">Ishockey</a>
											<div id="menu_arrow_child_342" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_342" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_bandy">
											<a href="https://norrahalland.se/sporten/bandy/">Bandy</a>
											<div id="menu_arrow_child_341" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_341" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_mersport">
											<a href="https://norrahalland.se/sporten/mer-sport/">Mer Sport</a>
											<div id="menu_arrow_child_343" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_343" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_sportbloggar has_children">
											<a href="https://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a>
											<div id="menu_arrow_child_344" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_344" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																	</ul>
						</li>
										<li class="parent_menu_item menu_kronikor has_children">
							<a href="https://norrahalland.se/kronikor/senaste/">Krönikor</a>
							<div id="menu_arrow_48567" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_48567" style="display:none;" class="phone_parent_submenu">
																		<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/senaste/">Senaste</a>
											<div id="menu_arrow_child_48681" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48681" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a>
											<div id="menu_arrow_child_48682" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48682" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a>
											<div id="menu_arrow_child_48683" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48683" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a>
											<div id="menu_arrow_child_48684" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48684" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a>
											<div id="menu_arrow_child_48685" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48685" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																	</ul>
						</li>
										<li class="parent_menu_item menu_risros">
							<a href="https://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a>
							<div id="menu_arrow_21151" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_21151" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_e_nh">
							<a href="https://norrahalland.se/enh/">eNH</a>
							<div id="menu_arrow_9994" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_9994" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_enh_link">
							<a href="http://norrahalland.se/enh/">eNH</a>
							<div id="menu_arrow_9996" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_9996" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_annonser">
							<a href="https://norrahalland.se/webb-tv/">NH-TV</a>
							<div id="menu_arrow_26957" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_26957" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item main_menu_val has_children">
							<a href="https://norrahalland.se/val2018/">Val 2018</a>
							<div id="menu_arrow_56943" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_56943" style="display:none;" class="phone_parent_submenu">
																		<li class="parent_menu_item_child main_menu_val has_children">
											<a href="http://norrahalland.se/val2018/partidebatt/">Partidebatt</a>
											<div id="menu_arrow_child_56992" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_56992" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																	</ul>
						</li>
													<li class="parent_menu_item menu_home">						
							<a href="http://www.norrahalland.se/">Hem</a>
							<div id="menu_arrow_354" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_354" style="display:none;" class="phone_parent_submenu">
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Annonsera</a>
							<div id="menu_arrow_28676" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28676" style="display:none;" class="phone_parent_submenu">
																<li><a href="https://norrahalland.se/annonsera/annonsera-privat/">Annonsera-Privat</a></li>
																<li><a href="https://norrahalland.se/annonsera/annonsera-foretag/">Annonsera – Företag</a></li>
																<li><a href="http://annons.norrahalland.se/">Annonsera – Digitalt</a></li>
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Prenumerera</a>
							<div id="menu_arrow_28679" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28679" style="display:none;" class="phone_parent_submenu">
																<li><a href="https://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li>
																<li><a href="https://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li>
																<li><a href="https://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li>
																<li><a href="https://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li>
																<li><a href="https://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li>
														</ul>
						</li>
											<li class="parent_menu_item menu_flytta">						
							<a href="">Skicka In</a>
							<div id="menu_arrow_34602" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_34602" style="display:none;" class="phone_parent_submenu">
																<li><a href="https://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
																<li><a href="https://norrahalland.se/dethander/">Det Händer</a></li>
																<li><a href="https://norrahalland.se/foreningsliv/">Föreningsliv</a></li>
														</ul>
						</li>
											<li class="parent_menu_item menu_omoss">						
							<a href="https://norrahalland.se/om-oss/">Om oss</a>
							<div id="menu_arrow_603" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_603" style="display:none;" class="phone_parent_submenu">
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Kontakta Oss</a>
							<div id="menu_arrow_28681" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28681" style="display:none;" class="phone_parent_submenu">
																<li><a href="https://norrahalland.se/adress/">Adress</a></li>
																<li><a href="https://norrahalland.se/adress/redaktionen/">Redaktionen</a></li>
																<li><a href="https://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li>
																<li><a href="https://norrahalland.se/adress/produktion/">Produktion</a></li>
														</ul>
						</li>
										</ul>
			</div>
									<div class="menu_title_holder lugn-fredag-i-stan-2  nyheter ">
								<p></p>
			</div>
					</div>
		<div id="parent_menu">
			<div class="small_nav">
				<img width="175px" height="25px" src="https://norrahalland.se/wp-content/themes/Voxis/img/nh_ip.png" class="visible-phone norra_logo"/>
				<a href="#" id="menu-link" class="visible-phone menu-link-tab">
					<img width="20px" height="20px" src="https://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/>
				</a>
			</div>
			<nav class="tabbed-menu">
				<ul id="menu-parent-menu" class="dropdown"><li id="menu-item-354" class="menu_home menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://www.norrahalland.se/">Hem</a></li>
<li id="menu-item-28676" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28676"><a>Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu_annonsera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://norrahalland.se/annonsera/annonsera-privat/">Annonsera-Privat</a></li>
	<li id="menu-item-851" class="menu_annonseraforetag menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="https://norrahalland.se/annonsera/annonsera-foretag/">Annonsera – Företag</a></li>
	<li id="menu-item-61314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61314"><a target="_blank" href="http://annons.norrahalland.se/">Annonsera – Digitalt</a></li>
</ul>
</li>
<li id="menu-item-28679" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28679"><a>Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu_prenumerera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li>
	<li id="menu-item-857" class="menu_flytta menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="https://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li>
	<li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="https://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li>
	<li id="menu-item-52774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52774"><a href="https://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li>
	<li id="menu-item-52775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52775"><a href="https://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li>
</ul>
</li>
<li id="menu-item-34602" class="has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34602"><a>Skicka In</a>
<ul class="sub-menu">
	<li id="menu-item-34605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34605"><a href="https://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
	<li id="menu-item-34604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34604"><a href="https://norrahalland.se/dethander/">Det Händer</a></li>
	<li id="menu-item-34603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34603"><a href="https://norrahalland.se/foreningsliv/">Föreningsliv</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu_omoss menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="https://norrahalland.se/om-oss/">Om oss</a></li>
<li id="menu-item-28681" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28681"><a>Kontakta Oss</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu_kontaktaoss has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://norrahalland.se/adress/">Adress</a></li>
	<li id="menu-item-860" class="menu_redaktionen menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="https://norrahalland.se/adress/redaktionen/">Redaktionen</a></li>
	<li id="menu-item-861" class="menu_saljochadministration menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="https://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li>
	<li id="menu-item-859" class="menu_produktion menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="https://norrahalland.se/adress/produktion/">Produktion</a></li>
</ul>
</li>
</ul>			</nav>				
			<!--<div class="text_scroller hidden-phone">
							</div>-->
		</div>	
		<div class='row logo-line hidden-phone'>
            <div class='span3 logo' >
				<a href="https://norrahalland.se">
				<figure>
										<img width="474" height="82" src="https://norrahalland.se/wp-content/uploads/2015/03/nh_logo_noline.jpg" alt="Norra Halland" />
				</figure> 
                </a>								
            </div>
			<!--<a class="logo_link" href=""><div class="span3 logo"></div></a>-->
			<div class="addons span7">
				<!--<div id="date_time"></div>-->
				<!--<div class="ticktill">
									</div>-->
				<div class="weather span3">
					<div id="wp-forecast-2" class="widget-1 widget-first widget wp_forecast_widget"><div class="widget-1 widget-first inner innerpadding"><h3 class="widgettitle"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Vädret idag</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://norrahalland.se/wp-content/plugins/wp-forecast/icons/33.gif' alt='Klart' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>15&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Prognos september 2, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>dag</div>
<img class='wp-forecast-fc-left' src='https://norrahalland.se/wp-content/plugins/wp-forecast/icons/03.gif' alt='Delvis soligt' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>20&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div>				</div>
				<div class='span2 search-form hidden-phone'>
					<form action="https://norrahalland.se/">
						<input class='span2' type="text" name="s" placeholder="Sök" />
						<input type="submit" name="submit" value='Search' />
					</form>
					<a href="https://norrahalland.se/risrosinsandare/"><div class="tipsa_oss"><p>TIPSA OSS!</p></div></a>
					<div class="social-media span2 hidden-phone">
						<div id="socialcounter-2" class="widget-1 widget-first widget widget_socialcounter"><div class="widget-1 widget-first inner innerpadding"><div class="inner-sides">
        <div class="social-counter"><div class="counter first-child">
            <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="https://www.instagram.com/norrahalland/" class="instagram"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter">
            <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter last-child">
            <a href="/feed/" class="rss"><div class="inner-counter"><i></i> </div></a>
        </div></div>
    </div></div></div>					</div>
				</div>
			</div>
            			
        </div>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery("li.page_item.page-item-28674 a").attr("href", "http://annons.norrahalland.se/");
			});
		</script>
				<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery("li.page_item.page-item-28674 a").attr("target", "_blank");
			});
		</script>
        <div class='row main-nav'>
            <div class='full-width'>
				<div id="child_menu">
										<ul class="category_title visible-phone">					
										
						<li><p>Nyheter</p></li>					
										</ul>
										<a href="#" id="home-menu-link" class="visible-phone menu-link-tab"><img width="20px" height="20px" src="https://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></a>					
					<nav class="home-menu">
						<ul id="menu-main-menu" class="menu"><li id="menu-item-2740" class="menu_nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-2740"><a href="/">Nyheter</a></li>
<li id="menu-item-340" class="menu_sporten has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="https://norrahalland.se/sporten/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1086" class="menu_fotboll menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="https://norrahalland.se/sporten/fotboll/">Fotboll</a></li>
	<li id="menu-item-729" class="menu_handboll menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://norrahalland.se/sporten/handboll/">Handboll</a></li>
	<li id="menu-item-342" class="menu_ishockey menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://norrahalland.se/sporten/ishockey/">Ishockey</a></li>
	<li id="menu-item-341" class="menu_bandy menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://norrahalland.se/sporten/bandy/">Bandy</a></li>
	<li id="menu-item-343" class="menu_mersport menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li>
	<li id="menu-item-344" class="menu_sportbloggar has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li>
</ul>
</li>
<li id="menu-item-48567" class="menu_kronikor has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48567"><a href="https://norrahalland.se/kronikor/senaste/">Krönikor</a>
<ul class="sub-menu">
	<li id="menu-item-48681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48681"><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li>
	<li id="menu-item-48682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48682"><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a></li>
	<li id="menu-item-48683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li>
	<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a></li>
	<li id="menu-item-48685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48685"><a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a></li>
</ul>
</li>
<li id="menu-item-21151" class="menu_risros menu-item menu-item-type-post_type menu-item-object-page menu-item-21151"><a href="https://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
<li id="menu-item-9994" class="menu_e_nh menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="https://norrahalland.se/enh/">eNH</a></li>
<li id="menu-item-9996" class="menu_enh_link menu-item menu-item-type-custom menu-item-object-custom menu-item-9996"><a href="http://norrahalland.se/enh/">eNH</a></li>
<li id="menu-item-26957" class="menu_annonser menu-item menu-item-type-post_type menu-item-object-page menu-item-26957"><a href="https://norrahalland.se/webb-tv/">NH-TV</a></li>
<li id="menu-item-56943" class="main_menu_val has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56943"><a href="https://norrahalland.se/val2018/">Val 2018</a>
<ul class="sub-menu">
	<li id="menu-item-56992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56992"><a href="http://norrahalland.se/val2018/partidebatt/">Partidebatt</a></li>
</ul>
</li>
</ul>						<div class="horizontal-submenu hidden-phone">
																									
													</div>						
					</nav>					
				</div>				
            </div>
        </div>
    </div>	
</header><script>
	jQuery(document).ready(function(){		
		jQuery('.top_tabs').hide();
		jQuery('.navigation_tabs').show();
		jQuery('.nav-tabs li').click(function(){
			jQuery('.top_tabs').show();
		});
	});
</script>
<div id="main">
	<div class='container'>
				<input type="hidden" class="mestlast_post_count" value="4715" />
		<!--NYHETER -->
		<div class="nyheter_single_post">
		<div class="top_tabs navigation_tabs">
				<div class="tab-wrapper">
					<div class="tabbable tabs-top">	
						<ul class="nav nav-tabs">
							<li class="nyheter_link"><a href="#" data-toggle="tab">Nyheter</a></li>
							<li class="vecka_tab"><a href="#vecka_tab" data-toggle="tab">Vecka</a></li>
							<li class="mestlast_tab mestlast_post_counter"><a href="#mestlast_tab" data-toggle="tab">Mest läst</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="two_third">	
								<div class="top_tabs">
					<div class="tab-wrapper">
						<div class="tabbable tabs-top">							
							<div class="tab-content two_third last">
								<div id="vecka_tab" class="tab-pane vecka_tab">
									<div class="week_posts medium_image">
										<div id="weekpost-2" class="widget-1 widget-first widget widget_weekpost"><div class="widget-1 widget-first inner innerpadding"><ul>		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-saga-ollerstam-kungsbacka-dff--140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64444" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">Kungsbacka DFF:s nya vapen</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;19:05</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;19:05</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64444" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kungsbacka-dffs-nya-vapen/<_>64444" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/valbesokt-barnkalas/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/JJ-badhusparkenwebb-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64434" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/valbesokt-barnkalas/">Välbesökt barnkalas</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;13:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;13:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64434" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/valbesokt-barnkalas/<_>64434" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/lugn-fredag-i-stan-2/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64429" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/lugn-fredag-i-stan-2/">Lugn fredag i stan</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;11:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;11:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64429" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/lugn-fredag-i-stan-2/<_>64429" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Guyolivier-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64406" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/">Premiärutställning öppnar på Säröhus</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64406" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/<_>64406" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nu-ar-ekodukten-invigd/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/MG_5587-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64422" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nu-ar-ekodukten-invigd/">Nu är ekodukten invigd</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;16:27</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;16:27</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64422" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nu-ar-ekodukten-invigd/<_>64422" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nio-haktade-i-veckan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/01/IMG_7941-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64418" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nio-haktade-i-veckan/">Nio häktade i veckan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;15:46</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;15:46</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64418" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nio-haktade-i-veckan/<_>64418" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/IMG_0045-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64401" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/">Straffavgift för ekoduktbyggare</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;9:36</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;9:36</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64401" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/straffavgift-for-ekoduktbyggare/<_>64401" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-Varlaavfart-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64397" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/">Underdimensionerade rondellen ska byggas till</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;7:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;7:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64397" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/<_>64397" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CS-Tandreglering-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64391" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/">Kön till tandregleringen växer – flera års väntan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;16:17</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;16:17</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64391" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/<_>64391" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-Furulid-byggnaden-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64388" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/">Furulidsskolan invigd med pompa och ståt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;11:50</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;11:50</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64388" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/<_>64388" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64383" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/">Försök till mordbrand på boende anmält</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;8:16</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;8:16</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64383" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/<_>64383" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/11/Vattenkran-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64380" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/">Vattnet stängs av i bostadsområde i kväll</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;7:03</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;7:03</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64380" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/<_>64380" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/04/Skärmavbild-2018-04-26-kl.-10.25.00-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64377" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/">Ofredade 13-åriga flickor – ställs inför rätta</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;16:54</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;16:54</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64377" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/<_>64377" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/det-var-en-ren-ploj/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64370" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/det-var-en-ren-ploj/">"Det var en ren ploj"</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;10:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;10:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64370" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/det-var-en-ren-ploj/<_>64370" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/flygkupp-mot-miljopartiet/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64366" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/">Flygkupp mot Miljöpartiet</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;10:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;10:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64366" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/flygkupp-mot-miljopartiet/<_>64366" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hon-blir-ny-skolchef/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/maria_andersson-kopia-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64347" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hon-blir-ny-skolchef/">Hon blir ny skolchef</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64347" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hon-blir-ny-skolchef/<_>64347" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Jimmie1-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64313" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/">SD:s kärnfrågor i fokus under Åkessons blixtvisit</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;18:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;18:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64313" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/<_>64313" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hundratals-motte-akesson/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/20180828_171809-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64343" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hundratals-motte-akesson/">Hundratals mötte Åkesson</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;17:30</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;17:30</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64343" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hundratals-motte-akesson/<_>64343" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64328" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/">Nattligt inbrott i klubblokal – tusen lotter stulna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;14:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;14:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64328" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/<_>64328" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-valaffischer-2014-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64316" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/">Valspurten: Så ska partierna vinna din röst</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;13:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;13:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64316" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/<_>64316" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-poliswebb2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64310" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/">Tre greps med misstänkt stöldgods</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;10:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;10:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64310" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/<_>64310" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64288" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/">Polisen förbereder sig för SD-besök</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64288" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/<_>64288" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Johan-Gran-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64301" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/">Ny forward klar för Frillesås BK</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;20:45</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;20:45</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64301" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/<_>64301" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Skärmavbild-2018-08-27-kl.-14.21.16-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64291" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/">Hyllad forskare gästar Kulturhuset Fyren</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;14:29</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;14:29</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64291" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/<_>64291" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/begars-haktad-for-grovt-haleri/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/02/Skärmavbild-2018-02-22-kl.-08.58.10-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64275" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/begars-haktad-for-grovt-haleri/">Begärs häktad för grovt häleri</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;11:33</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;11:33</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64275" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/begars-haktad-for-grovt-haleri/<_>64275" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nya-fall-av-missad-vard/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/03/CH-Äldre-vård-hemtjänst-larm-gr-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64271" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nya-fall-av-missad-vard/">Nya fall av missad vård</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;7:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;7:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64271" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nya-fall-av-missad-vard/<_>64271" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/saro-tvaa-i-allsvenskan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CH-Allsvenskan-segling-Särö-båtklubb-på-andraplats-Foto-Privat-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64268" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/saro-tvaa-i-allsvenskan/">Särö tvåa i allsvenskan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;21:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;21:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64268" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/saro-tvaa-i-allsvenskan/<_>64268" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/04/IMG_2230-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64265" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/">KDFF kryssade – tvåa i tabellen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;18:54</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;18:54</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64265" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/<_>64265" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/brakade-med-ordningsvakt/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/10/JJ-polisbil8-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64263" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/brakade-med-ordningsvakt/">Bråkade med ordningsvakt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;10:13</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;10:13</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64263" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/brakade-med-ordningsvakt/<_>64263" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/AE-Skäggapan-Jesper-Lindeblad-porträtt-framför-spår-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64241" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/">"Skäggapan" slåss för fler tågstopp i Åsa</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64241" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/<_>64241" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
</ul></div></div>									</div>
								</div>
								<div id="mestlast_tab" class="tab-pane mestlast_tab">
									<div class="most_view medium_image">
										
<!-- BEGIN GADWP v5.1.2.5 Widget - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<div id="gadwp-frontwidget-report-2" class="widget-1 widget-first widget widget_gadwp-frontwidget-report"><div class="widget-1 widget-first inner innerpadding"><div id="gadwp-widget"><div id="gadwp-widgetmostpageviews"><div class="medium_image"><ul><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/hundratals-motte-akesson/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/20180828_171809-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64343" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/hundratals-motte-akesson/"><h3>Hundratals mötte Åkesson</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;17:30</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;17:30</p></div><div class="hidden-phone"><div id="addthis_section_64343" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/hundratals-motte-akesson/<_>64343" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/11/Vattenkran-2-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64380" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/"><h3>Vattnet stängs av i bostadsområde i kväll</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;7:03</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;7:03</p></div><div class="hidden-phone"><div id="addthis_section_64380" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/<_>64380" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Jimmie1-140x85.jpeg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64313" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/"><h3>SD:s kärnfrågor i fokus under Åkessons blixtvisit</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;18:40</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;18:40</p></div><div class="hidden-phone"><div id="addthis_section_64313" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/<_>64313" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-Varlaavfart-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64397" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/"><h3>Underdimensionerade rondellen ska byggas till</h3></a><div class="hidden-phone"><p class="date_time">31 augusti 2018&nbsp;7:40</p></div><div class="visible-phone"><p class="date_time">31 augusti 2018&nbsp;7:40</p></div><div class="hidden-phone"><div id="addthis_section_64397" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/<_>64397" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/IMG_0045-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64401" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/"><h3>Straffavgift för ekoduktbyggare</h3></a><div class="hidden-phone"><p class="date_time">31 augusti 2018&nbsp;9:36</p></div><div class="visible-phone"><p class="date_time">31 augusti 2018&nbsp;9:36</p></div><div class="hidden-phone"><div id="addthis_section_64401" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/straffavgift-for-ekoduktbyggare/<_>64401" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/brakade-med-ordningsvakt/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/10/JJ-polisbil8-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64263" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/brakade-med-ordningsvakt/"><h3>Bråkade med ordningsvakt</h3></a><div class="hidden-phone"><p class="date_time">26 augusti 2018&nbsp;10:13</p></div><div class="visible-phone"><p class="date_time">26 augusti 2018&nbsp;10:13</p></div><div class="hidden-phone"><div id="addthis_section_64263" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/brakade-med-ordningsvakt/<_>64263" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/mattjatte-oppnar-pa-hede/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Lidl-1-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64224" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/mattjatte-oppnar-pa-hede/"><h3>Matjätte öppnar på Hede</h3></a><div class="hidden-phone"><p class="date_time">24 augusti 2018&nbsp;11:56</p></div><div class="visible-phone"><p class="date_time">24 augusti 2018&nbsp;11:56</p></div><div class="hidden-phone"><div id="addthis_section_64224" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/mattjatte-oppnar-pa-hede/<_>64224" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nya-fall-av-missad-vard/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/03/CH-Äldre-vård-hemtjänst-larm-gr-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64271" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nya-fall-av-missad-vard/"><h3>Nya fall av missad vård</h3></a><div class="hidden-phone"><p class="date_time">27 augusti 2018&nbsp;7:08</p></div><div class="visible-phone"><p class="date_time">27 augusti 2018&nbsp;7:08</p></div><div class="hidden-phone"><div id="addthis_section_64271" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nya-fall-av-missad-vard/<_>64271" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-poliswebb2-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64310" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/"><h3>Tre greps med misstänkt stöldgods</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;10:08</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;10:08</p></div><div class="hidden-phone"><div id="addthis_section_64310" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/<_>64310" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64328" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/"><h3>Nattligt inbrott i klubblokal – tusen lotter stulna</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;14:49</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;14:49</p></div><div class="hidden-phone"><div id="addthis_section_64328" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/<_>64328" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64383" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/"><h3>Försök till mordbrand på boende anmält</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;8:16</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;8:16</p></div><div class="hidden-phone"><div id="addthis_section_64383" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/<_>64383" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64366" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/"><h3>Flygkupp mot Miljöpartiet</h3></a><div class="hidden-phone"><p class="date_time">29 augusti 2018&nbsp;10:00</p></div><div class="visible-phone"><p class="date_time">29 augusti 2018&nbsp;10:00</p></div><div class="hidden-phone"><div id="addthis_section_64366" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/flygkupp-mot-miljopartiet/<_>64366" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nytt-fotbollsprojekt-startas/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CH-Fotboll-spark-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64385" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nytt-fotbollsprojekt-startas/"><h3>Nytt fotbollsprojekt startas</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;9:58</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;9:58</p></div><div class="hidden-phone"><div id="addthis_section_64385" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nytt-fotbollsprojekt-startas/<_>64385" class="post_permalink"></div></div></li><div class="separator"></div></ul></div></div></div><script type="text/javascript">
	google.charts.load('current', {'packages':['corechart']});
	google.charts.setOnLoadCallback( GADWPWidgetLoad );
	function GADWPWidgetLoad (){
		jQuery.post("https://norrahalland.se/wp-admin/admin-ajax.php", {action: "ajax_frontwidget_report", gadwp_number: "2", gadwp_optionname: "widget_gadwp-frontwidget-report" }, function(response){
			if (!jQuery.isNumeric(response) && jQuery.isArray(response)){
				if (jQuery("#gadwp-widgetchart")[0]){
					gadwpFrontWidgetData = response[0];
					gadwp_drawFrontWidgetChart(gadwpFrontWidgetData);
				}
				if (jQuery("#gadwp-widgettotals")[0]){
					gadwp_drawFrontWidgetTotals(response[1]);
				}
				if (jQuery("#gadwp-widgetmostpageviews")[0]){
					// console.log(response);
					// gadwp_drawFrontWidgetMostPageViews(response[1]);
				}
			}else{
				jQuery("#gadwp-widgetchart").css({"background-color":"#F7F7F7","height":"auto","padding-top":"50px","padding-bottom":"50px","color":"#000","text-align":"center"});
				jQuery("#gadwp-widgetchart").html(" ("+response+")");
			}
		});
	}
	function gadwp_drawFrontWidgetChart(response) {
		var data = google.visualization.arrayToDataTable(response);
		var options = {
			legend: { position: "none" },
			pointSize: "3, colors:['#1e73be','#00408b'],",
			title: "Sessioner",
			titlePosition: "in",
			chartArea: { width: "95%", height: "75%" },
			hAxis: { textPosition: "none"},
			vAxis: { textPosition: "none", minValue: 0, gridlines: { color: "transparent" }, baselineColor: "transparent"}
		}
		var chart = new google.visualization.AreaChart(document.getElementById("gadwp-widgetchart"));
				chart.draw(data, options);
	}
	function gadwp_drawFrontWidgetTotals(response) {
		if ( null == response ){
			response = 0;
		}
		jQuery("#gadwp-widgettotals").html('<div class="gadwp-left">Period:</div> <div class="gadwp-right">Senaste 7 dagarna </div><div class="gadwp-left">Sessioner</div> <div class="gadwp-right">'+response+'</div>');
	}
	function gadwp_drawFrontWidgetMostPageViews(response){
		console.log(response);
	}
</script>
</div></div>
<!-- END GADWP Widget -->
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>	
				<!-- SINGLE POST -->
								<div class="single_post_section ">
											<!-- <div class="norra_ads_heading_post"><p>ANNONS</p></div> -->
										<div class="single_post_text">
						<h1 itemprop="name" class="post_title"><a href="https://norrahalland.se/lugn-fredag-i-stan-2/">Lugn fredag i stan</a></h1>
						<time class="date_time" itemprop="datePublished" datetime="2018-09- 1T11:08"> 1 september 2018&nbsp;11:08</time>
					</div>
														<div class="hidden-phone">
							<div class="image"><figure><img width="620" height="347" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3-620x347.jpg" /></figure></div>
						</div>
						<div class="visible-phone">
							<div class="image"><figure><img width="100%" height="100%" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3-620x347.jpg" /></figure></div>
						</div>
																		<div class="post_content" itemprop="articleBody">
					<p>Fredagskvällen var lugn för polisen i Kungsbacka. En anmälan om ringa narkotikabrott och en anmälan om misshandel är gjord.
<p>&nbsp;
<p>Vid 20.30 igår kontrollerade polisen en bil med några killar i Fjärås. En av dem visade tecken på att vara narkotikapåverkad, och i bilen hittade man även en kniv. 
<p>&nbsp;
<p>Vid 23-tiden anmälde en kille i 20-årsåldern att han blivit misshandlad utanför Lill-Amandas gatukök på resecentrum. Det finns ingen misstänkt person utpekad för misshandeln.							<div class="separator"></div>
							<div class="single_ad ad_class">
								<div id="adonnews-17" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div>
</div></div>							</div>
							<div class="separator"></div>
						
<p>I övrigt har det varit en lugn fredagskväll och natt för polisen i Kungsbacka. 					</div>	
					<div class="separator"></div>					
					<div id="sc_id" class='share-content'>
						<div class="addthis_toolbox addthis_default_style ">
							<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						</div>
						<div class="twitter_section">
							<div class="tweet_post">
								<i></i>	<span>Tweeta</span>							
							</div>
												
						</div>
<!-- 						<div class="more-post-by-author"><a href="https://norrahalland.se/kronikor?author_id=6">Läs fler krönikor av Josefine Julen här!</a> -->
					</div>
					</div>
					<div class="separator"></div>
					<div class='author-box'>
						<div class='author'>
							<figure>
								<img src="https://norrahalland.se/wp-content/uploads/2017/03/josefinwebben-ny-150x100.jpg" width="91" height="61" alt="Josefine Julen" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" />							</figure>
														<div class='author-links'>
								<a rel="nofollow" href="http://josefine_julen" class="twitter author-social">Twitter</a><a rel="nofollow" href="https://plus.google.com/110433834462269421104" class="googleplus author-social">Google+</a>							</div>
														<div class="name">
								<p itemprop="author">Josefine Julen							</div>
							<div class='description'>
								Reporter &amp; webbredaktör
josefine.julen@norrahalland.se
0300- 52 13 64							</div>
						</div>
					</div>
						<!-- Facebook comments 
						<div data-colorscheme="light" data-width="620" data-href=></div>
						<div class="fb-comments" data-href="http://developers.facebook.com/docs/plugins/comments/" data-numposts="5"></div>-->
										<div class="toggle-box closed">
						<div class="inner-border">
							<div class="title-toggle">
								<h3>TYCK TILL: Kommentera artikel</h3>
								<button class="close-box">Close</button>									
							</div>
							<div class="content-toggle">
								<!-- You can start editing here. -->

<div id="comment-wrap" class="comments row">

   <div id="comment-section" class="nocomments">
               <!-- If comments are open, but there are no comments. -->
         
         </div>
        <div class='span6'>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera detta inlägg <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lugn-fredag-i-stan-2/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://norrahalland.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><textarea class="span6 comment-input" placeholder="Kommentar..." rows="10" id="comment" name="comment" aria-required="true"></textarea> <div class="clear"></div><input class="span4 comment-input" id="author" placeholder="Ditt Namn..." name="author" type="text" value=""  aria-required='true' />
<input class="span4 comment-input" id="email" placeholder="Din e-postadress..." name="email" type="text" value=""  aria-required='true' />
<input class="span4 comment-input" id="url" placeholder="Hemsida..." name="url" type="text" value="" />
<p class="form-submit"><input name="submit" type="submit" id="contact_submit" class="submit" value="Skicka Kommentar" /> <input type='hidden' name='comment_post_ID' value='64429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6293ed6e59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Denna webbplats använder Akismet för att minska skräppost. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Lär dig hur din kommentardata bearbetas</a>.</p>		</div>
</div>
	<div class="comment_ad">
			</div>
							</div>
						</div>
					</div>
										<div class="separator"></div>
					<!-- LEED ADS -->
											<div id="nativendo-underarticle"></div>
						<div class="separator"></div>
										<!-- END LEED ADS -->
					<div class="single_ad ad_class">
						<div id="adonnews-16" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_1.alias"></div>
</div></div>					</div>
					<div class="separator"></div>
					<div class='related_news medium_image'>
						<h5>Läs mer</h5>
						<ul>
																<li>
																					<a href=""><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-saga-ollerstam-kungsbacka-dff--140x85.jpg" /></figure></a>
																				<div class="text ">
											<h3><a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">Kungsbacka DFF:s nya vapen</a></h3>
											<p class="date_time"> 1 september 2018&nbsp;19:05</p>
										</div>
									</li>
									<div class="separator"></div>
																		<li>
																					<a href=""><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/JJ-badhusparkenwebb-140x85.jpg" /></figure></a>
																				<div class="text ">
											<h3><a href="https://norrahalland.se/valbesokt-barnkalas/">Välbesökt barnkalas</a></h3>
											<p class="date_time"> 1 september 2018&nbsp;13:08</p>
										</div>
									</li>
									<div class="separator"></div>
																		<li>
																					<a href=""><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Guyolivier-140x85.jpeg" /></figure></a>
																				<div class="text ">
											<h3><a href="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/">Premiärutställning öppnar på Säröhus</a></h3>
											<p class="date_time"> 1 september 2018&nbsp;7:00</p>
										</div>
									</li>
									<div class="separator"></div>
															</ul>	
					</div>				
					<!-- END SINGLE POST -->
					<div class="single_ad ad_class">
						<div id="adonnews-18" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_2.alias"></div>
</div></div>					</div>
					<div class="nyheter_bar"><p>NYHETER</p></div>
					<div class="top_tabs navigation_tabs lasmer_tabs">
						<div class="tab-wrapper">
							<div class="tabbable tabs-top">	
								<ul class="nav nav-tabs">
									<li class="active"><a href="#nyheter_tab_lasmer" data-toggle="tab">Nyheter</a></li>
									<li><a href="#vecka_tab_lasmer" data-toggle="tab">Vecka</a></li>
									<li><a href="#mestlast_tab_lasmer mestlast_post_counter" data-toggle="tab">Mest läst</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="tab-wrapper">
						<div class="tabbable tabs-top">							
							<div class="tab-content two_third">
								<div id="nyheter_tab_lasmer" class="active tab-pane nyheter_tab medium_image active">									
									<div class="more_news medium_image">
										<ul>
																							<li>
																											<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-Onsala-BK-–-Vimmerby-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="https://norrahalland.se/ljungborgs-forsta-a-lagsmal-raddade-obk/">Ljungborgs första a-lagsmål räddade OBK</a></h3>
														<p class="date_time"> 1 september 2018&nbsp;20:01</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/40504550_2004133246274232_5569681338543374336_n-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="https://norrahalland.se/ifk-fjaras-vande-trots-utvisning/">IFK Fjärås vände trots utvisning</a></h3>
														<p class="date_time"> 1 september 2018&nbsp;19:30</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-saga-ollerstam-kungsbacka-dff--140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">Kungsbacka DFF:s nya vapen</a></h3>
														<p class="date_time"> 1 september 2018&nbsp;19:05</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/05/CH-Lindome-–-Rosengård-Mathias-Etéus1-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="https://norrahalland.se/tranaren-vi-ar-fantastiskt-bra/">Tränaren: "Vi är fantastiskt bra"</a></h3>
														<p class="date_time"> 1 september 2018&nbsp;18:24</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-Onsala-BK-–-Stafsinge-if-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="https://norrahalland.se/hemmasviten-sprack-i-toppmotet/">Hemmasviten sprack i toppmötet</a></h3>
														<p class="date_time"> 1 september 2018&nbsp;16:51</p>
													</div>
												</li>
												<div class="separator"></div>												
																						</ul>
									</div>
								</div>							
								<div id="vecka_tab_lasmer" class="tab-pane vecka_tab">
									<div class="week_posts medium_image">
										<div id="weekpost-2" class="widget-2 widget widget_weekpost"><div class="widget-2 inner innerpadding"><ul>		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/CJ-saga-ollerstam-kungsbacka-dff--140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64444" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kungsbacka-dffs-nya-vapen/">Kungsbacka DFF:s nya vapen</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;19:05</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;19:05</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64444" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kungsbacka-dffs-nya-vapen/<_>64444" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/valbesokt-barnkalas/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/09/JJ-badhusparkenwebb-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64434" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/valbesokt-barnkalas/">Välbesökt barnkalas</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;13:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;13:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64434" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/valbesokt-barnkalas/<_>64434" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/lugn-fredag-i-stan-2/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-polisbilwebb3-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64429" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/lugn-fredag-i-stan-2/">Lugn fredag i stan</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;11:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;11:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64429" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/lugn-fredag-i-stan-2/<_>64429" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Guyolivier-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64406" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/">Premiärutställning öppnar på Säröhus</a></h3>
				<div class="hidden-phone">
					<p class="date_time"> 1 september 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-09-01&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64406" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/premiarutstallning-oppnar-pa-sarohus/<_>64406" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nu-ar-ekodukten-invigd/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/MG_5587-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64422" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nu-ar-ekodukten-invigd/">Nu är ekodukten invigd</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;16:27</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;16:27</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64422" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nu-ar-ekodukten-invigd/<_>64422" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nio-haktade-i-veckan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/01/IMG_7941-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64418" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nio-haktade-i-veckan/">Nio häktade i veckan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;15:46</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;15:46</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64418" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nio-haktade-i-veckan/<_>64418" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/IMG_0045-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64401" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/">Straffavgift för ekoduktbyggare</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;9:36</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;9:36</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64401" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/straffavgift-for-ekoduktbyggare/<_>64401" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-Varlaavfart-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64397" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/">Underdimensionerade rondellen ska byggas till</a></h3>
				<div class="hidden-phone">
					<p class="date_time">31 augusti 2018&nbsp;7:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-31&nbsp;7:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64397" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/<_>64397" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CS-Tandreglering-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64391" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/">Kön till tandregleringen växer – flera års väntan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;16:17</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;16:17</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64391" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kon-till-tandregleringen-vaxer-flera-ars-vantan/<_>64391" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-Furulid-byggnaden-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64388" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/">Furulidsskolan invigd med pompa och ståt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;11:50</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;11:50</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64388" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/furulidsskolan-invigd-med-pompa-och-stat/<_>64388" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64383" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/">Försök till mordbrand på boende anmält</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;8:16</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;8:16</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64383" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/<_>64383" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/11/Vattenkran-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64380" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/">Vattnet stängs av i bostadsområde i kväll</a></h3>
				<div class="hidden-phone">
					<p class="date_time">30 augusti 2018&nbsp;7:03</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-30&nbsp;7:03</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64380" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/<_>64380" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/04/Skärmavbild-2018-04-26-kl.-10.25.00-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64377" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/">Ofredade 13-åriga flickor – ställs inför rätta</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;16:54</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;16:54</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64377" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/ofredade-13-ariga-flickor-stalls-infor-ratta/<_>64377" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/det-var-en-ren-ploj/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64370" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/det-var-en-ren-ploj/">"Det var en ren ploj"</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;10:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;10:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64370" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/det-var-en-ren-ploj/<_>64370" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/flygkupp-mot-miljopartiet/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64366" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/">Flygkupp mot Miljöpartiet</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;10:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;10:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64366" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/flygkupp-mot-miljopartiet/<_>64366" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hon-blir-ny-skolchef/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/maria_andersson-kopia-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64347" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hon-blir-ny-skolchef/">Hon blir ny skolchef</a></h3>
				<div class="hidden-phone">
					<p class="date_time">29 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-29&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64347" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hon-blir-ny-skolchef/<_>64347" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Jimmie1-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64313" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/">SD:s kärnfrågor i fokus under Åkessons blixtvisit</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;18:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;18:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64313" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/<_>64313" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hundratals-motte-akesson/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/20180828_171809-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64343" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hundratals-motte-akesson/">Hundratals mötte Åkesson</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;17:30</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;17:30</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64343" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hundratals-motte-akesson/<_>64343" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64328" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/">Nattligt inbrott i klubblokal – tusen lotter stulna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;14:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;14:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64328" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/<_>64328" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-valaffischer-2014-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64316" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/">Valspurten: Så ska partierna vinna din röst</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;13:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;13:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64316" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/valspurten-sa-ska-partierna-vinna-din-rost/<_>64316" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-poliswebb2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64310" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/">Tre greps med misstänkt stöldgods</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;10:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;10:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64310" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/<_>64310" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64288" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/">Polisen förbereder sig för SD-besök</a></h3>
				<div class="hidden-phone">
					<p class="date_time">28 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-28&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64288" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/polisen-forbereder-sig-for-sd-besok/<_>64288" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Johan-Gran-2-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64301" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/">Ny forward klar för Frillesås BK</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;20:45</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;20:45</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64301" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/ny-anfallare-klar-for-frillesas-bk1/<_>64301" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Skärmavbild-2018-08-27-kl.-14.21.16-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64291" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/">Hyllad forskare gästar Kulturhuset Fyren</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;14:29</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;14:29</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64291" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/hyllad-forskare-gastar-kulturhuset-fyren/<_>64291" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/begars-haktad-for-grovt-haleri/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/02/Skärmavbild-2018-02-22-kl.-08.58.10-140x85.png"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64275" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/begars-haktad-for-grovt-haleri/">Begärs häktad för grovt häleri</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;11:33</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;11:33</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64275" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/begars-haktad-for-grovt-haleri/<_>64275" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/nya-fall-av-missad-vard/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/03/CH-Äldre-vård-hemtjänst-larm-gr-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64271" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/nya-fall-av-missad-vard/">Nya fall av missad vård</a></h3>
				<div class="hidden-phone">
					<p class="date_time">27 augusti 2018&nbsp;7:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-27&nbsp;7:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64271" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/nya-fall-av-missad-vard/<_>64271" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/saro-tvaa-i-allsvenskan/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CH-Allsvenskan-segling-Särö-båtklubb-på-andraplats-Foto-Privat-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64268" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/saro-tvaa-i-allsvenskan/">Särö tvåa i allsvenskan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;21:08</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;21:08</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64268" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/saro-tvaa-i-allsvenskan/<_>64268" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/04/IMG_2230-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64265" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/">KDFF kryssade – tvåa i tabellen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;18:54</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;18:54</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64265" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/kdff-kryssade-tvaa-i-tabellen/<_>64265" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/brakade-med-ordningsvakt/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/10/JJ-polisbil8-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64263" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/brakade-med-ordningsvakt/">Bråkade med ordningsvakt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;10:13</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;10:13</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64263" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/brakade-med-ordningsvakt/<_>64263" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/">
										<div class="image">
						<figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/AE-Skäggapan-Jesper-Lindeblad-porträtt-framför-spår-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_64241" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/">"Skäggapan" slåss för fler tågstopp i Åsa</a></h3>
				<div class="hidden-phone">
					<p class="date_time">26 augusti 2018&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2018-08-26&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_64241" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="https://norrahalland.se/skaggapan-slass-for-fler-tagstopp-i-asa/<_>64241" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
</ul></div></div>									</div>
								</div>
								<div id="mestlast_tab_lasmer" class="tab-pane mestlast_tab">
									<div class="most_view medium_image">
										
<!-- BEGIN GADWP v5.1.2.5 Widget - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<div id="gadwp-frontwidget-report-2" class="widget-2 widget widget_gadwp-frontwidget-report"><div class="widget-2 inner innerpadding"><div id="gadwp-widget"><div id="gadwp-widgetmostpageviews"><div class="medium_image"><ul><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/hundratals-motte-akesson/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/20180828_171809-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64343" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/hundratals-motte-akesson/"><h3>Hundratals mötte Åkesson</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;17:30</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;17:30</p></div><div class="hidden-phone"><div id="addthis_section_64343" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/hundratals-motte-akesson/<_>64343" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/11/Vattenkran-2-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64380" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/"><h3>Vattnet stängs av i bostadsområde i kväll</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;7:03</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;7:03</p></div><div class="hidden-phone"><div id="addthis_section_64380" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/vattnet-stangs-av-i-bostadsomrade-i-kvall/<_>64380" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Jimmie1-140x85.jpeg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64313" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/"><h3>SD:s kärnfrågor i fokus under Åkessons blixtvisit</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;18:40</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;18:40</p></div><div class="hidden-phone"><div id="addthis_section_64313" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/sds-karnfragor-i-fokus-under-akessons-blixtvisit/<_>64313" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/KA-Varlaavfart-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64397" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/"><h3>Underdimensionerade rondellen ska byggas till</h3></a><div class="hidden-phone"><p class="date_time">31 augusti 2018&nbsp;7:40</p></div><div class="visible-phone"><p class="date_time">31 augusti 2018&nbsp;7:40</p></div><div class="hidden-phone"><div id="addthis_section_64397" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/underdimensionerade-rondellen-ska-byggas-till/<_>64397" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/IMG_0045-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64401" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/straffavgift-for-ekoduktbyggare/"><h3>Straffavgift för ekoduktbyggare</h3></a><div class="hidden-phone"><p class="date_time">31 augusti 2018&nbsp;9:36</p></div><div class="visible-phone"><p class="date_time">31 augusti 2018&nbsp;9:36</p></div><div class="hidden-phone"><div id="addthis_section_64401" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/straffavgift-for-ekoduktbyggare/<_>64401" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/brakade-med-ordningsvakt/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2016/10/JJ-polisbil8-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64263" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/brakade-med-ordningsvakt/"><h3>Bråkade med ordningsvakt</h3></a><div class="hidden-phone"><p class="date_time">26 augusti 2018&nbsp;10:13</p></div><div class="visible-phone"><p class="date_time">26 augusti 2018&nbsp;10:13</p></div><div class="hidden-phone"><div id="addthis_section_64263" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/brakade-med-ordningsvakt/<_>64263" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/mattjatte-oppnar-pa-hede/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/Lidl-1-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64224" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/mattjatte-oppnar-pa-hede/"><h3>Matjätte öppnar på Hede</h3></a><div class="hidden-phone"><p class="date_time">24 augusti 2018&nbsp;11:56</p></div><div class="visible-phone"><p class="date_time">24 augusti 2018&nbsp;11:56</p></div><div class="hidden-phone"><div id="addthis_section_64224" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/mattjatte-oppnar-pa-hede/<_>64224" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nya-fall-av-missad-vard/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/03/CH-Äldre-vård-hemtjänst-larm-gr-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64271" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nya-fall-av-missad-vard/"><h3>Nya fall av missad vård</h3></a><div class="hidden-phone"><p class="date_time">27 augusti 2018&nbsp;7:08</p></div><div class="visible-phone"><p class="date_time">27 augusti 2018&nbsp;7:08</p></div><div class="hidden-phone"><div id="addthis_section_64271" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nya-fall-av-missad-vard/<_>64271" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/JJ-poliswebb2-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64310" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/"><h3>Tre greps med misstänkt stöldgods</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;10:08</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;10:08</p></div><div class="hidden-phone"><div id="addthis_section_64310" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/tre-greps-med-misstankt-stoldgods/<_>64310" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64328" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/"><h3>Nattligt inbrott i klubblokal – tusen lotter stulna</h3></a><div class="hidden-phone"><p class="date_time">28 augusti 2018&nbsp;14:49</p></div><div class="visible-phone"><p class="date_time">28 augusti 2018&nbsp;14:49</p></div><div class="hidden-phone"><div id="addthis_section_64328" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nattligt-inbrott-i-klubblokal-tusen-lotter-stulna/<_>64328" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64383" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/"><h3>Försök till mordbrand på boende anmält</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;8:16</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;8:16</p></div><div class="hidden-phone"><div id="addthis_section_64383" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/forsok-till-mordbrand-pa-boende-anmalt/<_>64383" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CN-flygkupp-MP-140x85.jpeg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64366" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/flygkupp-mot-miljopartiet/"><h3>Flygkupp mot Miljöpartiet</h3></a><div class="hidden-phone"><p class="date_time">29 augusti 2018&nbsp;10:00</p></div><div class="visible-phone"><p class="date_time">29 augusti 2018&nbsp;10:00</p></div><div class="hidden-phone"><div id="addthis_section_64366" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/flygkupp-mot-miljopartiet/<_>64366" class="post_permalink"></div></div></li><div class="separator"></div><li class="most_read_post small_social_counter"><div class="medium_image_container"><a href="https://norrahalland.se/nytt-fotbollsprojekt-startas/"><div class="image"><figure><img width="140" height="85" src="https://norrahalland.se/wp-content/uploads/2018/08/CH-Fotboll-spark-140x85.jpg"/></figure></div></a><div class="visible-phone"><div id="addthis_section_64385" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><a href="https://norrahalland.se/nytt-fotbollsprojekt-startas/"><h3>Nytt fotbollsprojekt startas</h3></a><div class="hidden-phone"><p class="date_time">30 augusti 2018&nbsp;9:58</p></div><div class="visible-phone"><p class="date_time">30 augusti 2018&nbsp;9:58</p></div><div class="hidden-phone"><div id="addthis_section_64385" class="addthis_section"><div class="post_social_count"></div><input type="hidden" value="https://norrahalland.se/nytt-fotbollsprojekt-startas/<_>64385" class="post_permalink"></div></div></li><div class="separator"></div></ul></div></div></div><script type="text/javascript">
	google.charts.load('current', {'packages':['corechart']});
	google.charts.setOnLoadCallback( GADWPWidgetLoad );
	function GADWPWidgetLoad (){
		jQuery.post("https://norrahalland.se/wp-admin/admin-ajax.php", {action: "ajax_frontwidget_report", gadwp_number: "2", gadwp_optionname: "widget_gadwp-frontwidget-report" }, function(response){
			if (!jQuery.isNumeric(response) && jQuery.isArray(response)){
				if (jQuery("#gadwp-widgetchart")[0]){
					gadwpFrontWidgetData = response[0];
					gadwp_drawFrontWidgetChart(gadwpFrontWidgetData);
				}
				if (jQuery("#gadwp-widgettotals")[0]){
					gadwp_drawFrontWidgetTotals(response[1]);
				}
				if (jQuery("#gadwp-widgetmostpageviews")[0]){
					// console.log(response);
					// gadwp_drawFrontWidgetMostPageViews(response[1]);
				}
			}else{
				jQuery("#gadwp-widgetchart").css({"background-color":"#F7F7F7","height":"auto","padding-top":"50px","padding-bottom":"50px","color":"#000","text-align":"center"});
				jQuery("#gadwp-widgetchart").html(" ("+response+")");
			}
		});
	}
	function gadwp_drawFrontWidgetChart(response) {
		var data = google.visualization.arrayToDataTable(response);
		var options = {
			legend: { position: "none" },
			pointSize: "3, colors:['#1e73be','#00408b'],",
			title: "Sessioner",
			titlePosition: "in",
			chartArea: { width: "95%", height: "75%" },
			hAxis: { textPosition: "none"},
			vAxis: { textPosition: "none", minValue: 0, gridlines: { color: "transparent" }, baselineColor: "transparent"}
		}
		var chart = new google.visualization.AreaChart(document.getElementById("gadwp-widgetchart"));
				chart.draw(data, options);
	}
	function gadwp_drawFrontWidgetTotals(response) {
		if ( null == response ){
			response = 0;
		}
		jQuery("#gadwp-widgettotals").html('<div class="gadwp-left">Period:</div> <div class="gadwp-right">Senaste 7 dagarna </div><div class="gadwp-left">Sessioner</div> <div class="gadwp-right">'+response+'</div>');
	}
	function gadwp_drawFrontWidgetMostPageViews(response){
		console.log(response);
	}
</script>
</div></div>
<!-- END GADWP Widget -->
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>				
			</div>
			<div class="one_third">
				<div id="latestcategorypostexcerpt-3" class="widget-1 widget-first widget widget_latestcategorypostexcerpt"><div class="widget-1 widget-first inner innerpadding common_sidebar widget_latestcategorypostexcerpt widget"><h3 class="widgettitle">Debatt<a class='page_link' href='/debatt/'>Läs mer >></a></h3>
		<div class="list latest_cat_post">
		<ul>	<li>
		<a title="Bara en dröm? Om innerstaden." href="https://norrahalland.se/bara-en-drom-om-innerstaden/">
		
<!-- 					<figure>
				<a href="https://norrahalland.se/bara-en-drom-om-innerstaden/">
					<img width="42" height="24" src="https://norrahalland.se/wp-content/themes/Voxis/img/post-blog-img-placeholder.jpg"/>
				</a>
			</figure>
			 -->
			<p class="title">
				<a href="https://norrahalland.se/bara-en-drom-om-innerstaden/">
				Bara en dröm? Om innerstaden.				</a>
				<!-- <p class="cat_text_excerpt">Insändare av Stefan Sundberg &nbsp; Känner du lukten? Hör du sorlet? Det gör jag! Är det bara...</p> -->
			</p>
			<div class="hidden-phone">
				<p class="date_comment"> 31 augusti 2018&nbsp;10:28</p>			
			</div>
			<div class="visible-phone">
				<p class="date_comment"> 2018-08-31&nbsp;10:28</p>			
			</div>
		</a>
	</li>
		<li>
		<a title="Nyttiga skolcaféer" href="https://norrahalland.se/nyttiga-skolcafeer/">
		
<!-- 					<figure>
				<a href="https://norrahalland.se/nyttiga-skolcafeer/">
					<img width="42" height="24" src="https://norrahalland.se/wp-content/themes/Voxis/img/post-blog-img-placeholder.jpg"/>
				</a>
			</figure>
			 -->
			<p class="title">
				<a href="https://norrahalland.se/nyttiga-skolcafeer/">
				Nyttiga skolcaféer				</a>
				<!-- <p class="cat_text_excerpt">I våras lämnade (S) in en motion som syftade till att rektorer på kommunens grundskolor...</p> -->
			</p>
			<div class="hidden-phone">
				<p class="date_comment"> 27 augusti 2018&nbsp;11:42</p>			
			</div>
			<div class="visible-phone">
				<p class="date_comment"> 2018-08-27&nbsp;11:42</p>			
			</div>
		</a>
	</li>
		<li>
		<a title="Ful kustpromenad" href="https://norrahalland.se/ful-kustpromad/">
		
<!-- 					<figure>
				<a href="https://norrahalland.se/ful-kustpromad/">
					<img width="42" height="24" src="https://norrahalland.se/wp-content/themes/Voxis/img/post-blog-img-placeholder.jpg"/>
				</a>
			</figure>
			 -->
			<p class="title">
				<a href="https://norrahalland.se/ful-kustpromad/">
				Ful kustpromenad				</a>
				<!-- <p class="cat_text_excerpt">Det är otroligt tråkigt att se hur kustpromenaden förfular vackra Åsa. &nbsp; Överdimensionerade trappor växer...</p> -->
			</p>
			<div class="hidden-phone">
				<p class="date_comment"> 10 augusti 2018&nbsp;11:41</p>			
			</div>
			<div class="visible-phone">
				<p class="date_comment"> 2018-08-10&nbsp;11:41</p>			
			</div>
		</a>
	</li>
		<li>
		<a title="Klädförbud – vad blir nästa begränsning?" href="https://norrahalland.se/kladforbud-vad-blir-nasta-begrandning/">
		
<!-- 					<figure>
				<a href="https://norrahalland.se/kladforbud-vad-blir-nasta-begrandning/">
					<img width="42" height="24" src="https://norrahalland.se/wp-content/themes/Voxis/img/post-blog-img-placeholder.jpg"/>
				</a>
			</figure>
			 -->
			<p class="title">
				<a href="https://norrahalland.se/kladforbud-vad-blir-nasta-begrandning/">
				Klädförbud – vad blir nästa begränsning?				</a>
				<!-- <p class="cat_text_excerpt">Angående artikeln i NH 7/8 om SD:s motion om klädregler för kommunanställda. &nbsp; Idag gick...</p> -->
			</p>
			<div class="hidden-phone">
				<p class="date_comment"> 10 augusti 2018&nbsp;11:39</p>			
			</div>
			<div class="visible-phone">
				<p class="date_comment"> 2018-08-10&nbsp;11:39</p>			
			</div>
		</a>
	</li>
		<li>
		<a title="Gör Alléskolan till en mötesplats" href="https://norrahalland.se/gor-alleskolan-till-en-motesplats/">
		
<!-- 					<figure>
				<a href="https://norrahalland.se/gor-alleskolan-till-en-motesplats/">
					<img width="42" height="24" src="https://norrahalland.se/wp-content/themes/Voxis/img/post-blog-img-placeholder.jpg"/>
				</a>
			</figure>
			 -->
			<p class="title">
				<a href="https://norrahalland.se/gor-alleskolan-till-en-motesplats/">
				Gör Alléskolan till en mötesplats				</a>
				<!-- <p class="cat_text_excerpt">&nbsp; Göran Bonander, medlem i gruppen: valfrågor som angår äldre Jag förutsätter att du känner...</p> -->
			</p>
			<div class="hidden-phone">
				<p class="date_comment"> 27 juli 2018&nbsp;13:39</p>			
			</div>
			<div class="visible-phone">
				<p class="date_comment"> 2018-07-27&nbsp;13:39</p>			
			</div>
		</a>
	</li>
	</ul>
		</div></div><div class="separator"></div></div><div id="adonnews-21" class="widget-2 widget widget_adonnews"><div class="widget-2 inner innerpadding common_sidebar widget_adonnews widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_premium_1"></div>
</div><div class="separator"></div></div><div id="polls-widget-2" class="widget-3 widget widget_polls-widget"><div class="widget-3 inner innerpadding common_sidebar widget_polls-widget widget"><h3 class="widgettitle">TYCK TILL:</h3><div id="polls-217" class="wp-polls">
	<form id="polls_form_217" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_217_nonce" name="wp-polls-nonce" value="998955f7a5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="217" /></p>
		<p class="discussion_poll_topic" style="text-align: center;"><strong>Skilda badtider för kvinnor och män i simhallar är en känslig fråga. Nu öppnar ett gym i Kungsbacka enbart för kvinnor. Bra eller dåligt?</strong></p><div id="polls-217-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-501" name="poll_217" value="501" /> <label for="poll-answer-501">Bra – kvinnor ska kunna gymma utan att känna sig besvärade</label></li>
		<li><input type="radio" id="poll-answer-502" name="poll_217" value="502" /> <label for="poll-answer-502">Dåligt – män och kvinnor ska kunna träna tillsammans</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(217);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(217); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div>
	</form>
</div>
<div id="polls-217-loading" class="wp-polls-loading"><img src="https://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="separator"></div></div><div id="polldiscussion-2" class="widget-4 widget widget_polldiscussion"><div class="widget-4 inner innerpadding common_sidebar widget_polldiscussion widget">	<div class="poll_discussion">		<div class="toggle-box closed">			<div class="inner-border">				<div class="title-toggle">					<h3 class="discussion_title">Diskutera <span class="discussion_tycktill">TYCK TILL</span></h3>					<button class="close-box toggle_button">Close</button>				</div>				<div class="content-toggle">					<div class="discussion_list">												<div style="display:none" class="comment_status"><p>Kommentaren publiceras efter godkännande.</p></div>					</div>					<div class="separator"></div>					<div class="add_discussion">						<form class="add_discussion" id="add_discussion" name="add_discussion">							<input type="text" name="discussion_username" class="discussion_username discussion_input" placeholder="Namn" />							<textarea name="discussion_comment" class="discussion_comment discussion_input" placeholder="Kommentar"></textarea>							<input type="hidden" name="discussion_poll_topic" class="discussion_poll_topic" value="Skilda badtider för kvinnor och män i simhallar är en känslig fråga. Nu öppnar ett gym i Kungsbacka enbart för kvinnor. Bra eller dåligt?" />							<div class="submit_discussion"><p>Kommentera</p></div>							<div style="display:none;" class="loader"></div>						</form>					</div>				</div>			</div>		</div>	</div></div><div class="separator"></div></div><div id="dethander-4" class="widget-5 widget widget_dethander"><div class="widget-5 inner innerpadding common_sidebar widget_dethander widget"><h3 class="widgettitle">DET HÄNDER<a class='page_link' href='/dethander/'>Läs mer >></a></h3><h2><span style="color: #800080;"><b>Tisdag 28 augusti</b></span></h2>
<p><strong>kl 9–15 Gällinge</strong> träffpunkt för seniorer i Gällinge församlingshem.<span class="Apple-converted-space"> </span></p>
<p><strong>kl 12–13.30 Tisdagsträff</strong> i Varlakyrkan, Victor Hjort.<span class="Apple-converted-space"> </span></p>
<p><strong>Kl 13.30–15.30 Drop-in</strong> kafé på Anhörigcenter, Västergatan 23.</p>
<p><strong>kl 16–17.30 Språkcafé</strong> i kulturhuset Fyren. Kl 17-18 i Svarten: Våga tala med kvinnor. Föranmälan.<span class="Apple-converted-space"> </span><!--more--></p>
<p><strong>kl 18 Linedance.</strong> Prova på för dig som är nybörjare. Medborgarskolans danslokal, Kabelgatan 9H. Arr: Bodil...</p><a class="etc_readmore" href="https://norrahalland.se/dethander/">Läs Mer</a></div><div class="separator"></div></div><div id="black-studio-tinymce-18" class="widget-6 widget widget_black_studio_tinymce"><div class="widget-6 inner innerpadding common_sidebar widget_black_studio_tinymce widget"><h3 class="widgettitle">Sommarkampanj!</h3><div class="textwidget"><p><a href="https://norrahalland.se/ny-prenumeration/"><img class="alignnone size-medium wp-image-62370" src="https://norrahalland.se/wp-content/uploads/2018/06/eNH-gratis-18-25-år-helsidaNY-284x424.jpg" alt="" width="284" height="424" /></a></p>
<p>&nbsp;</p>
<h3>Så här funkar eNH!</h3>
<p><iframe src="//www.youtube.com/embed/EC8RertgYzU" width="280" height="157" allowfullscreen="allowfullscreen"></iframe></p>
<h4> </h4>
</div></div><div class="separator"></div></div><div id="postauthorimage-2" class="widget-7 widget-last widget widget_postauthorimage"><div class="widget-7 widget-last inner innerpadding common_sidebar widget_postauthorimage widget"><h3 class="widgettitle">KRÖNIKOR<a class="page_link" href="/kronikor/">Läs mer &gt;&gt;</a></h3><div class="author_image">
			<div class="list">
			<ul>	
		<li>
			<a title="Rutiner – härligt eller vidrigt?" href="https://norrahalland.se/rutiner-harligt-eller-vidrigt/">			
									<figure>
						<img width="80" height="80" src="https://norrahalland.se/wp-content/uploads/2017/04/christina-n-150x100.jpg"/>
					</figure>
								<p class="title">
					<a href="https://norrahalland.se/rutiner-harligt-eller-vidrigt/">
					Rutiner – härligt eller vidrigt?					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 29 augusti 2018&nbsp;16:15</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2018-08-29&nbsp;16:15</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Var går klädgränsen?" href="https://norrahalland.se/var-gar-kladgransen/">			
									<figure>
						<img width="80" height="80" src="https://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg"/>
					</figure>
								<p class="title">
					<a href="https://norrahalland.se/var-gar-kladgransen/">
					Var går klädgränsen?					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 24 augusti 2018&nbsp;16:28</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2018-08-24&nbsp;16:28</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Hurra, skolan har börjat!" href="https://norrahalland.se/hurra-skolan-har-borjat/">			
									<figure>
						<img width="80" height="80" src="https://norrahalland.se/wp-content/uploads/2013/09/Ulrika-150x96.jpg"/>
					</figure>
								<p class="title">
					<a href="https://norrahalland.se/hurra-skolan-har-borjat/">
					Hurra, skolan har börjat!					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 24 augusti 2018&nbsp;16:26</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2018-08-24&nbsp;16:26</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Medelålderskris &#8211; ett försvarstal" href="https://norrahalland.se/medelalderskris-ett-forsvarstal/">			
									<figure>
						<img width="80" height="80" src="https://norrahalland.se/wp-content/uploads/2013/09/Herrey-150x101.jpg"/>
					</figure>
								<p class="title">
					<a href="https://norrahalland.se/medelalderskris-ett-forsvarstal/">
					Medelålderskris - ett försvarstal					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 17 augusti 2018&nbsp;10:00</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2018-08-17&nbsp;10:00</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Forsberg till Forsberg" href="https://norrahalland.se/forsberg-till-forsberg/">			
									<figure>
						<img width="80" height="80" src="https://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg"/>
					</figure>
								<p class="title">
					<a href="https://norrahalland.se/forsberg-till-forsberg/">
					Forsberg till Forsberg					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 12 augusti 2018&nbsp;14:03</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2018-08-12&nbsp;14:03</span>				
				</div>
			</a>
		</li>
		</ul>
			</div></div></div><div class="separator"></div></div>			</div>	
		</div>
				<!-- SPORT -->
		<!-- KRONIKOR -->
<!-- OTHER POSTS -->		
 		        <!-- OTHER POSTS -->
                	</div>
</div>
<input class="post_url" type="hidden" value="https://norrahalland.se/lugn-fredag-i-stan-2/">
<input class="tweet_post_title" type="hidden" value="Lugn fredag i stan">
<input class="tweet_post_id" type="hidden" value="64429">
<script>
	var post_id = jQuery('.tweet_post_id').val();
	var post_url = jQuery('.post_url').val();
	var encoded_post_url = encodeURIComponent(post_url);
	var tweet_post_title = jQuery('.tweet_post_title').val() + ' - Norra Halland: ';
	
	var tweetUrlBuilder = function(o){
		return [
		'https://twitter.com/intent/tweet?tw_p=tweetbutton',
		'&url=', encoded_post_url,
		'&text=', o.text
		].join('');
	};
	
	jQuery('.tweet_post').on('click', function(){
		var url = tweetUrlBuilder({
			url : post_url,
			text: tweet_post_title
		});
		window.open(url, 'Tweet', 'height=500,width=700');
	})
	
	var callback = function(e){
		if(e && e.data){
			var data;
			try{
				data = JSON.parse(e.data);
				}catch(e){
				// Don't care.
			}
			console.log(data);
			if(data && data.params && data.params.indexOf('tweet') > -1){
				jQuery.ajax({
					type: "POST",
					url: 'https://norrahalland.se/ajax-function',
					data:{
						'post_id' : post_id,
						'type' : 'save_twitter_count'
					},
					success: function (data) {
					},
					error: function (data) {
						
					}				
				});
			}
		}
	};
	
	window.addEventListener ? window.addEventListener("message", callback, !1) : window.attachEvent("onmessage", callback)
</script>


<div class='sub-footer'> 
	<div class='container'>        
		<div class="one_half">
			<div id="black-studio-tinymce-4" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><span style="font-size: 18pt;"><strong>© Norra Halland Tidnings AB</strong></span></p>
<p><strong>Besökadress:</strong> Kyrkogatan 2-4, Kungsbacka<br /><strong>Postadress:</strong> Box 104 20, 434 24 Kungsbacka</p>
</div></div></div><div id="socialcounter-3" class="widget-2 widget-last widget widget_socialcounter"><div class="widget-2 widget-last inner innerpadding"><div class="inner-sides">
        <div class="social-counter"><div class="counter first-child">
            <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="http://instagram.com/nhbilden" class="instagram"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter">
            <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter last-child">
            <a href="/feed/" class="rss"><div class="inner-counter"><i></i> </div></a>
        </div></div>
    </div></div></div>		</div>
		<div class="one_half last">
			<div id="black-studio-tinymce-5" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><strong>VD, chefredaktör och ansvarig utgivare</strong> Elisabeth Blide</p>
<p><a href="mailto:elisabeth.blide@norrahalland.se">elisabeth.blide@norrahalland.se</a> - 0300–52 13 55</p>
<p><strong>Redaktionen:</strong> 0300-101 75 | <a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></p>
<p><strong>Prenumeration:</strong> 0300-101 75 | <a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></p>
<p><strong>Annonsering:</strong> 0300-101 75 | <a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></p>
</div></div></div>		</div>
		<a href='#' class='back-to-top'>Scroll Top</a>    
	</div>
</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/jquery.flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/jquery.placeholder.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/main.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Voxis/js/tinynav.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://norrahalland.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53339964-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-53339964-1');
</script>
<script> 
jQuery(document).ready(function(){
	jQuery('.addonnews_widget').each(function() {		  
		var check = jQuery(this).children("div").length;
		if(check == 0){
			var ad_parent = jQuery(this).parent().parent();
			var next_parent = jQuery(ad_parent).next();
			var next_parent_class = next_parent.attr('class');
			ad_parent.css("display", "none");
			if(next_parent_class == 'separator'){
				next_parent.css('display' , 'none');
			}
		}
	});

	var linkids = [];
	var postdata = [];
	var facebook_info = [];

	jQuery('.post_permalink').each(function(){
		var post_permalink_id = jQuery(this).val();
		var post_permalink_id_split =  post_permalink_id.split('<_>');
		var post_permalink = post_permalink_id_split[0];
		var post_id = post_permalink_id_split[1];	

		linkids.push(post_permalink);
		postdata.push({
			post_link : post_permalink,
			post_id : post_id
		});

	 });
	console.log(linkids);
	if(linkids.length != 0){
		var url = 'https://graph.facebook.com/?ids='+linkids.join(',');
		jQuery.getJSON(url,function(facebook){
			jQuery(postdata).each(function(index, value){

				if(facebook[value.post_link].share != null && facebook[value.post_link].share != 'undefined'){
					facebook_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .facebook_container').length;
					twitter_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .twitter_container').length;
					if(facebook_check == 0){
						if(twitter_check == 0){
							jQuery('#addthis_section_'+value.post_id+' .post_social_count').append('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>'				
							);
						}else{
							jQuery('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>').insertBefore('#addthis_section_'+value.post_id+' .post_social_count .twitter_container');
						}
					}
				}
					
			});
		});
	}
});
</script>
</body>
</html>