<!DOCTYPE html>
<html lang="sv-SE">
<head>
	<meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://norrahalland.se/wp-content/litespeed/cssjs/85a13.css?5013b" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />			<title>
			Indragna körkort och drograttfyllor under trafikveckan &#8211; Norra Halland		</title>
		
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Indragna körkort och drograttfyllor under trafikveckan - Norra Halland" />
	<meta property="og:description" content="Brukandeförbud, drograttfyllor, fortkörningar och indragna [&hellip;]" />
	<meta property="og:url" content="https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/" />
	<meta property="og:site_name" content="Norra Halland" />
	<meta property="article:publisher" content="https://www.facebook.com/NorraHalland/" />
	<meta property="article:published_time" content="2021-09-01T13:23:54+00:00" />
	<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2021/09/redig-Mikaela-1-scaled.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1130" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Ika Blennius" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="2 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://norrahalland.se/#organization","name":"Norra Halland","url":"https://norrahalland.se/","sameAs":["https://www.facebook.com/NorraHalland/","https://www.instagram.com/norrahalland/","https://www.linkedin.com/company/norrahalland/","https://www.youtube.com/channel/UCE57CBjyCtyskledRWSoW2A","https://www.pinterest.se/norrahalland/"],"logo":{"@type":"ImageObject","@id":"https://norrahalland.se/#logo","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-logo-black-transparent.png","contentUrl":"https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-logo-black-transparent.png","width":325,"height":45,"caption":"Norra Halland"},"image":{"@id":"https://norrahalland.se/#logo"}},{"@type":"WebSite","@id":"https://norrahalland.se/#website","url":"https://norrahalland.se/","name":"Norra Hallands tidning","description":"Kungsbackas st\u00f6rsta tidning","publisher":{"@id":"https://norrahalland.se/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://norrahalland.se/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#primaryimage","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2021/09/redig-Mikaela-1-scaled.jpeg","contentUrl":"https://norrahalland.se/wp-content/uploads/2021/09/redig-Mikaela-1-scaled.jpeg","width":1920,"height":1130,"caption":"Mikaela Verdin var en av tre poliser som m\u00e4tte hastigheten vid korsningen Mariedalsv\u00e4gen mot Vallda."},{"@type":"WebPage","@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#webpage","url":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/","name":"Indragna k\u00f6rkort och drograttfyllor under trafikveckan - Norra Halland","isPartOf":{"@id":"https://norrahalland.se/#website"},"primaryImageOfPage":{"@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#primaryimage"},"datePublished":"2021-09-01T13:23:54+00:00","dateModified":"2021-09-01T13:23:54+00:00","breadcrumb":{"@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/"]}]},{"@type":"BreadcrumbList","@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://norrahalland.se/"},{"@type":"ListItem","position":2,"name":"Indragna k\u00f6rkort och drograttfyllor under trafikveckan"}]},{"@type":"Article","@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#article","isPartOf":{"@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#webpage"},"author":{"@id":"https://norrahalland.se/#/schema/person/b8183c000d3a2121c563d4088aa25c36"},"headline":"Indragna k\u00f6rkort och drograttfyllor under trafikveckan","datePublished":"2021-09-01T13:23:54+00:00","dateModified":"2021-09-01T13:23:54+00:00","mainEntityOfPage":{"@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#webpage"},"wordCount":234,"commentCount":0,"publisher":{"@id":"https://norrahalland.se/#organization"},"image":{"@id":"https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#primaryimage"},"thumbnailUrl":"https://norrahalland.se/wp-content/uploads/2021/09/redig-Mikaela-1-scaled.jpeg","keywords":["b\u00f6ter","hastighet","polis"],"articleSection":["0-Toppnyhet","Bl\u00e5ljus","Nyheter"],"inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/#respond"]}]},{"@type":"Person","@id":"https://norrahalland.se/#/schema/person/b8183c000d3a2121c563d4088aa25c36","name":"Ika Blennius","image":{"@type":"ImageObject","@id":"https://norrahalland.se/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/2c8a2acd820734370c935dce518f0a4b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2c8a2acd820734370c935dce518f0a4b?s=96&d=mm&r=g","caption":"Ika Blennius"},"url":"https://norrahalland.se/author/ika-blennius/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="https://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="https://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Indragna körkort och drograttfyllor under trafikveckan kommentarsflöde" href="https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/feed/" />
		<script type="text/javascript" src="data:text/javascript;base64,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" defer></script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca1b22;
	border: 1px solid #ca1b22;
}

</style>

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<link rel='stylesheet' id='dialog-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=10.3.9.1c' type='text/css' media='all' />

<link rel='stylesheet' id='google-fonts-style' rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Slab%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1&display=swap' type='text/css' media='all' />














<link rel='stylesheet' id='google-fonts-1' rel='preload' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.4&display=swap' type='text/css' media='all' /><script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/6b3ed.js?9024c' id='jquery-migrate-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/9c826.js?9ed6c' id='norra-jquery_session-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/3202e.js?ffa7b' id='font-awesome-4-shim-js' defer data-deferred="1"></script>
<link rel="https://api.w.org/" href="https://norrahalland.se/wp-json/" /><link rel="alternate" type="application/json" href="https://norrahalland.se/wp-json/wp/v2/posts/134590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://norrahalland.se/?p=134590' />
<link rel="alternate" type="application/json+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Findragna-korkort-och-drograttfyllor-under-trafikveckan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Findragna-korkort-och-drograttfyllor-under-trafikveckan%2F&#038;format=xml" />
  <link rel="preload" href="https://norrahalland.se/wp-content/themes/Newspaper-child/images/icons/newspaper.woff?16" as="font" type="font/woff" crossorigin>
  <link rel="preload" href="https://norrahalland.se/wp-content/uploads/2019/05/charter_regular-webfont.woff" as="font" type="font/woff" crossorigin>
  <link rel="preload" href="https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>

  <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.b906bb6c-74b4-4f8a-a5b6-17f166226fe0.js'></script>
  <script src="data:text/javascript;base64,dmFyIGFkc210YWc9YWRzbXRhZ3x8e307YWRzbXRhZy5jbWQ9YWRzbXRhZy5jbWR8fFtdOw==" defer></script>

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true src="data:text/javascript;base64,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" defer></script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJhOGZhZjljMGM2Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script>
    			<script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiYThmYWY5YzBjNiIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJVwvIn07" defer></script>
			
<!-- JS generated by theme -->

<script src="data:text/javascript;base64,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" defer></script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIHM9ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7cy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO3MuYXN5bmM9dHJ1ZTtzLnNyYz0nLy9kLnN1bnRjb250ZW50LnNlL2QvaW5pdCc7dmFyIHNjPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTtzYy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzLHNjKTt9KSgpOw==" defer></script>

<script data-optimized="1" src = "https://d9v72urx9pbbc.cloudfront.net/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk" defer data-deferred="1"></script>

<!-- Global Site Tag  (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53339964-1"></script>

<script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS01MzMzOTk2NC0xJyk7" defer></script><link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196-177x177.png" sizes="32x32" />
<link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<meta name="msapplication-TileImage" content="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13047476-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>nav ul li.logga-ut{ display: none; }</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0067a4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0067a4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0067a4;
                }
                .tdm-btn-style1 {
					background-color: #0067a4;
				}
				.tdm-btn-style2:before {
				    border-color: #0067a4;
				}
				.tdm-btn-style2 {
				    color: #0067a4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0067a4;
                    -moz-box-shadow: 0 2px 16px #0067a4;
                    box-shadow: 0 2px 16px #0067a4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0067a4;
                    -moz-box-shadow: 0 4px 26px #0067a4;
                    box-shadow: 0 4px 26px #0067a4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-134590 single-format-standard td-standard-pack indragna-korkort-och-drograttfyllor-under-trafikveckan global-block-template-2 td-politics elementor-default elementor-kit-106538 td-animation-stack-type0 td-full-layout">

		<div data-elementor-type="header" data-elementor-id="76131" class="elementor elementor-76131 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a3e2cd2 elementor-section-stretched norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a3e2cd2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-335de85" data-id="335de85" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a062306 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a062306" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-0fe7b0a" data-id="0fe7b0a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a400425 elementor-widget elementor-widget-image" data-id="a400425" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="591" height="119" src="https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-591x119.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-591x119.png 591w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-300x61.png 300w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-768x155.png 768w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100.png 936w" sizes="(max-width: 591px) 100vw, 591px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-19c4179 currentdate-column" data-id="19c4179" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63a9aea elementor-widget elementor-widget-shortcode" data-id="63a9aea" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			
<p class="norra-current-date-shortcode">Onsdag 01 September</p>
		<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-298a67a currentdate-column" data-id="298a67a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f52a5ae elementor-widget elementor-widget-heading" data-id="f52a5ae" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Nyheter från Kungsbacka</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-4b7a6f7" data-id="4b7a6f7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd899ac elementor-nav-menu__align-right accounts-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fd899ac" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=95daebeff6" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=95daebeff6" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-37fe6b3 elementor-section-stretched elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="37fe6b3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5bacfb4" data-id="5bacfb4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-41a433d elementor-section-height-min-height elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone norra-header norra-header-desktop elementor-section-boxed elementor-section-height-default" data-id="41a433d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-8eacfff" data-id="8eacfff" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9372e1d elementor-widget elementor-widget-spacer" data-id="9372e1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-8c0c800" data-id="8c0c800" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fb9765 elementor-widget elementor-widget-spacer" data-id="5fb9765" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-010f548" data-id="010f548" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b0a8853 elementor-widget elementor-widget-spacer" data-id="b0a8853" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-517a785" data-id="517a785" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-694c7bd elementor-widget elementor-widget-spacer" data-id="694c7bd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-61fb3d3" data-id="61fb3d3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f5a3aab elementor-widget elementor-widget-spacer" data-id="f5a3aab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-94d3557" data-id="94d3557" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-db94d46 elementor-widget elementor-widget-spacer" data-id="db94d46" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-643e33a" data-id="643e33a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a933dd2 elementor-widget elementor-widget-spacer" data-id="a933dd2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5d23669 norra-header-search elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d23669" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ba6933" data-id="7ba6933" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-32656f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32656f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3e0ef9a" data-id="3e0ef9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0df8def elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="0df8def" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://norrahalland.se" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Sök</span>
					</div>
								<input placeholder="Sökord:" class="elementor-search-form__input" type="search" name="s" title="Sök" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-edc421c" data-id="edc421c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-696d910 norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="696d910" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f6e0804" data-id="f6e0804" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-588faef elementor-nav-menu__align-left category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="588faef" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1c0ce1f" data-id="1c0ce1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfd9c12 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="dfd9c12" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-af93bd0 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="af93bd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9269670" data-id="9269670" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7cb01be elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7cb01be" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fed6900 elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default" data-id="fed6900" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-40aa9ee" data-id="40aa9ee" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8f77966 elementor-widget elementor-widget-spacer" data-id="8f77966" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-b1c1b4f" data-id="b1c1b4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a39d2d3 elementor-widget elementor-widget-spacer" data-id="a39d2d3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-0b3c4e3" data-id="0b3c4e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae03260 elementor-widget elementor-widget-spacer" data-id="ae03260" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-21e6330" data-id="21e6330" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e63f3c elementor-widget elementor-widget-spacer" data-id="6e63f3c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-df5b752" data-id="df5b752" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-613551a elementor-widget elementor-widget-spacer" data-id="613551a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-446e67f" data-id="446e67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e5e9018 elementor-widget elementor-widget-spacer" data-id="e5e9018" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-inner-column elementor-element elementor-element-976d4c6" data-id="976d4c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e17605 elementor-widget elementor-widget-spacer" data-id="5e17605" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-70abbb8 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70abbb8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0786704" data-id="0786704" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a15acf9 elementor-widget elementor-widget-image" data-id="a15acf9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="591" height="119" src="https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-591x119.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-591x119.png 591w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-300x61.png 300w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100-768x155.png 768w, https://norrahalland.se/wp-content/uploads/2019/06/Norrahalland100.png 936w" sizes="(max-width: 591px) 100vw, 591px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ea25513" data-id="ea25513" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d582d6c elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="d582d6c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-26f7f3a norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="26f7f3a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2163589" data-id="2163589" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6170916 elementor-nav-menu--dropdown-mobile category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6170916" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9ed7b8c" data-id="9ed7b8c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-824af98 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="824af98" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
  <div class="norra-singlepage-template norra-singlepage-nyheter-template norra-pagetemplate-3columns td-main-content-wrap td-container-wrap">
  
  <div class="norra-category-nav norra-nyheter-nav">
    <div class="norra-container td-container">
      <div class="menu-submenu-nyheter-container"><ul id="menu-submenu-nyheter" class="nyheter-submenu"><li id="menu-item-76674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76674"><a href="https://norrahalland.se/nyheter/skola/">Skola</a></li>
<li id="menu-item-76675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76675"><a href="https://norrahalland.se/nyheter/bostad/">Bostad</a></li>
<li id="menu-item-76676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76676"><a href="https://norrahalland.se/nyheter/politik/">Politik</a></li>
<li id="menu-item-76677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76677"><a href="https://norrahalland.se/nyheter/trafik/">Trafik</a></li>
<li id="menu-item-76678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76678"><a href="https://norrahalland.se/nyheter/vard/">Vård</a></li>
<li id="menu-item-76679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76679"><a href="https://norrahalland.se/nyheter/jobb-pengar/">Jobb &#038; pengar</a></li>
<li id="menu-item-76680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76680"><a href="https://norrahalland.se/nyheter/blaljus/">Blåljus</a></li>
</ul></div>    </div> <!-- /.td-container -->
  </div>

  <div class="norra-container td-container">
    <div class="parts-group">
      <div class="main-column top-part">
        <!-- ads_here -->
          <!-- ads_here -->
  <!-- LEAD ADS : Livewrapped tag: Norrahalland - Panorama 1 (980x240, 980x120, 980x300) -->
  
    <div class="norra-leeads-ads">
    
      <h6>Annons</h6>
    
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_panorama1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
  
      </div>
          <div class="norra-justnu-posts-list">
  
    <li><span class="category">Nyheter: </span><a href="https://norrahalland.se/regeringen-vill-sanka-skatter-med-tio-miljarder/">Regeringen vill sänka skatter med tio miljarder</a></li>

  
    <li><span class="category">Nyheter: </span><a href="https://norrahalland.se/polisberom-efter-tisdagens-gasincident/">Polisberöm efter tisdagens gasincident</a></li>

  
    <li><span class="category">Ishockey: </span><a href="https://norrahalland.se/valldacentern-far-prestigeuppdrag/">Valldacentern får prestigeuppdrag</a></li>

  </div> 
        <div class="pagecontent-column">
          <article id="post-134590" class="post-indragna-korkort-och-drograttfyllor-under-trafikveckan">

            <div class="post-header">
              <h4 class="title">Indragna körkort och drograttfyllor under trafikveckan</h4>
              <div class="excerpt"><p>Brukandeförbud, drograttfyllor, fortkörningar och indragna körkort blev resultatet av polisens trafikvecka.</p>
</div>

              <div class="meta-row">
                <div class="meta-column">
                  <span class="category nh_category_badge_default">Blåljus</span> | <span class="published-date">01 September 2021 15:23</span>
                </div>
                <div class="share-column">
                                    <div class="custom_social_share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook" target="_blank" rel="nofollow noopener noreferrer" class="share_icon facebook" data-postid="134590" data-social-network="Facebook" data-social-action="Share" data-social-target="https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/&text=Indragna körkort och drograttfyllor under trafikveckan" title="Share on Twitter" target="_blank" rel="nofollow noopener noreferrer" class="share_icon twitter" data-postid="134590" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://norrahalland.se/indragna-korkort-och-drograttfyllor-under-trafikveckan/"><i class="fa fa-twitter"></i></a><a class="share_icon email" href="#"><i class="fa fa-envelope"></i></a></div><div class="share_email_modal_containter"><div class="share_email_modal"><div class="email_header"><div class="close_enail_share">x</div><div class="email_bubble">+1</div><div class="email_text"><p class="big">Share this Article</p><p class="small">Like this article? Email it to a friend!</p></div></div><div class="email_form">
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_15' ><div id='gf_15' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_15' id='gform_15'  action='/indragna-korkort-och-drograttfyllor-under-trafikveckan/#gf_15'>
                        <div class='gform_body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id='field_15_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_15_1' >Share to Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_15_1' type='text' value='' class='medium' tabindex='49'  placeholder='Friend&#039;s Email Address'  aria-invalid="false" />
                        </div></li><li id='field_15_2'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_15_2' >Sharer Name</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_15_2' type='text' value='' class='medium'   tabindex='50' placeholder='Your Name'  aria-invalid="false" /></div></li><li id='field_15_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_15_3' >Sharer Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_15_3' type='text' value='' class='medium' tabindex='51'  placeholder='Your Email Address'  aria-invalid="false" />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Send Email' tabindex='52' onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=15&amp;title=&amp;description=&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjgxN2Q3MmY2ZmVlYThmMDE2Y2ZmMTM3OTEzMTMyZDUyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_15' id='gform_ajax_frame_15' title='Denna iframe innehåller logiken som behövs för att hantera Gravity Forms med Ajax-stöd.'></iframe>
                <script type='text/javascript' src="data:text/javascript;base64,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" defer></script><script type='text/javascript' src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5iaW5kKCdnZm9ybV9wb3N0X3JlbmRlcicsZnVuY3Rpb24oZXZlbnQsZm9ybUlkLGN1cnJlbnRQYWdlKXtpZihmb3JtSWQ9PTE1KXtpZih0eXBlb2YgUGxhY2Vob2xkZXJzIT0ndW5kZWZpbmVkJyl7UGxhY2Vob2xkZXJzLmVuYWJsZSgpO319fSk7alF1ZXJ5KGRvY3VtZW50KS5iaW5kKCdnZm9ybV9wb3N0X2NvbmRpdGlvbmFsX2xvZ2ljJyxmdW5jdGlvbihldmVudCxmb3JtSWQsZmllbGRzLGlzSW5pdCl7fSk7" defer></script><script type='text/javascript' src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeShkb2N1bWVudCkudHJpZ2dlcignZ2Zvcm1fcG9zdF9yZW5kZXInLFsxNSwxXSl9KTs=" defer></script></div></div></div>                </div>
              </div>
            </div>
        
            <div class="post-content">
              <!-- start featured image / image slider -->
                <div class="feature-img"><img class="featured-img" src="https://norrahalland.se/wp-content/uploads/2021/09/redig-Mikaela-1-591x332.jpeg" /></div><div class="featureimg-context"><div class="context"><p>Mikaela Verdin var en av tre poliser som mätte hastigheten vid korsningen Mariedalsvägen mot Vallda.</p></div><div class="author"><p>FOTO: Ika Blennius</p></div></div>                <!-- end featured image / image slider -->
            </div>
          </article>
        </div>
        <div class="sidebar-column">
          <!-- ads_here -->
    
        
    <div class="norra-postgrid-single norra-postgrid-single-h1 nh_category_border_nyheter">
              <img src="https://norrahalland.se/wp-content/uploads/2020/02/coronavirus-4833754_1920-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/coronalaget-i-halland/">Coronaläget i Halland</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_nyheter">Nyheter</span>  Det senaste om coronaviruset. Nya siffror kommer från regionen tisdagar och fredagar kl 14. Senast uppdaterad 30 augusti kl 14.20
</div>
    </div>
  
    <div class="norra-post-list norra-mostread-posts">
	<h3 class="title">Mest läst under 7 dagar</h3>
	<ul class="mostread-list">
					<li class="list">
				<span class="counter">1</span>
				<a href="https://norrahalland.se/ovanligt-fynd-vid-garda-brygga/">Ovanligt fynd vid Gårda brygga</a>
			</li>		
					<li class="list">
				<span class="counter">2</span>
				<a href="https://norrahalland.se/mogel-hittades-i-kyldisken/">Mögel hittades i kyldisken</a>
			</li>		
					<li class="list">
				<span class="counter">3</span>
				<a href="https://norrahalland.se/osaker-framtid-for-herrgarden/">Osäker framtid för herrgården</a>
			</li>		
					<li class="list">
				<span class="counter">4</span>
				<a href="https://norrahalland.se/vem-ar-den-mystiska-miljonvinnaren-i-vallda/">Vem är den mystiska miljonvinnaren i Vallda?</a>
			</li>		
					<li class="list">
				<span class="counter">5</span>
				<a href="https://norrahalland.se/man-fran-kungsbacka-anhallen-efter-mord-pa-frisersalong/">Man från Kungsbacka anhållen efter mord på frisersalong</a>
			</li>		
			</ul>
</div>




    
        <div class="norra-post-list norra-headline-posts">
      <h3 class="title">Krönikor</h3>
      <ul class="mostread-list">
                  <li class="list">
            <span class="counter">1</span>
            <a href="https://norrahalland.se/hur-svart-kan-det-vara-att-svara-pa-ett-mejl/">Hur svårt kan det vara att svara på ett mejl?</a>
          </li>
                  <li class="list">
            <span class="counter">2</span>
            <a href="https://norrahalland.se/drommen-om-bill-ranford/">Drömmen om Bill Ranford</a>
          </li>
                  <li class="list">
            <span class="counter">3</span>
            <a href="https://norrahalland.se/att-vara-ohandig/">Att vara (o)händig</a>
          </li>
                  <li class="list">
            <span class="counter">4</span>
            <a href="https://norrahalland.se/en-lyckad-semester/">En lyckad semester</a>
          </li>
                  <li class="list">
            <span class="counter">5</span>
            <a href="https://norrahalland.se/tuffa-tider-for-sportnordar/">Tuffa tider för sportnördar</a>
          </li>
              </ul>
    </div>
    
 
    </div>       </div>      
      <div class="main-column middle-part">
        <!-- ads_here -->
        <div class="ad_border single_after_author_ad">
          <!-- Adform publisher tag MK Desktop --><!-- MEDIAKOMPANIET : Tag for Norra Halland Display - norrahalland.se-news-wf-d- 980x240 Panorama --><script data-optimized="1" data-adfscript="adx.adform.net/adx/?mid=774585" defer data-deferred="1"></script><script src="//s1.adform.net/banners/scripts/adx.js" defer data-deferred="1"></script>        </div>
      </div>
      <div class="main-column bottom-part">
        <div class="pagecontent-column">
          <article class="post-indragna-korkort-och-drograttfyllor-under-trafikveckan">
            <div class="post-content">
              <div class="content">
                                 </p>
<p>– Vi avsatte mer personal och kände att det gav resultat. Vi är nöjda, säger Jenny Sjöström, kommunpolis i Kungsbacka.</p>
<p>Polisen ser positivt på satsningen, då inte bara trafikpolisen utan alla i tjänst som hade möjlighet åkte ut och gjorde trafikkontroller. <span class="Apple-converted-space"> </span></p>
<p>Bland annat gjordes 14 flygande besiktningar, vilket ledde till att ett par fordon belades med brukandeförbud. Det kan röra sig om att fordonet exempelvis saknar trafikförsäkring eller missat på besiktningen.<span class="Apple-converted-space"> </span></p>
<p>I kontrollerna fastnade dessutom två bilister misstänkta för drograttfylleri och ytterligare en misstänkt för rattfylleri.</p>
<p>Vid hastighetskontrollerna utdelades 42 fortkörningsböter, och två förare hade hållit såpass hög hastighet att de blev av med körkortet.</p>
<p>Trafikkontrollerna genomfördes på elva olika platser i kommunen.</p>
<p>– Bilister är mer stressade idag. De ska från A till B och hinna med en massa saker däremellan. Sedan är det dessa mobiltelefoner. En del sitter och läser och skickar meddelanden bakom ratten och blir ouppmärksamma på trafiken, säger Jenny Sjöström, kommunpolis.</p>
<p>Trafikveckan som genomfördes var en nationell vecka och även en del i en europeisk gemensam satsning med fokus på trafik vid förskolor, skolor och platser med mycket gångtrafikanter.</p>
              </div>
            </div>
                
                        <div class="post-author">          
                            
              <div class="info">
                <p class="name">Ika Blennius <span class="role">Reporter</span></p>
                <p class="email">ika.blennius@norrahalland.se</p>
                <p class="phone"></p>
              </div>
            </div>
            
                        <div class="post-author">
              <div class="related-content">
                <h3 class="title">Relaterade Ämnen</h3>
                
                <div class="content-group">

                                  <li class="gray">böter</li>
                                  <li class="gray">hastighet</li>
                                  <li class="gray">polis</li>
                                </div>
              </div>
            </div>
                        
            <!-- ads_here -->
            <div class="ad_border single_after_tags_ad">
            <div id="adonnews-4" class="td_block_template_2 widget widget_adonnews"><div class="td_block_template_2 inner innerpadding addonnews_widget"><!-- ADONNEWS --><div class="norra-leeads-ads"><h6>Annons</h6></div><div style="width: 100%;  max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div></div></div>            </div>
             
 
  <div class="post-comments">
     
    <div class="text-bubble">
      <h4 class="title">KOMMENTERA ARTIKELN</h1>
      <p>Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.</p>
    </div>



     	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indragna-korkort-och-drograttfyllor-under-trafikveckan/#respond" style="display:none;">Avbryt svar</a></small></h3>Du måste vara <a href="https://norrahalland.se/logga-in">inloggad</a> för att skriva en kommentar.	</div><!-- #respond -->
	 
  </div>
 

<!-- You can start editing here. Create and Display Threaded (Nested) comments and the Comment form. -->
 
            <!-- If comments are open, but there are no comments. -->
                           </article>
            
          <!-- ads_here -->
            <!-- ads_here -->
  <!-- Native ADS -->
  <div class="separator"></div>
  <div id="nativendo-underarticle"></div>
  <div class="separator"></div>
          <div class="norra-readalso-posts">
            <h4 class="title">Läs Även</h4>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2021/06/DB-Polisbil-scaled.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/stoldgods-hittades-men-anmalan-saknas/">Stöldgods hittades - men anmälan saknas</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> Under natten till måndag stoppades en bil full med stöldgods i centrala Kungsbacka. Men problemet är att ingen ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2019/07/Polis-innerstaden.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/mer-fylleri-an-vanligt-i-kungsbacka/">Mer fylleri än vanligt i Kungsbacka</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> På lördagskvällen körde en bilist på en gångtrafikant vid ett övergångsställe på Varbergsvägen. ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2021/08/Filip-scaled.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/en-per-minut-fast-i-fartkontroll/">En per minut fast i fartkontroll</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> Under veckan har polisen genomfört utökade hastighetskontroller i Kungsbacka. Fokus har legat på 30-sträckor vid förskolor ...</div>
                </div>
              </div>
                      </div>
        </div>
        <div class="sidebar-column">
            <div class="norra-post-list norra-headline-posts">
      <h3 class="title">Krönikor</h3>
      <ul class="mostread-list">
                  <li class="list">
            <span class="counter">1</span>
            <a href="https://norrahalland.se/hur-svart-kan-det-vara-att-svara-pa-ett-mejl/">Hur svårt kan det vara att svara på ett mejl?</a>
          </li>
                  <li class="list">
            <span class="counter">2</span>
            <a href="https://norrahalland.se/drommen-om-bill-ranford/">Drömmen om Bill Ranford</a>
          </li>
                  <li class="list">
            <span class="counter">3</span>
            <a href="https://norrahalland.se/att-vara-ohandig/">Att vara (o)händig</a>
          </li>
                  <li class="list">
            <span class="counter">4</span>
            <a href="https://norrahalland.se/en-lyckad-semester/">En lyckad semester</a>
          </li>
                  <li class="list">
            <span class="counter">5</span>
            <a href="https://norrahalland.se/tuffa-tider-for-sportnordar/">Tuffa tider för sportnördar</a>
          </li>
              </ul>
    </div>
    
 
    
      
      
    <div class="norra-dethander-widget">
      <h3 class="title"><a href="https://norrahalland.se/kundservice/det-hander/">Det händer</a></h3>
      <a href="https://norrahalland.se/kundservice/det-hander/"><div class="excerpt">Läs om vad som händer i Kungsbacka i Norra Hallands kalendarium</div></a>
    </div> 
  
    <!-- Reportage  -->
    <div id="text-6" class="td_block_template_2 widget widget_text"><div class="td_block_template_2 inner innerpadding reportage_widget">			<div class="textwidget"><div class="widget_sp_widget_post_slider custom_reportage_slider"><div class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://norrahalland.se/historiska-gravar-pa-fjaras-bracka/"><img width="245" height="195" src="https://norrahalland.se/wp-content/uploads/2021/08/1-2-245x195.jpeg" class="attachment-norra-reportage-slider size-norra-reportage-slider wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/historiska-gravar-pa-fjaras-bracka/">Historiska gravar på Fjärås Bräcka</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/valbesokt-sjalvplock-i-regnet/"><img width="245" height="195" src="https://norrahalland.se/wp-content/uploads/2021/08/3-2-245x195.jpeg" class="attachment-norra-reportage-slider size-norra-reportage-slider wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/valbesokt-sjalvplock-i-regnet/">Välbesökt självplock i regnet</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/torget-lever-upp-pa-fredagarna-som-ett-litet-varuhus/"><img width="245" height="195" src="https://norrahalland.se/wp-content/uploads/2021/08/IR-torghandel-1-245x195.jpg" class="attachment-norra-reportage-slider size-norra-reportage-slider wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/torget-lever-upp-pa-fredagarna-som-ett-litet-varuhus/">Torget lever upp på fredagarna: ”Som ett litet varuhus”</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/sigrid-syr-for-att-underlatta-diabetikers-vardag/"><img width="245" height="195" src="https://norrahalland.se/wp-content/uploads/2021/07/IR-Sigrid-syr-1-245x195.jpg" class="attachment-norra-reportage-slider size-norra-reportage-slider wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/sigrid-syr-for-att-underlatta-diabetikers-vardag/">Sigrid syr för att underlätta diabetikers vardag</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/historiens-vingslag-ven-i-snogge/"><img width="245" height="195" src="https://norrahalland.se/wp-content/uploads/2021/08/IR-Snogge-1-245x195.jpg" class="attachment-norra-reportage-slider size-norra-reportage-slider wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/historiens-vingslag-ven-i-snogge/">Historiens vingslag ven i Snogge</a></div></div></div></div>
</div>
		</div></div>    <!-- END Reportage  -->

    <div id="media_image-2" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding egna_annonser_widget"><h4 class="td-block-title"><span>Annons</span></h4><a href="http://nhdemo.ddemo2.se/kundservice/mervardet/"><img width="215" height="430" src="https://norrahalland.se/wp-content/uploads/2020/01/mervärdet1.jpg" class="image wp-image-93580  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Annons" srcset="https://norrahalland.se/wp-content/uploads/2020/01/mervärdet1.jpg 215w, https://norrahalland.se/wp-content/uploads/2020/01/mervärdet1-89x177.jpg 89w, https://norrahalland.se/wp-content/uploads/2020/01/mervärdet1-166x332.jpg 166w" sizes="(max-width: 215px) 100vw, 215px" /></a></div></div>    
    <div id="media_image-3" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding dodsannonser"><h4 class="td-block-title"><span>Dödsannonser</span></h4><a href="/kundservice/dodsannonser/"><img width="274" height="230" src="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg" class="image wp-image-96720  attachment-274x230 size-274x230" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Dödsannonser" srcset="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg 396w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-211x177.jpg 211w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser.jpg 750w" sizes="(max-width: 274px) 100vw, 274px" /></a></div></div>
    <div class="norra-post-list norra-debatt-posts">
	
	<h3 class="title">Debatt</h3>
	
	<ul class="mostread-list">
					<li class="list">
				<a href="https://norrahalland.se/debatt-kommunerna-maste-ta-sitt-ansvar/">Debatt: Kommunerna måste ta sitt ansvar</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-grupperingen-inget-trygghetsproblem/">Debatt: Grupperingen inget trygghetsproblem</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-nodvandigt-forenkla-strandskyddet/">Debatt: Nödvändigt förenkla strandskyddet</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-vardaga-narmar-sig-slutet/">Debatt: Vardaga närmar sig slutet</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-ungdomar-bor-ha-ett-kulturhus/">Debatt: Ungdomar bör ha ett kulturhus</a>
			</li>
    	</ul>
</div>
        
    <div class="norra-postgrid-single nh_category_border_nyheter">
              <img src="https://norrahalland.se/wp-content/uploads/2021/06/image0-Blurrad-scaled-e1622640983777-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/klocka-fynd-i-lerkils-reningsverk/">Klocka fynd i Lerkils reningsverk</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_nyheter">Nyheter</span>  För ett tag sedan gjorde Anders Lindblom, som arbetar på Lerkils reningsverk, en ovanlig upptäckt. När en av pumpstationerna skulle rensas hittade han en fullt fungerande guldklocka.</div>
    </div>
    </div>       </div>
    </div>
    <div class="ads-column">
      <div class="norra-leeads-ads">
  <h6>Annons</h6>
  	
      <!-- ads_here -->
	<!-- LEAD ADS : Livewrapped tag: Norrahalland - TWS 1 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
      <!-- Adform publisher tag MK Desktop -->
  <!-- MEDIAKOMPANIET : Tag for Norra Halland Display - norrahalland-news-wf-d- 300x250 Insider -->
  
    
    
  <script data-optimized="1" data-adfscript="adx.adform.net/adx/?mid=774654" defer data-deferred="1"></script>
  <script src="//s1.adform.net/banners/scripts/adx.js" defer data-deferred="1"></script>
  
      <div class="scrolling_ad fix_scroll">    
      <!-- ads_here -->
  <!-- LEAD ADS : Livewrapped tag: Norrahalland - TWS 2 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws2' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
    </div>
  </div>	
    </div>
  </div> <!-- norra-container -->  
</div>   
		<div data-elementor-type="footer" data-elementor-id="76170" class="elementor elementor-76170 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-c971742 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c971742" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7658b8a" data-id="7658b8a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-201c265 elementor-widget elementor-widget-image" data-id="201c265" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="310" height="77" src="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png 310w, https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo-300x75.png 300w" sizes="(max-width: 310px) 100vw, 310px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cddcc6b elementor-widget elementor-widget-text-editor" data-id="cddcc6b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Besökadress: Kyrkogatan 2-4, Kungsbacka </span></span></span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Postadress: Box 104 20, 434 24 Kungsbacka</span></span></span></span></p><p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Växel: 0300-10175</span></span></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-12af6d3" data-id="12af6d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f41e39c elementor-widget elementor-widget-text-editor" data-id="f41e39c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">VD, chefredaktör och ansvarig utgivare:<br />
</span></span>Stefan Pettersson<br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-52 13 55">0300-52 13 55</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:stefan.pettersson@norrahalland.se">stefan.pettersson@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5ad7c1 elementor-widget elementor-widget-text-editor" data-id="d5ad7c1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong>
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Redaktionen:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f8dd773" data-id="f8dd773" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b0bd22 elementor-widget elementor-widget-text-editor" data-id="3b0bd22" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Prenumeration:</span></span></span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></span></span></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34d0bec elementor-widget elementor-widget-text-editor" data-id="34d0bec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;">
<strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Annonsering:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-2556459" data-id="2556459" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-c0240e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0240e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-374a247" data-id="374a247" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6595a76 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6595a76" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0b1f21f" data-id="0b1f21f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b35f134 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="b35f134" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 612f7f08acec4
    -->

    





<script type='text/javascript' id='prenly-register-account-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhSZWdpc3RlckFjY291bnQ9eyJhamF4dXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwic2VjdXJpdHkiOiJmY2I1NjY2YmUxIn07" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/13690.js?8f548' id='prenly-register-account-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-confirm-registration-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhDb25maXJtUmVnaXN0cmF0aW9uPXsiYWpheHVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInNlY3VyaXR5IjoiZmNiNTY2NmJlMSIsInRva2VuIjpudWxsLCJjdXN0b21Gb3JtRmllbGRzIjpbXX07" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/df46a.js?c3a8f' id='prenly-confirm-registration-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-register-customer-number-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhTaWdudXBDdXN0b21lck51bWJlcj17ImFqYXh1cmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzZWN1cml0eSI6ImZjYjU2NjZiZTEifTs=" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/0dae2.js?22951' id='prenly-register-customer-number-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-register-subscription-number-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhTaWdudXBTdWJzY3JpcHRpb25OdW1iZXI9eyJhamF4dXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwic2VjdXJpdHkiOiJmY2I1NjY2YmUxIn07" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/35f01.js?6be9b' id='prenly-register-subscription-number-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-confirm-password-reset-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhDb25maXJtUGFzc3dvcmRSZXNldD17ImFqYXh1cmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzZWN1cml0eSI6ImZjYjU2NjZiZTEiLCJ0b2tlbiI6bnVsbH07" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/0f445.js?8cd5c' id='prenly-confirm-password-reset-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-reset-password-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhSZXNldFBhc3N3b3JkPXsiYWpheHVybCI6Imh0dHBzOlwvXC9ub3JyYWhhbGxhbmQuc2VcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInNlY3VyaXR5IjoiZmNiNTY2NmJlMSJ9Ow==" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/713f2.js?af54f' id='prenly-reset-password-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-login-message-js-extra' src="data:text/javascript;base64,dmFyIFByZW5seUF1dGhMb2dpbk1lc3NhZ2U9eyJsb2dpbl9mYWlsZWRfbWVzc2FnZV9wYXJhZ3JhcGhzIjpbIklubG9nZ25pbmdlbiBtaXNzbHlja2FkZXMuIiwiVlx1MDBlNG5saWdlbiBrb250cm9sbGVyYSBhbnZcdTAwZTRuZGFybmFtbiBvY2ggbFx1MDBmNnNlbm9yZC4iXX07" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/8972f.js?0d06d' id='prenly-login-message-js' defer data-deferred="1"></script>
<script type='text/javascript' id='prenly-convert-api-js-extra' src="data:text/javascript;base64,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" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/8dddf.js?6621d' id='prenly-convert-api-js' defer data-deferred="1"></script>
<script type='text/javascript' id='wp-polls-js-extra' src="data:text/javascript;base64,dmFyIHBvbGxzTDEwbj17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL25vcnJhaGFsbGFuZC5zZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwidGV4dF93YWl0IjoiWW91ciBsYXN0IHJlcXVlc3QgaXMgc3RpbGwgYmVpbmcgcHJvY2Vzc2VkLiBQbGVhc2Ugd2FpdCBhIHdoaWxlIC4uLiIsInRleHRfdmFsaWQiOiJQbGVhc2UgY2hvb3NlIGEgdmFsaWQgcG9sbCBhbnN3ZXIuIiwidGV4dF9tdWx0aXBsZSI6Ik1heGltdW0gbnVtYmVyIG9mIGNob2ljZXMgYWxsb3dlZDogIiwic2hvd19sb2FkaW5nIjoiMSIsInNob3dfZmFkaW5nIjoiMSJ9Ow==" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/b50ac.js?7351b' id='wp-polls-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/eaa82.js?05d71' id='norra-function_plugin_script-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/5a0bf.js?3db15' id='norra-cookie-js' defer data-deferred="1"></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.0.1' id='dialog-js-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/55100.js?5b62a' id='slick-js-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/76ed2.js?49c5e' id='norra-newspaper-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/b737f.js?87748' id='underscore-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/b61e4.js?d0be5' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/beb0e.js?15e35' id='td-site-min-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/39679.js?b7fc1' id='comment-reply-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/dcea8.js?1716e' id='tdb_js_files_for_front-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/828b3.js?485aa' id='wp-embed-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/77e65.js?1ae48' id='smartmenus-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.22' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra' src="data:text/javascript;base64,dmFyIGdmX2dsb2JhbD17ImdmX2N1cnJlbmN5X2NvbmZpZyI6eyJuYW1lIjoiU3ZlbnNrYSBrcm9ub3IiLCJzeW1ib2xfbGVmdCI6IiIsInN5bWJvbF9yaWdodCI6IktyIiwic3ltYm9sX3BhZGRpbmciOiIgIiwidGhvdXNhbmRfc2VwYXJhdG9yIjoiICIsImRlY2ltYWxfc2VwYXJhdG9yIjoiLCIsImRlY2ltYWxzIjoyfSwiYmFzZV91cmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1jb250ZW50XC9wbHVnaW5zXC9ncmF2aXR5Zm9ybXMiLCJudW1iZXJfZm9ybWF0cyI6W10sInNwaW5uZXJVcmwiOiJodHRwczpcL1wvbm9ycmFoYWxsYW5kLnNlXC93cC1jb250ZW50XC9wbHVnaW5zXC9ncmF2aXR5Zm9ybXNcL2ltYWdlc1wvc3Bpbm5lci5naWYifTs=" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/6fec0.js?9a18f' id='gform_gravityforms-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22' id='gform_placeholder-js'></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/fd17c.js?8007c' id='elementor-pro-webpack-runtime-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/c949a.js?a946c' id='elementor-webpack-runtime-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/6fef8.js?9a146' id='elementor-frontend-modules-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/7bbc9.js?30a3d' id='elementor-sticky-js' defer data-deferred="1"></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before' src="data:text/javascript;base64,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" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/0ce0c.js?c8f87' id='elementor-pro-frontend-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/cfe09.js?8fa52' id='jquery-ui-core-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/656a1.js?451f6' id='elementor-dialog-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/9801c.js?5be17' id='elementor-waypoints-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/4e9fc.js?9f68d' id='share-link-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/bdfb4.js?8c5b7' id='swiper-js' defer data-deferred="1"></script>
<script type='text/javascript' id='elementor-frontend-js-before' src="data:text/javascript;base64,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" defer></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/dc5ef.js?83d41' id='elementor-frontend-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/ea697.js?a4a25' id='pro-preloaded-elements-handlers-js' defer data-deferred="1"></script>
<script data-optimized="1" type='text/javascript' src='https://norrahalland.se/wp-content/litespeed/cssjs/55b0f.js?4df3d' id='preloaded-elements-handlers-js' defer data-deferred="1"></script>

<!-- JS generated by theme -->

<script src="data:text/javascript;base64,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" defer></script>


</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-09-01 15:24:24 -->