<!DOCTYPE html>
<html lang="sv-SE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />			<title>
			Böter för att ha kört på åldring &#8211; Norra Halland		</title>
		
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="En 20-årig man grejade med bilstereon och missade att en äldre kvinna använde övergångsstället. Han körde på henne och hon fick allvarliga" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Böter för att ha kört på åldring - Norra Halland" />
	<meta property="og:description" content="En 20-årig man grejade med bilstereon och missade att en äldre kvinna använde övergångsstället. Han körde på henne och hon fick allvarliga" />
	<meta property="og:url" content="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/" />
	<meta property="og:site_name" content="Norra Halland" />
	<meta property="article:publisher" content="https://www.facebook.com/NorraHalland/" />
	<meta property="article:published_time" content="2020-09-28T11:10:22+00:00" />
	<meta property="article:modified_time" content="2020-09-28T06:10:36+00:00" />
	<meta property="og:image" content="https://norrahalland.se/wp-content/uploads/2019/12/JJ-Ambulanssjukvarden-halland.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1314" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://norrahalland.se/#organization","name":"Norra Halland","url":"https://norrahalland.se/","sameAs":["https://www.facebook.com/NorraHalland/","https://www.instagram.com/norrahalland/","https://www.linkedin.com/company/norrahalland/","https://www.youtube.com/channel/UCE57CBjyCtyskledRWSoW2A","https://www.pinterest.se/norrahalland/"],"logo":{"@type":"ImageObject","@id":"https://norrahalland.se/#logo","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-logo-black-transparent.png","width":325,"height":45,"caption":"Norra Halland"},"image":{"@id":"https://norrahalland.se/#logo"}},{"@type":"WebSite","@id":"https://norrahalland.se/#website","url":"https://norrahalland.se/","name":"Norra Hallands tidning","description":"Kungsbackas st\u00f6rsta tidning","publisher":{"@id":"https://norrahalland.se/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://norrahalland.se/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#primaryimage","inLanguage":"sv-SE","url":"https://norrahalland.se/wp-content/uploads/2019/12/JJ-Ambulanssjukvarden-halland.jpg","width":1920,"height":1314},{"@type":"WebPage","@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#webpage","url":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/","name":"B\u00f6ter f\u00f6r att ha k\u00f6rt p\u00e5 \u00e5ldring - Norra Halland","isPartOf":{"@id":"https://norrahalland.se/#website"},"primaryImageOfPage":{"@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#primaryimage"},"datePublished":"2020-09-28T11:10:22+00:00","dateModified":"2020-09-28T06:10:36+00:00","description":"En 20-\u00e5rig man grejade med bilstereon och missade att en \u00e4ldre kvinna anv\u00e4nde \u00f6verg\u00e5ngsst\u00e4llet. Han k\u00f6rde p\u00e5 henne och hon fick allvarliga","inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/"]}]},{"@type":"Article","@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#article","isPartOf":{"@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#webpage"},"author":{"@id":"https://norrahalland.se/#/schema/person/72db598abb0dc7415aa1d55d3f446ffa"},"headline":"B\u00f6ter f\u00f6r att ha k\u00f6rt p\u00e5 \u00e5ldring","datePublished":"2020-09-28T11:10:22+00:00","dateModified":"2020-09-28T06:10:36+00:00","mainEntityOfPage":{"@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#webpage"},"commentCount":0,"publisher":{"@id":"https://norrahalland.se/#organization"},"image":{"@id":"https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#primaryimage"},"keywords":"Ambulansen,Bronsv\u00e4gen,dagsb\u00f6ter,Gottsk\u00e4rsv\u00e4gen,olycka,Onsalav\u00e4gen,polis,r\u00e4ddningstj\u00e4nsten,v\u00e5llande till kropsskada,Varbergs tingsr\u00e4tt","articleSection":"0-Toppnyhet,Bl\u00e5ljus,Nyheter","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/#respond"]}]},{"@type":"Person","@id":"https://norrahalland.se/#/schema/person/72db598abb0dc7415aa1d55d3f446ffa","name":"Josefine Jul\u00e9n","image":{"@type":"ImageObject","@id":"https://norrahalland.se/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/8fd50c8b09b6e3a7d7df7f3a23e78a9f?s=96&d=mm&r=g","caption":"Josefine Jul\u00e9n"},"description":"0300-52 13 64"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="https://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="https://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Böter för att ha kört på åldring kommentarsflöde" href="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norrahalland.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://norrahalland.se/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://norrahalland.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca1b22;
	border: 1px solid #ca1b22;
}

</style>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://norrahalland.se/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='b312c4e03-css'  href='https://norrahalland.se/wp-content/uploads/essential-addons-elementor/b312c4e03.min.css?ver=1601303058' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://norrahalland.se/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-old-parent-theme-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style-old-parent.css?ver=119.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style.css?ver=89.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-extra-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style-extra.css?ver=131.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-responsive-css'  href='https://norrahalland.se/wp-content/themes/Newspaper-child/style-responsive.css?ver=15c' type='text/css' media='all' />
<link rel='stylesheet' id='dialog-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://norrahalland.se/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1601303058' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=1601303058' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/global.css?ver=1599828358' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-76131-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/post-76131.css?ver=1596633256' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-76170-css'  href='https://norrahalland.se/wp-content/uploads/elementor/css/post-76170.css?ver=1596633256' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://norrahalland.se/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://norrahalland.se/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://norrahalland.se/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://norrahalland.se/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.19' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>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</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.19' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/jquery.textareaCounter.plugin.min.js?ver=2.4.19' id='gform_textarea_counter-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.19' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=1601303058' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://norrahalland.se/wp-json/" /><link rel="alternate" type="application/json" href="https://norrahalland.se/wp-json/wp/v2/posts/109663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://norrahalland.se/?p=109663' />
<link rel="alternate" type="application/json+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fboter-for-att-ha-kort-pa-aldring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norrahalland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorrahalland.se%2Fboter-for-att-ha-kort-pa-aldring%2F&#038;format=xml" />
 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true>
  (function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
  .concat('/choice/', 'YKU0u-rBvSBv6', '/', host, '/choice.js')
  .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
  var TCF_LOCATOR_NAME = '__tcfapiLocator';
  var queue = [];
  var win = window;
  var cmpFrame;

  function addFrame() {
  var doc = win.document;
  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

  if (!otherCMP) {
  if (doc.body) {
  var iframe = doc.createElement('iframe');

  iframe.style.cssText = 'display:none';
  iframe.name = TCF_LOCATOR_NAME;
  doc.body.appendChild(iframe);
  } else {
  setTimeout(addFrame, 5);
  }
  }
  return !otherCMP;
  }

  function tcfAPIHandler() {
  var gdprApplies;
  var args = arguments;

  if (!args.length) {
  return queue;
  } else if (args[0] === 'setGdprApplies') {
  if (
  args.length > 3 &&
  args[2] === 2 &&
  typeof args[3] === 'boolean'
  ) {
  gdprApplies = args[3];
  if (typeof args[2] === 'function') {
  args[2]('set', true);
  }
  }
  } else if (args[0] === 'ping') {
  var retr = {
  gdprApplies: gdprApplies,
  cmpLoaded: false,
  cmpStatus: 'stub'
  };

  if (typeof args[2] === 'function') {
  args2;
  }
  } else {
  queue.push(args);
  }
  }

  function postMessageEventHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = {};

  try {
  if (msgIsString) {
  json = JSON.parse(event.data);
  } else {
  json = event.data;
  }
  } catch (ignore) {}

  var payload = json.__tcfapiCall;

  if (payload) {
  window.__tcfapi(
  payload.command,
  payload.version,
  function(retValue, success) {
  var returnMsg = {
  __tcfapiReturn: {
  returnValue: retValue,
  success: success,
  callId: payload.callId
  }
  };
  if (msgIsString) {
  returnMsg = JSON.stringify(returnMsg);
  }
  event.source.postMessage(returnMsg, '*');
  },
  payload.parameter
  );
  }
  }

  while (win) {
  try {
  if (win.frames[TCF_LOCATOR_NAME]) {
  cmpFrame = win;
  break;
  }
  } catch (ignore) {}

  if (win === window.top) {
  break;
  }
  win = win.parent;
  }
  if (!cmpFrame) {
  addFrame();
  win.__tcfapi = tcfAPIHandler;
  win.addEventListener('message', postMessageEventHandler, false);
  }
  };

  if (typeof module !== 'undefined') {
  module.exports = makeStub;
  } else {
  makeStub();
  }

  var uspStubFunction = function() {
  var arg = arguments;
  if (typeof window.__uspapi !== uspStubFunction) {
  setTimeout(function() {
  if (typeof window.__uspapi !== 'undefined') {
  window.__uspapi.apply(window.__uspapi, arg);
  }
  }, 500);
  }
  };

  var checkIfUspIsReady = function() {
  uspTries++;
  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
  console.warn('USP is not accessible');
  } else {
  clearInterval(uspInterval);
  }
  };

  if (typeof window.__uspapi === 'undefined') {
  window.__uspapi = uspStubFunction;
  var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f05832535f","wpRestUrl":"https:\/\/norrahalland.se\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/norrahalland.se\/wp-admin\/","wpRestNonce":"f05832535f","wpRestUrl":"https:\/\/norrahalland.se\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

<script src = "https://d9v72urx9pbbc.cloudfront.net/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script>

<!-- Global Site Tag  (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53339964-1"></script>

<script>
window.dataLayer = window.dataLayer || [ ];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-53339964-1');
</script><link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196-177x177.png" sizes="32x32" />
<link rel="icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<meta name="msapplication-TileImage" content="https://norrahalland.se/wp-content/uploads/2019/08/aths_img-196x196.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13047476-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>nav ul li.logga-ut{ display: none; }</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0067a4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0067a4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0067a4;
                }
                .tdm-btn-style1 {
					background-color: #0067a4;
				}
				.tdm-btn-style2:before {
				    border-color: #0067a4;
				}
				.tdm-btn-style2 {
				    color: #0067a4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0067a4;
                    -moz-box-shadow: 0 2px 16px #0067a4;
                    box-shadow: 0 2px 16px #0067a4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0067a4;
                    -moz-box-shadow: 0 4px 26px #0067a4;
                    box-shadow: 0 4px 26px #0067a4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-109663 single-format-standard td-standard-pack boter-for-att-ha-kort-pa-aldring global-block-template-2 td-politics elementor-default elementor-kit-106538 td-animation-stack-type0 td-full-layout">

		<div data-elementor-type="header" data-elementor-id="76131" class="elementor elementor-76131 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-a3e2cd2 elementor-section-stretched norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a3e2cd2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-335de85 elementor-column elementor-col-100 elementor-top-column" data-id="335de85" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-a062306 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a062306" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0fe7b0a elementor-column elementor-col-25 elementor-inner-column" data-id="0fe7b0a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a400425 elementor-widget elementor-widget-image" data-id="a400425" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-19c4179 currentdate-column elementor-column elementor-col-25 elementor-inner-column" data-id="19c4179" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-63a9aea elementor-widget elementor-widget-shortcode" data-id="63a9aea" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			
<p class="norra-current-date-shortcode">Måndag 28 September</p>
		<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-298a67a currentdate-column elementor-column elementor-col-25 elementor-inner-column" data-id="298a67a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f52a5ae elementor-widget elementor-widget-heading" data-id="f52a5ae" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Nyheter från Kungsbacka</p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4b7a6f7 elementor-column elementor-col-25 elementor-inner-column" data-id="4b7a6f7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fd899ac elementor-nav-menu__align-right accounts-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fd899ac" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=141afd0d96" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-fd899ac" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76946"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76547"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="logga-ut menu-item menu-item-type-custom menu-item-object-custom menu-item-84062"><a href="/wp-login.php?action=logout&#038;_wpnonce=141afd0d96" class="elementor-item">Logga ut <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
<li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-37fe6b3 elementor-section-stretched elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="37fe6b3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5bacfb4 elementor-column elementor-col-100 elementor-top-column" data-id="5bacfb4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-41a433d elementor-section-height-min-height elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone norra-header norra-header-desktop elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="41a433d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-8eacfff elementor-column elementor-col-14 elementor-inner-column" data-id="8eacfff" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9372e1d elementor-widget elementor-widget-spacer" data-id="9372e1d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8c0c800 elementor-column elementor-col-14 elementor-inner-column" data-id="8c0c800" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5fb9765 elementor-widget elementor-widget-spacer" data-id="5fb9765" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-010f548 elementor-column elementor-col-14 elementor-inner-column" data-id="010f548" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b0a8853 elementor-widget elementor-widget-spacer" data-id="b0a8853" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-517a785 elementor-column elementor-col-14 elementor-inner-column" data-id="517a785" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-694c7bd elementor-widget elementor-widget-spacer" data-id="694c7bd" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-61fb3d3 elementor-column elementor-col-14 elementor-inner-column" data-id="61fb3d3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f5a3aab elementor-widget elementor-widget-spacer" data-id="f5a3aab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-94d3557 elementor-column elementor-col-14 elementor-inner-column" data-id="94d3557" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-db94d46 elementor-widget elementor-widget-spacer" data-id="db94d46" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-643e33a elementor-column elementor-col-14 elementor-inner-column" data-id="643e33a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a933dd2 elementor-widget elementor-widget-spacer" data-id="a933dd2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5d23669 norra-header-search elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d23669" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ba6933 elementor-column elementor-col-100 elementor-top-column" data-id="7ba6933" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-32656f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="32656f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3e0ef9a elementor-column elementor-col-50 elementor-inner-column" data-id="3e0ef9a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0df8def elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="0df8def" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://norrahalland.se" method="get">
			 
						<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Sök</span>
					</div>
								<input placeholder="Sökord:" class="elementor-search-form__input" type="search" name="s" title="Sök" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-edc421c elementor-column elementor-col-50 elementor-inner-column" data-id="edc421c" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-696d910 norra-header norra-header-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="696d910" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f6e0804 elementor-column elementor-col-50 elementor-top-column" data-id="f6e0804" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-588faef elementor-nav-menu__align-left category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="588faef" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-588faef" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-76776"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76777"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76778"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76762"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76769"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-77936"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97501"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1c0ce1f elementor-column elementor-col-50 elementor-top-column" data-id="1c0ce1f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-dfd9c12 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="dfd9c12" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-dfd9c12" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76316"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87111"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76540"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om oss</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-af93bd0 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="af93bd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9269670 elementor-column elementor-col-100 elementor-top-column" data-id="9269670" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7cb01be elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7cb01be" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7cb01be" class="elementor-nav-menu"><li class="prenumerera menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78229"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="logga-in menu-item menu-item-type-post_type menu-item-object-page menu-item-78230"><a href="https://norrahalland.se/logga-in/" class="elementor-item">Logga in <i class="tds-icon td-icon-user td_uid_22_5ccbec24f10a1 td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
				<section class="elementor-element elementor-element-fed6900 elementor-section-height-min-height elementor-section-content-middle norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="fed6900" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-40aa9ee elementor-column elementor-col-14 elementor-inner-column" data-id="40aa9ee" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8f77966 elementor-widget elementor-widget-spacer" data-id="8f77966" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-b1c1b4f elementor-column elementor-col-14 elementor-inner-column" data-id="b1c1b4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a39d2d3 elementor-widget elementor-widget-spacer" data-id="a39d2d3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0b3c4e3 elementor-column elementor-col-14 elementor-inner-column" data-id="0b3c4e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ae03260 elementor-widget elementor-widget-spacer" data-id="ae03260" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-21e6330 elementor-column elementor-col-14 elementor-inner-column" data-id="21e6330" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6e63f3c elementor-widget elementor-widget-spacer" data-id="6e63f3c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-df5b752 elementor-column elementor-col-14 elementor-inner-column" data-id="df5b752" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-613551a elementor-widget elementor-widget-spacer" data-id="613551a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-446e67f elementor-column elementor-col-14 elementor-inner-column" data-id="446e67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e5e9018 elementor-widget elementor-widget-spacer" data-id="e5e9018" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-976d4c6 elementor-column elementor-col-14 elementor-inner-column" data-id="976d4c6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5e17605 elementor-widget elementor-widget-spacer" data-id="5e17605" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-70abbb8 norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="70abbb8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0786704 elementor-column elementor-col-50 elementor-inner-column" data-id="0786704" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a15acf9 elementor-widget elementor-widget-image" data-id="a15acf9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="567" height="74" src="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/05/nh_logo.jpg 567w, https://norrahalland.se/wp-content/uploads/2019/05/nh_logo-300x39.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ea25513 elementor-column elementor-col-50 elementor-inner-column" data-id="ea25513" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d582d6c elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center accounts-navigation elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="d582d6c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d582d6c" class="elementor-nav-menu"><li class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-78239"><a href="#" class="elementor-item elementor-item-anchor"><i class="tds-icon td-icon-search td_uid_22_5ccbec6934e4f td-fix-index"></i></a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-26f7f3a norra-header norra-header-mobile elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26f7f3a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2163589 elementor-column elementor-col-50 elementor-inner-column" data-id="2163589" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6170916 elementor-nav-menu--dropdown-mobile category-navigation elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="6170916" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6170916" class="elementor-nav-menu"><li class="nyheter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78242"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="sport-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78243"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="nojekultur-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="familj-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86605"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="asikter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86604"><a href="https://norrahalland.se/asikter/" class="elementor-item">Asikter</a></li>
<li class="orter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86607"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="dethander-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86606"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det Händer</a></li>
<li class="skicka-in-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86608"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="mervardet-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86614"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervardet</a></li>
<li class="annonsera-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="kundservice-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86612"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="enh-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-87110"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="om-oss-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-86613"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="lagfarter-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-97502"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9ed7b8c elementor-column elementor-col-50 elementor-inner-column" data-id="9ed7b8c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-824af98 elementor-nav-menu__align-right secondary-navigation elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="824af98" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-824af98" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-78395"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78396"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78397"><a href="https://norrahalland.se/orter/" class="elementor-item">Orter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78398"><a href="https://norrahalland.se/kundservice/det-hander/" class="elementor-item">Det händer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78369"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78247"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78248"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87112"><a href="https://norrahalland.se/kundservice/enh/" class="elementor-item">eNH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78249"><a href="https://norrahalland.se/om-oss/" class="elementor-item">Om Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97503"><a href="https://norrahalland.se/lagfarter/" class="elementor-item">Lagfarter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
  <div class="norra-singlepage-template norra-singlepage-nyheter-template norra-pagetemplate-3columns td-main-content-wrap td-container-wrap">
  
  <div class="norra-category-nav norra-nyheter-nav">
    <div class="norra-container td-container">
      <div class="menu-submenu-nyheter-container"><ul id="menu-submenu-nyheter" class="nyheter-submenu"><li id="menu-item-76674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76674"><a href="https://norrahalland.se/nyheter/skola/">Skola</a></li>
<li id="menu-item-76675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76675"><a href="https://norrahalland.se/nyheter/bostad/">Bostad</a></li>
<li id="menu-item-76676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76676"><a href="https://norrahalland.se/nyheter/politik/">Politik</a></li>
<li id="menu-item-76677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76677"><a href="https://norrahalland.se/nyheter/trafik/">Trafik</a></li>
<li id="menu-item-76678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76678"><a href="https://norrahalland.se/nyheter/vard/">Vård</a></li>
<li id="menu-item-76679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76679"><a href="https://norrahalland.se/nyheter/jobb-pengar/">Jobb &#038; pengar</a></li>
<li id="menu-item-76680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76680"><a href="https://norrahalland.se/nyheter/blaljus/">Blåljus</a></li>
</ul></div>    </div> <!-- /.td-container -->
  </div>

  <div class="norra-container td-container">
    <div class="parts-group">
      <div class="main-column top-part">
        <!-- ads_here -->
          <!-- ads_here -->
  <!-- Livewrapped tag: Norrahalland - Panorama 1 (980x240, 980x120, 980x300) -->
  
    <div class="norra-leeads-ads">
    
      <h6>Annons</h6>
    
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_panorama1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
  
      </div>
          <div class="norra-justnu-posts-list">
  </div> 
        <div class="pagecontent-column">
          <article id="post-109663" class="post-boter-for-att-ha-kort-pa-aldring">

            <div class="post-header">
              <h4 class="title">Böter för att ha kört på åldring</h4>
              <div class="excerpt"><p>En 20-årig man grejade med bilstereon och missade att en äldre kvinna använde övergångsstället. Han körde på henne och hon fick allvarliga skador. Nu har föraren dömts till böter.</p>
<p>
</div>

              <div class="meta-row">
                <div class="meta-column">
                  <span class="category nh_category_badge_default">Blåljus</span> | <span class="published-date">28 September 2020 13:10</span>
                </div>
                <div class="share-column">
                  <div class="shared-counts-wrap shortcode style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="109663" data-social-network="Facebook" data-social-action="Share" data-social-target="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">0</span></a><a href="https://twitter.com/share?url=https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/&amp;text=B%C3%B6ter%20f%C3%B6r%20att%20ha%20k%C3%B6rt%20p%C3%A5%20%C3%A5ldring" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="109663" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="#shared-counts-email" title="Share via Email"  class="shared-counts-button email no-scroll shared-counts-no-count" data-postid="109663" data-social-network="Email" data-social-action="Emailed" data-social-target="https://norrahalland.se/boter-for-att-ha-kort-pa-aldring/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 1024 1024"><path d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"></path></svg></span><span class="shared-counts-label">Email</span></span><span class="shared-counts-count">0</span></a></div>                </div>
              </div>
            </div>
        
            <div class="post-content">
              <!-- start featured image / image slider -->
                <div class="feature-img"><img class="featured-img" src="https://norrahalland.se/wp-content/uploads/2019/12/JJ-Ambulanssjukvarden-halland-591x332.jpg" /></div>                <!-- end featured image / image slider -->
            </div>
          </article>
        </div>
        <div class="sidebar-column">
          <!-- ads_here -->
    
        
    <div class="norra-postgrid-single norra-postgrid-single-h1 nh_category_border_nyheter">
              <img src="https://norrahalland.se/wp-content/uploads/2020/02/coronavirus-4833754_1920-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/coronalaget-i-halland/">Coronaläget i Halland</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_nyheter">Nyheter</span>  Sammanfattning av det senaste om coronaviruset i Halland.

Senast uppdaterad: 23 september  kl 08.45

</div>
    </div>
  
    <div class="norra-post-list norra-mostread-posts">
	<h3 class="title">Mest läst under 7 dagar</h3>
	<ul class="mostread-list">
					<li class="list">
				<span class="counter">1</span>
				<a href="https://norrahalland.se/slipper-riva-tillbyggnad-pa-vita-sand/">Fortsatt strid om huset på Vita Sand</a>
			</li>		
					<li class="list">
				<span class="counter">2</span>
				<a href="https://norrahalland.se/en-skadad-vid-skjutning-i-asa-skytten-flydde-i-bil/">En skadad vid skjutning i Åsa - skytten flydde i bil</a>
			</li>		
					<li class="list">
				<span class="counter">3</span>
				<a href="https://norrahalland.se/missnojd-kund-far-ratt-mot-kungsbackaforetag/">Missnöjd kund får rätt mot Kungsbackaföretag</a>
			</li>		
					<li class="list">
				<span class="counter">4</span>
				<a href="https://norrahalland.se/olycka-pa-e6-4/">Älgolycka på E6</a>
			</li>		
					<li class="list">
				<span class="counter">5</span>
				<a href="https://norrahalland.se/efterlyst-korde-rakt-ut-i-vattnet-med-bilen/">Efterlyst körde rakt ut i vattnet med bilen</a>
			</li>		
			</ul>
</div>




    
          <div class="norra-post-list norra-headline-posts">
        <h3 class="title">Krönikor</h3>
        <ul class="mostread-list">
                      <li class="list">
              <span class="counter">1</span>
              <a href="https://norrahalland.se/tingen-ar-emot-mig/">Tingen är emot mig</a>
            </li>
                      <li class="list">
              <span class="counter">2</span>
              <a href="https://norrahalland.se/spelet-kring-personliga-ombud/">Spelet kring personliga ombud</a>
            </li>
                      <li class="list">
              <span class="counter">3</span>
              <a href="https://norrahalland.se/jag-har-ratt-eller/">Jag har rätt! Eller?</a>
            </li>
                      <li class="list">
              <span class="counter">4</span>
              <a href="https://norrahalland.se/vandas-over-att-slanga-mina-krukvaxter/">Våndas över att slänga mina krukväxter</a>
            </li>
                      <li class="list">
              <span class="counter">5</span>
              <a href="https://norrahalland.se/ett-steg-i-taget/">Ett steg i taget</a>
            </li>
                  </ul>
      </div>
        
   
    </div>       </div>      
      <div class="main-column middle-part">
        <!-- ads_here -->
        <div class="ad_border single_after_author_ad">
          <div class="lazyload_ads" data-function="function_panorama_980" data-container="" data-show_title=""></div>        </div>
      </div>
      <div class="main-column bottom-part">
        <div class="pagecontent-column">
          <article class="post-boter-for-att-ha-kort-pa-aldring">
            <div class="post-content">
              <div class="content">
                                                </p>
<p>Olyckan inträffade i december 2019 på Bronsvägen, Gottskärsvägen i Onsala. En kvinna i 85-årsåldern skulle gå över vägen när hon blev påkörd av 20-åringen på övergångsstället. Kvinnan hade sin hund med sig. Den dog i olyckan.</p>
<h4>Vårdades på intensiven</h4>
<p>Kvinnan fördes i ambulans till sjukhus där hon vårdades på intensiven för allvarliga skador. Hon fick bland annat en blödning i hjärnan, brott på en halskota, revben och bäcken.</p>
<h4>Erkänner</h4>
<p>Den då 19-årige bilföraren har erkänt vållande till kroppsskada. Han grejade med bilstereon och hade inte full koll på vägen framåt.</p>
<p>Han har nu dömts till totalt 1 500 kronor i dagsböter.</p>
<p><strong>Tidigare i NH:</strong></p>
<p><a href="https://norrahalland.se/pakord-kvinna-fortfarande-pa-sjukhus/">Påkörd kvinna kvar på sjukhus</a></p>
<p><a href="https://norrahalland.se/allvarliga-skador-for-pakorda-kvinnan/">Allvarliga skador för påkörda kvinnan</a></p>
<p> </p>
              </div>
            </div>
                
                        <div class="post-author">          
                            <div class="avatar">             
                <img alt='Josefine Julén' src='https://norrahalland.se/wp-content/uploads/2019/06/josefinwebben-ny-95x95.jpg' class='avatar avatar-95 photo' height='95' width='95' />              
              </div>
                            
              <div class="info">
                <p class="name">Josefine Julén <span class="role">Reporter</span></p>
                <p class="email">josefine.julen@norrahalland.se</p>
                <p class="phone">0300-52 13 64</p>
              </div>
            </div>
            
                        <div class="post-author">
              <div class="related-content">
                <h3 class="title">Relaterade Ämnen</h3>
                
                <div class="content-group">

                                  <li class="gray">Ambulansen</li>
                                  <li class="gray">Bronsvägen</li>
                                  <li class="gray">dagsböter</li>
                                  <li class="gray">Gottskärsvägen</li>
                                  <li class="gray">olycka</li>
                                  <li class="gray">Onsalavägen</li>
                                  <li class="gray">polis</li>
                                  <li class="gray">räddningstjänsten</li>
                                  <li class="gray">vållande till kropsskada</li>
                                  <li class="gray">Varbergs tingsrätt</li>
                                </div>
              </div>
            </div>
                        
            <!-- ads_here -->
            <div class="ad_border single_after_tags_ad">
            <div id="adonnews-4" class="td_block_template_2 widget widget_adonnews"><div class="td_block_template_2 inner innerpadding addonnews_widget"><div class="lazyload_ads" data-function="function_adonnews_widget_ad" data-div_width="100%" data-max_width="700px" data-data_addon_type="slider" data-data_group="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div></div></div>            </div>
             
 
  <div class="post-comments">
     
    <div class="text-bubble">
      <h4 class="title">KOMMENTERA ARTIKELN</h1>
      <p>Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.</p>
    </div>



     	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boter-for-att-ha-kort-pa-aldring/#respond" style="display:none;">Avbryt svar</a></small></h3>Du måste vara <a href="https://norrahalland.se/logga-in">inloggad</a> för att skriva en kommentar.	</div><!-- #respond -->
	 
  </div>
 

<!-- You can start editing here. Create and Display Threaded (Nested) comments and the Comment form. -->
 
            <!-- If comments are open, but there are no comments. -->
                           </article>
            
          <!-- ads_here -->
            <!-- ads_here -->
  <div class="separator"></div>
  <div id="nativendo-underarticle"></div>
  <div class="separator"></div>
          <div class="norra-readalso-posts">
            <h4 class="title">Läs Även</h4>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2019/11/DB-Polisbadge-2-ny.jpeg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/tva-omhandertagna-for-fylla-i-ovrigt-en-lugn-natt/">Två omhändertagna för fylla - i övrigt en lugn natt</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> Det har varit en lugn natt på stan i Kungsbacka, enligt polisen. De enda händelser de kunde rapportera om ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2020/09/fire-1899824_1920.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/par-misstankta-for-att-ha-eldat-upp-tidigare-partners-hus/">Par misstänkta för att ha eldat upp tidigare partners hus</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> Det är en relationshistoria med flera inblandade dömda personer, som ligger bakom den pågående förundersökningen ...</div>
                </div>
              </div>
              

              <div class="post-row">
                <div class="img-column"> <img src="https://norrahalland.se/wp-content/uploads/2019/11/JJ-polisarm.jpg" /> </div>
                <div class="post-column">                
                  <h3 class="title"><a href="https://norrahalland.se/skyddstillsyn-for-flera-trafikbrott/">Skyddstillsyn för flera trafikbrott</a></h3>
                  <div class="excerpt"><span class="category-badge nh_category_badge_default">Blåljus</span> En 38-årig man med missbruksproblematik, har dömts till skyddstillsyn istället för fängelse för grov ...</div>
                </div>
              </div>
                      </div>
        </div>
        <div class="sidebar-column">
              <div class="norra-post-list norra-headline-posts">
        <h3 class="title">Krönikor</h3>
        <ul class="mostread-list">
                      <li class="list">
              <span class="counter">1</span>
              <a href="https://norrahalland.se/tingen-ar-emot-mig/">Tingen är emot mig</a>
            </li>
                      <li class="list">
              <span class="counter">2</span>
              <a href="https://norrahalland.se/spelet-kring-personliga-ombud/">Spelet kring personliga ombud</a>
            </li>
                      <li class="list">
              <span class="counter">3</span>
              <a href="https://norrahalland.se/jag-har-ratt-eller/">Jag har rätt! Eller?</a>
            </li>
                      <li class="list">
              <span class="counter">4</span>
              <a href="https://norrahalland.se/vandas-over-att-slanga-mina-krukvaxter/">Våndas över att slänga mina krukväxter</a>
            </li>
                      <li class="list">
              <span class="counter">5</span>
              <a href="https://norrahalland.se/ett-steg-i-taget/">Ett steg i taget</a>
            </li>
                  </ul>
      </div>
        
   
    
      
    <div id="polls-widget-3" class="td_block_template_2 widget widget_polls-widget"><div class="td_block_template_2 inner innerpadding rubrik_widget polls_widget"><h4 class="td-block-title"><span>TYCK TILL:</span></h4><div id="polls-36" class="wp-polls">
	<form id="polls_form_36" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_36_nonce" name="wp-polls-nonce" value="9cb2313baa" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="36" /></p>
		<p class="discussion_poll_topic" style="text-align: center"><strong>Både Valands p-hus och badhuset har fått kritik för utseendet. Vilket tycker du är snyggast?</strong></p><div id="polls-36-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-93" name="poll_36" value="93" /> <label for="poll-answer-93">P-huset! Det är färgglatt och annorlunda.</label></li>
		<li><input type="radio" id="poll-answer-94" name="poll_36" value="94" /> <label for="poll-answer-94">Badhuset! Det är stilrent och funktionellt.</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(36);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(36); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div>
	</form>
</div>
<div id="polls-36-loading" class="wp-polls-loading"><img src="https://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>  
    <div class="norra-dethander-widget">
      <h3 class="title"><a href="https://norrahalland.se/kundservice/det-hander/">Det händer</a></h3>
      <a href="https://norrahalland.se/kundservice/det-hander/"><div class="excerpt">Läs om vad som händer i Kungsbacka i Norra Hallands kalendarium</div></a>
    </div> 
  
    <!-- Reportage  -->
    <div id="sp_widget_post_slider-2" class="td_block_template_2 widget widget_sp_widget_post_slider"><div class="td_block_template_2 inner innerpadding reportage_widget"><h4 class="td-block-title"><span>Reportage</span></h4>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5f71f2131a327").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5f71f2131a327" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://norrahalland.se/stark-gemenskap-i-stravallas-vilda-vastern/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/09/IR-westernfest-2-360x250.jpg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/stark-gemenskap-i-stravallas-vilda-vastern/">Stark gemenskap i Stråvallas vilda västern</a></div></div><div class="widget-post-slider"><a href="https://norrahalland.se/de-jobbar-med-livet-som-insats/"><img width="360" height="250" src="https://norrahalland.se/wp-content/uploads/2020/09/Morgan-Peab-snack-drag-webb-DB-360x250.jpeg" class="wps-image wp-post-image" alt="" loading="lazy" /></a><div class="wps-caption"><a href="https://norrahalland.se/de-jobbar-med-livet-som-insats/">De jobbar med livet som insats</a></div></div></div></div></div>    <!-- END Reportage  -->

    <div id="media_image-2" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding egna_annonser_widget"><h4 class="td-block-title"><span>Annons</span></h4><a href="https://norrahalland.se/kundservice/mervardet/"><img width="500" height="1000" src="https://norrahalland.se/wp-content/uploads/2020/04/mervärdet.jpg" class="image wp-image-99101  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Egna Annonser" srcset="https://norrahalland.se/wp-content/uploads/2020/04/mervärdet.jpg 500w, https://norrahalland.se/wp-content/uploads/2020/04/mervärdet-89x177.jpg 89w, https://norrahalland.se/wp-content/uploads/2020/04/mervärdet-166x332.jpg 166w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div>    
    <div id="media_image-3" class="td_block_template_2 widget widget_media_image"><div class="td_block_template_2 inner innerpadding dodsannonser"><h4 class="td-block-title"><span>Dödsannonser</span></h4><a href="/kundservice/dodsannonser/"><img width="274" height="230" src="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg" class="image wp-image-96720  attachment-274x230 size-274x230" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Dödsannonser" srcset="https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-396x332.jpg 396w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser-211x177.jpg 211w, https://norrahalland.se/wp-content/uploads/2020/03/Dodsannonser.jpg 750w" sizes="(max-width: 274px) 100vw, 274px" /></a></div></div>
    <div class="norra-post-list norra-debatt-posts">
	
	<h3 class="title">Debatt</h3>
	
	<ul class="mostread-list">
					<li class="list">
				<a href="https://norrahalland.se/debatt-lokalerna-i-asa-ska-anvandas-igen/">Debatt: Lokalerna i Åsa ska användas igen</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-vi-ville-ocksa-ha-kvar-personligt-ombud/">Debatt: Vi ville också ha kvar personligt ombud</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-vi-kan-ordna-stodet-inom-kommunen/">Debatt: Vi kan ordna stödet inom kommunen</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-en-viktig-funktion-tas-bort-for-de-utsatta/">Debatt: En viktig funktion tas bort för de utsatta</a>
			</li>
    			<li class="list">
				<a href="https://norrahalland.se/debatt-har-du-koll-pa-barnen/">Debatt: Har du koll på barnen?</a>
			</li>
    	</ul>
</div>
        
    <div class="norra-postgrid-single nh_category_border_familj">
              <img src="https://norrahalland.se/wp-content/uploads/2020/06/Christin-Duziack-300x177.jpg" />
      
      <h4 class="title"><a href="https://norrahalland.se/veckans-lasarbilder-vilda-djur/">Veckans läsarbilder: Vilda djur</a></h4>
      <div class="excerpt"><span class="category-badge nh_category_badge_familj">Familj</span>  Veckans läsarbilder är ett gäng mer eller mindre vilda djur.

</div>
    </div>
    </div>       </div>
    </div>
    <div class="ads-column">
      <div class="norra-leeads-ads">
  <h6>Annons</h6>
  	
      <!-- ads_here -->
	<!-- Livewrapped tag: Norrahalland - TWS 1 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws1' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
      <!-- Adform publisher tag MK Desktop -->
  <!-- Tag for Norra Halland Display - norrahalland-news-wf-d- 300x250 Insider -->
  
    
    
  <script data-adfscript="adx.adform.net/adx/?mid=774654&rnd=<random_number>"></script>
  <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
  
      <div class="scrolling_ad fix_scroll">    
      <!-- ads_here -->
  <!-- Livewrapped tag: Norrahalland - TWS 2 (300x250, 250x600, 160x600, 250x260, 300x600) -->
  <script src='https://lwadm.com/lw/pbjs?pid=209e5377-64f5-4bb4-8cd8-8b513004d581' 
  onload='lwhb.load(this)' 
  async='true' 
  data-tid='norrahalland_tws2' 
  data-cnt='true' 
  data-pbid='209e5377-64f5-4bb4-8cd8-8b513004d581' 
  data-bidderParameters='{"leeadsadform":{"mkv": "sektion:nyheter" }}'></script>
    </div>
  </div>	
    </div>
  </div> <!-- norra-container -->  
</div>   
		<div data-elementor-type="footer" data-elementor-id="76170" class="elementor elementor-76170 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-c971742 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="c971742" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7658b8a elementor-column elementor-col-25 elementor-top-column" data-id="7658b8a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-201c265 elementor-widget elementor-widget-image" data-id="201c265" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://norrahalland.se">
							<img width="310" height="77" src="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo.png 310w, https://norrahalland.se/wp-content/uploads/2019/06/norra-halland-footer-logo-300x75.png 300w" sizes="(max-width: 310px) 100vw, 310px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cddcc6b elementor-widget elementor-widget-text-editor" data-id="cddcc6b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Besökadress: Kyrkogatan 2-4, Kungsbacka </span></span></span></span><br /><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Postadress: Box 104 20, 434 24 Kungsbacka</span></span></span></span></p><p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Växel: 0300-10175</span></span></span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-12af6d3 elementor-column elementor-col-25 elementor-top-column" data-id="12af6d3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f41e39c elementor-widget elementor-widget-text-editor" data-id="f41e39c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">VD, chefredaktör och ansvarig utgivare:<br />
</span></span>Stefan Pettersson<br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-52 13 55">0300-52 13 55</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:stefan.pettersson@norrahalland.se">stefan.pettersson@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5ad7c1 elementor-widget elementor-widget-text-editor" data-id="d5ad7c1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong>
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Redaktionen:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f8dd773 elementor-column elementor-col-25 elementor-top-column" data-id="f8dd773" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3b0bd22 elementor-widget elementor-widget-text-editor" data-id="3b0bd22" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;"><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Prenumeration:</span></span></span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></span></span></span></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34d0bec elementor-widget elementor-widget-text-editor" data-id="34d0bec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Open Sans; font-size: 13px;">
<strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Annonsering:</span></span></strong><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Tel: <a href="tel:0300-101 75">0300-101 75</a></span></span><br />
<span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></span></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2556459 elementor-column elementor-col-25 elementor-top-column" data-id="2556459" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-c0240e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c0240e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-374a247 elementor-column elementor-col-50 elementor-inner-column" data-id="374a247" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6595a76 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6595a76" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6595a76" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-77162"><a href="https://norrahalland.se/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77163"><a href="https://norrahalland.se/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77164"><a href="https://norrahalland.se/noje-kultur/" class="elementor-item">Nöje &#038; Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77165"><a href="https://norrahalland.se/familj/" class="elementor-item">Familj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77166"><a href="https://norrahalland.se/asikter/" class="elementor-item">Åsikter</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0b1f21f elementor-column elementor-col-50 elementor-inner-column" data-id="0b1f21f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b35f134 elementor-nav-menu__align-left elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="b35f134" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b35f134" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101314"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kontakta Oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77160"><a href="https://norrahalland.se/?page_id=414" class="elementor-item">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77159"><a href="https://norrahalland.se/kundservice/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77156"><a href="https://norrahalland.se/skicka-in/" class="elementor-item">Skicka in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77157"><a href="https://norrahalland.se/kundservice/mervardet/" class="elementor-item">Mervärdet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77158"><a href="https://norrahalland.se/annonsera/" class="elementor-item">Annonser</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77161"><a href="https://norrahalland.se/kundservice/" class="elementor-item">Kundservice</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5f71f213318e1
    -->

    <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://norrahalland.se/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' id='prenly-register-account-js-extra'>
/* <![CDATA[ */
var PrenlyAuthRegisterAccount = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_account.js?ver=2.8.0' id='prenly-register-account-js'></script>
<script type='text/javascript' id='prenly-confirm-registration-js-extra'>
/* <![CDATA[ */
var PrenlyAuthConfirmRegistration = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1","token":null,"customFormFields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_confirm_registration.js?ver=2.8.0' id='prenly-confirm-registration-js'></script>
<script type='text/javascript' id='prenly-register-customer-number-js-extra'>
/* <![CDATA[ */
var PrenlyAuthSignupCustomerNumber = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_customer_number.js?ver=2.8.0' id='prenly-register-customer-number-js'></script>
<script type='text/javascript' id='prenly-register-subscription-number-js-extra'>
/* <![CDATA[ */
var PrenlyAuthSignupSubscriptionNumber = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_subscription_number.js?ver=2.8.0' id='prenly-register-subscription-number-js'></script>
<script type='text/javascript' id='prenly-confirm-password-reset-js-extra'>
/* <![CDATA[ */
var PrenlyAuthConfirmPasswordReset = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1","token":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/register_confirm_password_reset.js?ver=2.8.0' id='prenly-confirm-password-reset-js'></script>
<script type='text/javascript' id='prenly-reset-password-js-extra'>
/* <![CDATA[ */
var PrenlyAuthResetPassword = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/reset_password.js?ver=2.8.0' id='prenly-reset-password-js'></script>
<script type='text/javascript' id='prenly-login-message-js-extra'>
/* <![CDATA[ */
var PrenlyAuthLoginMessage = {"login_failed_message_paragraphs":["Inloggningen misslyckades.","V\u00e4nligen kontrollera anv\u00e4ndarnamn och l\u00f6senord."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/login_status_message.js?ver=2.8.0' id='prenly-login-message-js'></script>
<script type='text/javascript' id='prenly-convert-api-js-extra'>
/* <![CDATA[ */
var PrenlyConvertData = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","security":"656c4808d1","availableOffers":[{"offerId":459,"name":"Norra Halland komplett - l\u00f6pande - M\u00e5nadsvis","priceIncTax":"79.00","postId":94483,"packageId":591,"packageSlug":"NH-K-01","packageLabel":"Norra Halland komplett - l\u00f6pande","packageDescription":"Norra Halland digitalt och p\u00e5 papper, l\u00f6pande","termsId":65,"termsLabel":"","termsBillingDuration":"P1M","termsDescription":"M\u00e5nadsvis","termsIsRecurring":true},{"offerId":421,"name":"Norra Halland digital - l\u00f6pande - M\u00e5nadsvis","priceIncTax":"49.00","postId":76272,"packageId":593,"packageSlug":"NH-D-01","packageLabel":"Norra Halland digital - l\u00f6pande","packageDescription":"Norra Halland digitalt, l\u00f6pande","termsId":65,"termsLabel":"","termsBillingDuration":"P1M","termsDescription":"M\u00e5nadsvis","termsIsRecurring":true},{"offerId":429,"name":"Norra Halland digital - hel\u00e5r - Hel\u00e5rsvis","priceIncTax":"520.00","postId":76273,"packageId":603,"packageSlug":"NH-D-12","packageLabel":"Norra Halland digital - hel\u00e5r","packageDescription":"Norra Halland digitalt, \u00e5rsvis","termsId":71,"termsLabel":"","termsBillingDuration":"P1Y","termsDescription":"Hel\u00e5rsvis","termsIsRecurring":false},{"offerId":423,"name":"Norra Halland komplett - kvartal - Kvartalsvis","priceIncTax":"230.00","postId":76275,"packageId":595,"packageSlug":"NH-K-03","packageLabel":"Norra Halland komplett - kvartal","packageDescription":"Norra Halland digitalt och p\u00e5 papper, kvartalsvis","termsId":67,"termsLabel":"","termsBillingDuration":"P3M","termsDescription":"Kvartalsvis","termsIsRecurring":false},{"offerId":425,"name":"Norra Halland komplett - halv\u00e5r - Halv\u00e5rsvis","priceIncTax":"445.00","postId":76276,"packageId":597,"packageSlug":"NH-K-06","packageLabel":"Norra Halland komplett - halv\u00e5r","packageDescription":"Norra Halland digitalt och p\u00e5 papper, halv\u00e5rsvis","termsId":69,"termsLabel":"","termsBillingDuration":"P6M","termsDescription":"Halv\u00e5rsvis","termsIsRecurring":false},{"offerId":427,"name":"Norra Halland komplett - hel\u00e5r - Hel\u00e5rsvis","priceIncTax":"820.00","postId":76277,"packageId":599,"packageSlug":"NH-K-12","packageLabel":"Norra Halland komplett - hel\u00e5r","packageDescription":"Norra Halland digitalt och p\u00e5 papper, \u00e5rsvis","termsId":71,"termsLabel":"","termsBillingDuration":"P1Y","termsDescription":"Hel\u00e5rsvis","termsIsRecurring":false}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/prenly-connect-wp/assets/js/prenly_convert.js?ver=2.8.0' id='prenly-convert-api-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=2.4.19' id='gform_datepicker_init-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/script.js?ver=1.0.4' id='norra-newspaper-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/jquery_session/jquerysession.js?ver=1.0.1' id='norra-jquery_session-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/function_plugin_script.js?ver=1.0.1' id='norra-function_plugin_script-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/themes/Newspaper-child/jquery.cookie.js?ver=1.0.1' id='norra-cookie-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.0.1' id='dialog-js-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","nonce":"0df97acbf5","i18n":{"toc_no_headings_found":"Inga rubriker hittades p\u00e5 denna sida."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"sv_SE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/norrahalland.se\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Dela p\u00e5 Facebook","shareOnTwitter":"Dela p\u00e5 Twitter","pinIt":"Klistra","downloadImage":"Ladda ner bild"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/norrahalland.se\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":109663,"title":"B%C3%B6ter%20f%C3%B6r%20att%20ha%20k%C3%B6rt%20p%C3%A5%20%C3%A5ldring%20-%20Norra%20Halland","excerpt":"","featuredImage":"https:\/\/norrahalland.se\/wp-content\/uploads\/2019\/12\/JJ-Ambulanssjukvarden-halland.jpg"}};
</script>
<script type='text/javascript' src='https://norrahalland.se/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14' id='elementor-frontend-js'></script>
		<div id="shared-counts-modal-wrap" style="display:none;">
			<div class="shared-counts-modal">
				<a href="#" id="shared-counts-modal-close"><span class="close-icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8">
				<path fill="#FFF" fill-rule="evenodd" d="M338,11.0149385 L340.805644,8.20929447 C341.000906,8.01403233 341.317489,8.01403233 341.512751,8.20929447 L341.790706,8.48724919 C341.985968,8.68251134 341.985968,8.99909383 341.790706,9.19435597 L338.985062,12 L341.790706,14.805644 C341.985968,15.0009062 341.985968,15.3174887 341.790706,15.5127508 L341.512751,15.7907055 C341.317489,15.9859677 341.000906,15.9859677 340.805644,15.7907055 L338,12.9850615 L335.194356,15.7907055 C334.999094,15.9859677 334.682511,15.9859677 334.487249,15.7907055 L334.209294,15.5127508 C334.014032,15.3174887 334.014032,15.0009062 334.209294,14.805644 L337.014938,12 L334.209294,9.19435597 C334.014032,8.99909383 334.014032,8.68251134 334.209294,8.48724919 L334.487249,8.20929447 C334.682511,8.01403233 334.999094,8.01403233 335.194356,8.20929447 L338,11.0149385 Z" transform="translate(-334 -8)"/>
				</svg></span></a>
				<div class="shared-counts-modal-header">
					<span class="shared-counts-modal-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="45" viewBox="0 0 48 45"><path fill-rule="evenodd" d="M31.7849302,27.028093 L27.9750698,27.028093 L27.9750698,19.6751628 C27.9750698,18.7821395 27.9940465,17.9650233 28.0331163,17.2249302 C27.7986977,17.5095814 27.5062326,17.8065116 27.1579535,18.1179535 L25.5806512,19.4195349 L23.6327442,17.024 L28.4026047,13.1393488 L31.7849302,13.1393488 L31.7849302,27.028093 Z M22.6392558,21.4422326 L19.104,21.4422326 L19.104,24.8714419 L16.5488372,24.8714419 L16.5488372,21.4422326 L13.015814,21.4422326 L13.015814,18.896 L16.5488372,18.896 L16.5488372,15.4098605 L19.104,15.4098605 L19.104,18.896 L22.6392558,18.896 L22.6392558,21.4422326 Z M43.5996279,2 L4.40037209,2 C1.9735814,2 0,3.97469767 0,6.40037209 L0,32.8003721 C0,35.2260465 1.9735814,37.1996279 4.40037209,37.1996279 L22.3791628,37.1996279 L33.2796279,45.92 C33.5843721,46.1633488 33.9505116,46.2883721 34.3211163,46.2883721 C34.5689302,46.2883721 34.8178605,46.2325581 35.0511628,46.119814 C35.636093,45.8385116 36,45.2591628 36,44.6106047 L36,37.1996279 L43.5996279,37.1996279 C46.0253023,37.1996279 48,35.2260465 48,32.8003721 L48,6.40037209 C48,3.97469767 46.0253023,2 43.5996279,2 Z" transform="translate(0 -2)"/></svg></span><span class="shared-counts-modal-title">Share this Article</span><span class="shared-counts-modal-subtitle">Like this article? Email it to a friend!</span>				</div>
				<div class="shared-counts-modal-content">
					<p>
						<label for="shared-counts-modal-recipient">Friend&#039;s Email Address</label>
						<input type="email" id="shared-counts-modal-recipient" placeholder="Friend&#039;s Email Address">
					</p>
					<p>
						<label for="shared-counts-modal-name">Your Name</label>
						<input type="text" id="shared-counts-modal-name" placeholder="Your Name">
					</p>
					<p>
						<label for="shared-counts-modal-email">Your Email Address</label>
						<input type="email" id="shared-counts-modal-email" placeholder="Your Email Address">
					</p>
										<p class="shared-counts-modal-validation">
						<label for="shared-counts-modal-validation">Comments</label>
						<input type="text" id="shared-counts-modal-validation" autocomplete="off">
					</p>
					<p class="shared-counts-modal-submit">
						<button id="shared-counts-modal-submit">Send Email</button>
					</p>
					<div id="shared-counts-modal-sent">Email sent!</div>
				</div>
			</div>
		</div>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Sweden","api_location":"Sweden","api_language":"sv","api_key":"056b3af008c2188c8d04be23e9684062","today_icon":"broken-clouds-d","today_icon_text":"mulet","today_temp":[9,48.2000000000000028421709430404007434844970703125],"today_humidity":93,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[9,48.2000000000000028421709430404007434844970703125],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1601305200,"day_name":"m\u00e5n","day_temp":[10,51],"owm_day_index":0},{"timestamp":1601337600,"day_name":"tis","day_temp":[11,52],"owm_day_index":3},{"timestamp":1601424000,"day_name":"ons","day_temp":[14,57],"owm_day_index":11},{"timestamp":1601510400,"day_name":"tor","day_temp":[14,57],"owm_day_index":19},{"timestamp":1601596800,"day_name":"fre","day_temp":[11,52],"owm_day_index":27}]});
				});
			
			
</script>


</body>
</html>
