<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article">	
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--     <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> -->
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <title itemprop="name">Kunde hjärtinfarkten upptäckts? - Norra Halland</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
    <link rel="icon" type="image/png" href="http://norrahalland.se/wp-content/themes/Voxisimg/favicon.png" />	
	<link rel="Shortcut Icon" type="image/x-icon" href="http://norrahalland.se/wp-content/themes/Voxis/img/favicon.ico" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="mobile-web-app-capable" content="yes">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-196x196.png" sizes="196x196" rel="shortcut icon">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-152x152.png" sizes="152x152" rel="apple-touch-icon-precomposed">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-144x144.png" sizes="144x144" rel="apple-touch-icon-precomposed">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-120x120.png" sizes="120x120" rel="apple-touch-icon-precomposed">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-114x114.png" sizes="114x114" rel="apple-touch-icon-precomposed">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-76x76.png" sizes="76x76" rel="apple-touch-icon-precomposed">
	<link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-72x72.png" sizes="72x72" rel="apple-touch-icon-precomposed">	
    <!--[if lt IE 9]>
    <link href="css/ie8.css" rel="stylesheet" type="text/css" />
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<!--[if IE 9 ]> 
		<html class="ie9"> 
	<![endif]-->
	<!--[if IE 8 ]> 
	<html class="ie8"> 
	<![endif]-->
	<!--[if IE 7 ]> 
		<html class="ie7"> 
	<![endif]-->
    
<link rel="stylesheet" id="wp-forecast-css" href="http://norrahalland.se/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO Premium plugin v3.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kunde hjärtinfarkten upptäckts? - Norra Halland" />
<meta property="og:description" content="Mannen dog i hjärtinfarkt – nu gör sjukvården en lex Maria-anmälan för att granska om diagnosen kunde ställts tidigare." />
<meta property="og:url" content="http://norrahalland.se/kunde-hjartinfarkten-upptackts/" />
<meta property="og:site_name" content="Norra Halland" />
<meta property="article:publisher" content="https://www.facebook.com/NorraHalland" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-04-25T11:02:37+02:00" />
<meta property="og:image" content="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mannen dog i hjärtinfarkt – nu gör sjukvården en lex Maria-anmälan för att granska om diagnosen kunde ställts tidigare." />
<meta name="twitter:title" content="Kunde hjärtinfarkten upptäckts? - Norra Halland" />
<meta name="twitter:site" content="@norrahalland" />
<meta name="twitter:image" content="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678.jpg" />
<meta name="twitter:creator" content="@alm_kristian" />
<meta property="DC.date.issued" content="2017-04-25T11:02:37+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="http://norrahalland.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="http://norrahalland.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Kunde hjärtinfarkten upptäckts? kommentarsflöde" href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norrahalland.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://norrahalland.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://norrahalland.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://norrahalland.se/wp-content/themes/Voxis/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://norrahalland.se/wp-content/themes/Voxis/css/bootstrap-responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://norrahalland.se/wp-content/themes/Voxis/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://norrahalland.se/wp-content/themes/Voxis/css/prettyPhoto.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C300italic%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://norrahalland.se/wp-content/themes/Voxis/style.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53339964-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<link rel='https://api.w.org/' href='http://norrahalland.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norrahalland.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norrahalland.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://norrahalland.se/?p=49831' />
<link rel="alternate" type="application/json+oembed" href="http://norrahalland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorrahalland.se%2Fkunde-hjartinfarkten-upptackts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://norrahalland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorrahalland.se%2Fkunde-hjartinfarkten-upptackts%2F&#038;format=xml" />

<!-- BEGIN GADWP v4.3.8 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/)){
                    if (this.href.indexOf('norrahalland.se') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53339964-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

<link rel="shortcut icon" href="http://norrahalland.se/wp-content/uploads/2013/10/favicon.ico" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">@media (max-width: 767px) { 
.local_betting_page .previous_result{
width: 80% !important;
}
 }
#text-2 .separator{
display: none;
}
#text-2 .show-block{
display: block !important;
}</style>			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://norrahalland.se/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
				
	<link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/themes/Voxis/custom.css" type="text/css" media="all" />
	<!-- <link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=1.12" type="text/css" media="all" /> -->
	<link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/themes/Voxis/custom_new.css?ver=0.17" type="text/css" media="all" />
	<link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/themes/Voxis/css/list_pagination.css" type="text/css" media="all" />
	<script src = "http://plugin.adonnews.com/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script>
	<script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/css3-mediaqueries.js"></script>
	<script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.js"></script>
	<script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.min.js"></script>
	<script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
		 
	<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">	
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
	<link rel="stylesheet" href="/resources/demos/style.css">
	<script>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</script>	﻿<script type="text/javascript" src="http://norrahalland.se/wp-content/themes/Voxis/jquery_session/jquerysession.js"></script>
<script>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</script></head>
<!-- HEAD AD -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5620414"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5620414|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5620414|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '757182', params: { loc: '100' }};
ADTECH.config.placements[5620414] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5620414);
ADTECH.executeQueue();

jQuery(document).ready(function(){
	jQuery("#AT_FLASHO5577613").attr({width : 950, height: 233});
});
</script>
<!-- END HEAD AD -->
<body class="single single-post postid-49831 single-format-standard kunde-hjartinfarkten-upptackts" itemscope="itemscope" itemtype="http://schema.org/WebPage">	
<header itemscope itemtype="http://schema.org/WPHeader">
	<!--<div><strong>Current template:</strong> </div>-->
	<div class="header-ad hidden-phone">
			
		<script language="javascript">
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577613/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
		<noscript>
			<a href="http://adserver.adtech.de/adlink/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" target="_blank">
				<img src="http://adserver.adtech.de/adserv/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="950" height="233">
			</a>
		</noscript>
	</div>
	<div class="header-ad visible-phone">		
		<script language="javascript">
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577612/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');			
		</script>
		<noscript>
			<a href="http://adserver.adtech.de/adlink/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" target="_blank">
				<img src="http://adserver.adtech.de/adserv/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320">
			</a>
		</noscript>
	</div>
    <div class='container'>		
		<div class="phone_menu visible-phone">
			<div class="phone_menu_logo">
				<a href="http://norrahalland.se"><img width="240px" height="26px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_logo_noline_phone.jpg"/></a>
			</div>
			<div class="phone_menu_navigation">
				<img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/>
			</div>
			<div class="phone_top_menu">
				<ul style="display:none" class="phone_parent_menu">
					<li>
						<div class='search-form'>
							<form action="http://norrahalland.se/">
								<input class='span2' type="text" name="s" placeholder="Sök" />
								<input type="submit" name="submit" value='Search' />
							</form>
						</div>
					</li>
										<li class="parent_menu_item menu_nyheter">
							<a href="/">Nyheter</a>
							<div id="menu_arrow_2740" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_2740" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_sporten has_children">
							<a href="http://norrahalland.se/sporten/">Sport</a>
							<div id="menu_arrow_340" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_340" style="display:none;" class="phone_parent_submenu">
																		<li class="parent_menu_item_child menu_fotboll">
											<a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a>
											<div id="menu_arrow_child_1086" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_1086" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_handboll">
											<a href="http://norrahalland.se/sporten/handboll/">Handboll</a>
											<div id="menu_arrow_child_729" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_729" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_ishockey">
											<a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a>
											<div id="menu_arrow_child_342" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_342" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_bandy">
											<a href="http://norrahalland.se/sporten/bandy/">Bandy</a>
											<div id="menu_arrow_child_341" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_341" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_mersport">
											<a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a>
											<div id="menu_arrow_child_343" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_343" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_sportbloggar has_children">
											<a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a>
											<div id="menu_arrow_child_344" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_344" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																	</ul>
						</li>
										<li class="parent_menu_item menu_kronikor has_children">
							<a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a>
							<div id="menu_arrow_48567" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_48567" style="display:none;" class="phone_parent_submenu">
																		<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/senaste/">Senaste</a>
											<div id="menu_arrow_child_48681" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48681" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a>
											<div id="menu_arrow_child_48682" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48682" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a>
											<div id="menu_arrow_child_48683" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48683" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a>
											<div id="menu_arrow_child_48684" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48684" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																				<li class="parent_menu_item_child menu_kronikor has_children">
											<a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a>
											<div id="menu_arrow_child_48685" style="display:none;" class="menu_arrow_child"></div>
											<ul id="phone_parent_child_submenu_48685" style="display:none;" class="phone_parent_submenu">
																						</ul>
										</li>
																	</ul>
						</li>
										<li class="parent_menu_item menu_risros">
							<a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a>
							<div id="menu_arrow_21151" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_21151" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_e_nh">
							<a href="http://norrahalland.se/enh/">eNH</a>
							<div id="menu_arrow_9994" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_9994" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_enh_link">
							<a href="https://www.buyandread.com/pub.htm?pub=norrahalland">eNH</a>
							<div id="menu_arrow_9996" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_9996" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
										<li class="parent_menu_item menu_annonser">
							<a href="http://norrahalland.se/webb-tv/">NH-TV</a>
							<div id="menu_arrow_26957" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_26957" style="display:none;" class="phone_parent_submenu">
															</ul>
						</li>
													<li class="parent_menu_item menu_home">						
							<a href="http://www.norrahalland.se/">Hem</a>
							<div id="menu_arrow_354" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_354" style="display:none;" class="phone_parent_submenu">
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Annonsera</a>
							<div id="menu_arrow_28676" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28676" style="display:none;" class="phone_parent_submenu">
																<li><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li>
																<li><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera &#8211; Företag</a></li>
																<li><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera &#8211; Webb</a></li>
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Prenumerera</a>
							<div id="menu_arrow_28679" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28679" style="display:none;" class="phone_parent_submenu">
																<li><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li>
																<li><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li>
																<li><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li>
																<li><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li>
																<li><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li>
																<li><a href="http://norrahalland.se/ny-prenumeration/mervardet/">Mervärdet</a></li>
														</ul>
						</li>
											<li class="parent_menu_item menu_mervardeskort">						
							<a href="">Skicka In</a>
							<div id="menu_arrow_34602" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_34602" style="display:none;" class="phone_parent_submenu">
																<li><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
																<li><a href="http://norrahalland.se/dethander/">Det Händer</a></li>
																<li><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li>
														</ul>
						</li>
											<li class="parent_menu_item menu_omoss">						
							<a href="http://norrahalland.se/om-oss/">Om oss</a>
							<div id="menu_arrow_603" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_603" style="display:none;" class="phone_parent_submenu">
														</ul>
						</li>
											<li class="parent_menu_item has_children custom_link_parent">						
							<a href="">Kontakta Oss</a>
							<div id="menu_arrow_28681" style="display:none;" class="menu_arrow"></div>
							<ul id="phone_parent_submenu_28681" style="display:none;" class="phone_parent_submenu">
																<li><a href="http://norrahalland.se/adress/">Adress</a></li>
																<li><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li>
																<li><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li>
																<li><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li>
														</ul>
						</li>
										</ul>
			</div>
									<div class="menu_title_holder kunde-hjartinfarkten-upptackts  nyheter ">
								<p></p>
			</div>
					</div>
		<div id="parent_menu">
			<div class="small_nav">
				<img width="175px" height="25px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_ip.png" class="visible-phone norra_logo"/>
				<a href="#" id="menu-link" class="visible-phone menu-link-tab">
					<img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/>
				</a>
			</div>
			<nav class="tabbed-menu">
				<ul id="menu-parent-menu" class="dropdown"><li id="menu-item-354" class="menu_home menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://www.norrahalland.se/">Hem</a></li>
<li id="menu-item-28676" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28676"><a>Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu_annonsera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li>
	<li id="menu-item-851" class="menu_annonseraforetag menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera &#8211; Företag</a></li>
	<li id="menu-item-28677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28677"><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera &#8211; Webb</a></li>
</ul>
</li>
<li id="menu-item-28679" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28679"><a>Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu_prenumerera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li>
	<li id="menu-item-857" class="menu_flytta menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li>
	<li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li>
	<li id="menu-item-856" class="menu_uppehall menu-item menu-item-type-post_type menu-item-object-page menu-item-856"><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li>
	<li id="menu-item-855" class="menu_utebliventidning menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li>
	<li id="menu-item-854" class="menu_mervardeskort menu-item menu-item-type-post_type menu-item-object-page menu-item-854"><a href="http://norrahalland.se/ny-prenumeration/mervardet/">Mervärdet</a></li>
</ul>
</li>
<li id="menu-item-34602" class="has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34602"><a>Skicka In</a>
<ul class="sub-menu">
	<li id="menu-item-34605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34605"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
	<li id="menu-item-34604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34604"><a href="http://norrahalland.se/dethander/">Det Händer</a></li>
	<li id="menu-item-34603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34603"><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu_omoss menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://norrahalland.se/om-oss/">Om oss</a></li>
<li id="menu-item-28681" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28681"><a>Kontakta Oss</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu_kontaktaoss has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://norrahalland.se/adress/">Adress</a></li>
	<li id="menu-item-860" class="menu_redaktionen menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li>
	<li id="menu-item-861" class="menu_saljochadministration menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li>
	<li id="menu-item-859" class="menu_produktion menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li>
</ul>
</li>
</ul>			</nav>				
			<!--<div class="text_scroller hidden-phone">
							</div>-->
		</div>	
		<div class='row logo-line hidden-phone'>
            <div class='span3 logo' >
				<a href="http://norrahalland.se">
				<figure>
										<img width="474" height="82" src="http://norrahalland.se/wp-content/uploads/2017/04/nh_logo_guld_spaden.jpg" alt="Norra Halland" />
				</figure> 
                </a>								
            </div>
			<!--<a class="logo_link" href=""><div class="span3 logo"></div></a>-->
			<div class="addons span7">
				<!--<div id="date_time"></div>-->
				<!--<div class="ticktill">
									</div>-->
				<div class="weather span3">
					<div id="wp-forecast-2" class="widget-1 widget-first widget wp_forecast_widget"><div class="widget-1 widget-first inner innerpadding"><h3 class="widgettitle"></h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Vädret idag</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/03.png' alt='Delvis soligt' width='60' height='50' />
<br /></div><div class='wp-forecast-curr-right'><div>6&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Prognos april 25, 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>dag</div>
<img class='wp-forecast-fc-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/29.png' alt='Regn och sn&ouml;' width='60' height='50' /><br />
</div>
<div class='wp-forecast-fc-right'><div>6&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div>				</div>
				<div class='span2 search-form hidden-phone'>
					<form action="http://norrahalland.se/">
						<input class='span2' type="text" name="s" placeholder="Sök" />
						<input type="submit" name="submit" value='Search' />
					</form>
					<a href="http://norrahalland.se/risrosinsandare/"><div class="tipsa_oss"><p>TIPSA OSS!</p></div></a>
					<div class="social-media span2 hidden-phone">
						<div id="socialcounter-2" class="widget-1 widget-first widget widget_socialcounter"><div class="widget-1 widget-first inner innerpadding"><div class="inner-sides">
        <div class="social-counter"><div class="counter first-child">
            <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="https://www.instagram.com/norrahalland/" class="instagram"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter">
            <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter last-child">
            <a href="/feed/" class="rss"><div class="inner-counter"><i></i> </div></a>
        </div></div>
    </div></div></div>					</div>
				</div>
			</div>
            			
        </div>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// var strBuilder = "<li class=\"menu_annonser\">";
					// strBuilder += "<a href=\"javascript:void();\" ";
					// strBuilder += "onclick=\"ADONList({ ";
					// strBuilder += "'stores' : { 'count' : 30, 'separator' : 'Butiker' }, 'ads' : { 'count' : 30, 'separator' : 'Annonser' } });\">";
					// strBuilder += "Annonser</a>";
					// strBuilder += "</li>";

				// jQuery( "ul#menu-main-menu" ).append(strBuilder);			
				
				// var base_url = window.location.protocol+'//'+window.location.host;
				// var li_class = "";
				// if(window.location == base_url+"/sporten/"){
					// li_class = 'current_page_item';
				// }
				
				// jQuery( "ul.sub_menu_sporten" ).prepend("<li class='menu_sport page_item "+li_class+"'><a href='"+base_url+"/sporten'>Sport</a></li>");
			});
		</script>
        <div class='row main-nav'>
            <div class='full-width'>
				<div id="child_menu">
										<ul class="category_title visible-phone">					
										
						<li><p>Nyheter</p></li>					
										</ul>
										<a href="#" id="home-menu-link" class="visible-phone menu-link-tab"><img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></a>					
					<nav class="home-menu">
						<ul id="menu-main-menu" class="menu"><li id="menu-item-2740" class="menu_nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-2740"><a href="/">Nyheter</a></li>
<li id="menu-item-340" class="menu_sporten has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="http://norrahalland.se/sporten/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1086" class="menu_fotboll menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a></li>
	<li id="menu-item-729" class="menu_handboll menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://norrahalland.se/sporten/handboll/">Handboll</a></li>
	<li id="menu-item-342" class="menu_ishockey menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a></li>
	<li id="menu-item-341" class="menu_bandy menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://norrahalland.se/sporten/bandy/">Bandy</a></li>
	<li id="menu-item-343" class="menu_mersport menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li>
	<li id="menu-item-344" class="menu_sportbloggar has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li>
</ul>
</li>
<li id="menu-item-48567" class="menu_kronikor has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48567"><a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a>
<ul class="sub-menu">
	<li id="menu-item-48681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48681"><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li>
	<li id="menu-item-48682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48682"><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a></li>
	<li id="menu-item-48683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li>
	<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a></li>
	<li id="menu-item-48685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48685"><a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a></li>
</ul>
</li>
<li id="menu-item-21151" class="menu_risros menu-item menu-item-type-post_type menu-item-object-page menu-item-21151"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li>
<li id="menu-item-9994" class="menu_e_nh menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="http://norrahalland.se/enh/">eNH</a></li>
<li id="menu-item-9996" class="menu_enh_link menu-item menu-item-type-custom menu-item-object-custom menu-item-9996"><a href="https://www.buyandread.com/pub.htm?pub=norrahalland" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.buyandread.com/pub.htm?pub=norrahalland', 'eNH');">eNH</a></li>
<li id="menu-item-26957" class="menu_annonser menu-item menu-item-type-post_type menu-item-object-page menu-item-26957"><a href="http://norrahalland.se/webb-tv/">NH-TV</a></li>
</ul>						<div class="horizontal-submenu hidden-phone">
																									
													</div>						
					</nav>					
				</div>				
            </div>
        </div>
    </div>	
</header><script>
	jQuery(document).ready(function(){		
		jQuery('.top_tabs').hide();
		jQuery('.navigation_tabs').show();
		jQuery('.nav-tabs li').click(function(){
			jQuery('.top_tabs').show();
		});
	});
</script>
<div id="main">
	<div class='container'>
				<input type="hidden" class="mestlast_post_count" value="3050" />
		<!--NYHETER -->
		<div class="nyheter_single_post">
		<div class="top_tabs navigation_tabs">
				<div class="tab-wrapper">
					<div class="tabbable tabs-top">	
						<ul class="nav nav-tabs">
							<li class="nyheter_link"><a href="#" data-toggle="tab">Nyheter</a></li>
							<li class="vecka_tab"><a href="#vecka_tab" data-toggle="tab">Vecka</a></li>
							<li class="mestlast_tab mestlast_post_counter"><a href="#mestlast_tab" data-toggle="tab">Mest läst</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="two_third">	
								<div class="top_tabs">
					<div class="tab-wrapper">
						<div class="tabbable tabs-top">							
							<div class="tab-content two_third last">
								<div id="vecka_tab" class="tab-pane vecka_tab">
									<div class="week_posts medium_image">
										<div id="weekpost-2" class="widget-1 widget-first widget widget_weekpost"><div class="widget-1 widget-first inner innerpadding"><ul>		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/49845-2/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/KA-luttag-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49845" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/49845-2/">Fortfarande stopp i tågtrafiken</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;15:31</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;15:31</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49845" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/49845-2/<_>49845" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/beskuren-Prins_Daniel_1_foto_Mattias_Edwall-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49838" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">Prins Daniel besöker Kungsbacka</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;14:35</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;14:35</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49838" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/prins-daniel-besoker-kungsbacka/<_>49838" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/vattnet-stangs-onsala/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/vattenglas-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49834" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/vattnet-stangs-onsala/">Vattnet stängs i Onsala</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;13:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;13:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49834" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/vattnet-stangs-onsala/<_>49834" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49831" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">Kunde hjärtinfarkten upptäckts?</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;11:02</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;11:02</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49831" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kunde-hjartinfarkten-upptackts/<_>49831" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/stora-storningar-tagtrafiken/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Lut-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49817" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/stora-storningar-tagtrafiken/">Stora störningar i tågtrafiken</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;7:16</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;7:16</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49817" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/stora-storningar-tagtrafiken/<_>49817" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/engagerat-trafiksnack/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Trafiksnack-KA-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49793" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/engagerat-trafiksnack/">Engagerat trafiksnack</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;17:10</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;17:10</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49793" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/engagerat-trafiksnack/<_>49793" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_4637-e1493043336338-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49795" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/">Magisk isshow av Kungsbacka KK</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;16:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;16:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49795" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/<_>49795" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/rekordmanga-forslag-och-roster/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CS-Barbro-Betalar-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49784" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/rekordmanga-forslag-och-roster/">Rekordmånga förslag och röster</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;15:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;15:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49784" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/rekordmanga-forslag-och-roster/<_>49784" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/storaffar-i-klovsten/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Klovsten-Svevia-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49781" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/storaffar-i-klovsten/">Storaffär i Klovsten</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;11:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;11:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49781" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/storaffar-i-klovsten/<_>49781" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/apoteksanstalld-stal-medicin/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/10/ae-tabletter-i-hylla-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49708" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/apoteksanstalld-stal-medicin/">Apoteksanställd stal medicin</a></h3>
				<div class="hidden-phone">
					<p class="date_time">23 april 2017&nbsp;12:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-23&nbsp;12:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49708" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/apoteksanstalld-stal-medicin/<_>49708" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/tingbergsskolan-overfull/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/AL-Tingbergsskolan3-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49705" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/tingbergsskolan-overfull/">Tingbergsskolan överfull</a></h3>
				<div class="hidden-phone">
					<p class="date_time">23 april 2017&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-23&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49705" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/tingbergsskolan-overfull/<_>49705" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/800-sprang-kungsbackaloppet/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_6567-e1492904682499-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49739" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/800-sprang-kungsbackaloppet/">800 sprang Kungsbackaloppet</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;22:41</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;22:41</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49739" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/800-sprang-kungsbackaloppet/<_>49739" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/brand-pa-satilavagen/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/08/raddnings-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49737" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/brand-pa-satilavagen/">Brand på Sätilavägen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;14:07</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;14:07</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49737" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/brand-pa-satilavagen/<_>49737" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kommunalrad-i-lonneberga/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Emil-UL-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49702" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kommunalrad-i-lonneberga/">Kommunalråd i Lönneberga</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;13:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;13:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49702" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kommunalrad-i-lonneberga/<_>49702" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/berusade-omhandertagna/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/JJ-polisbil12-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49731" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/berusade-omhandertagna/">Berusade omhändertagna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;10:19</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;10:19</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49731" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/berusade-omhandertagna/<_>49731" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/har-ar-nya-hede-station/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Perspektiv_Hede_station-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49699" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/har-ar-nya-hede-station/">Här är nya Hede station</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;7:06</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;7:06</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49699" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/har-ar-nya-hede-station/<_>49699" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/02/polishelikopter-foto-Jimmy-Gustavsson-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49722" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">Polisen söker försvunnen kvinna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;22:44</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;22:44</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49722" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/<_>49722" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/trio-atalas-stold/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/Varbergs-tingsrätt-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49716" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/trio-atalas-stold/">Trio åtalas för stöld</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;16:19</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;16:19</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49716" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/trio-atalas-stold/<_>49716" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/lacka-stoppad-asa/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/04/vatten-e1398852170926-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49712" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/lacka-stoppad-asa/">Läcka stoppad i Åsa</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;13:43</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;13:43</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49712" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/lacka-stoppad-asa/<_>49712" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/vickans-badplats-raddad/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49695" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/vickans-badplats-raddad/">Vickans badplats räddad</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;10:34</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;10:34</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49695" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/vickans-badplats-raddad/<_>49695" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_3631-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49673" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/">Ett drömavslut för Hallbäck och Atterhäll</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;21:47</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;21:47</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49673" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/<_>49673" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/hk-aranas-kvar-handbollsligan/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Jerry-Hallback-aranas-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49666" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/hk-aranas-kvar-handbollsligan/">HK Aranäs kvar i Handbollsligan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;21:02</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;21:02</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49666" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/hk-aranas-kvar-handbollsligan/<_>49666" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/CJ-Sjoaremossen-1-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49663" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/">Nytt avtal klart för Sjöaremossen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;15:06</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;15:06</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49663" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/<_>49663" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/succeskytten-lamnar-aranas/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Martin-Lindell-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49660" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/succeskytten-lamnar-aranas/">Succéskytten lämnar Aranäs</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;13:36</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;13:36</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49660" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/succeskytten-lamnar-aranas/<_>49660" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/dalig-signal-slackte-lampor/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Lampor-Söderstaden-KA-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49656" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/dalig-signal-slackte-lampor/">Dålig signal släckte lampor</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;9:56</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;9:56</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49656" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/dalig-signal-slackte-lampor/<_>49656" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/fangelse-for-barnvaldtakt/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/01/IMG_7941-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49646" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/fangelse-for-barnvaldtakt/">Fängelse för barnvåldtäkt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;14:53</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;14:53</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49646" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/fangelse-for-barnvaldtakt/<_>49646" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/slutet-nara-vickans-badplats/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49642" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/slutet-nara-vickans-badplats/">Slutet nära för Vickans badplats</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;11:09</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;11:09</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49642" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/slutet-nara-vickans-badplats/<_>49642" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/08/Gammal-i-rullstol-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49633" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/">Kvinna lämnad på trottoar av färdtjänst</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;7:30</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;7:30</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49633" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/<_>49633" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
</ul></div></div>									</div>
								</div>
								<div id="mestlast_tab" class="tab-pane mestlast_tab">
									<div class="most_view medium_image">
										
<!-- BEGIN GADWP v4.3.8 Widget - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<div id="gadash_frontend_widget-7" class="widget-1 widget-first widget widget_gadash_frontend_widget"><div class="widget-1 widget-first inner innerpadding"><div class='medium_image'><ul>								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/ironiskt-klotter-pa-ekodukt/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/CS-ekodukt-webb-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49030" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/ironiskt-klotter-pa-ekodukt/'><h3>Ironiskt klotter på ekodukt</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">28 mars 2017&nbsp;16:21</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-28&nbsp;16:21</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49030" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/ironiskt-klotter-pa-ekodukt/<_>49030" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/02/polishelikopter-foto-Jimmy-Gustavsson-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49722" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/polisen-soker-forsvunnen-kvinna/'><h3>Polisen söker försvunnen kvinna</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">21 april 2017&nbsp;22:44</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-21&nbsp;22:44</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49722" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/<_>49722" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/12/JJ-polis-Kolla-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49352" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/'><h3>Polis med automatvapen på köpcenter</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 7 april 2017&nbsp;17:23</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-07&nbsp;17:23</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49352" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/<_>49352" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/snabb-insats-raddade-lisas-liv/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/CN-Gustav-o-Lisa-Andren-breddare-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_48848" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/snabb-insats-raddade-lisas-liv/'><h3>Snabb insats räddade Lisas liv</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">25 mars 2017&nbsp;7:30</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-25&nbsp;7:30</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_48848" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/snabb-insats-raddade-lisas-liv/<_>48848" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/teknisk-undersokning-efter-brak/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/polis-foto-Anna-Malm-140x85.png"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49361" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/teknisk-undersokning-efter-brak/'><h3>Teknisk undersökning efter bråk</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 8 april 2017&nbsp;15:26</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-08&nbsp;15:26</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49361" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/teknisk-undersokning-efter-brak/<_>49361" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/nya-badhuset-klubbat/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Tidig-skiss-illustration-Norconsult-e1491407242513-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49265" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/nya-badhuset-klubbat/'><h3>Nya badhuset klubbat</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 5 april 2017&nbsp;17:48</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-05&nbsp;17:48</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49265" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/nya-badhuset-klubbat/<_>49265" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/villabrand-pa-vassingsovagen/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_0369-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49429" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/villabrand-pa-vassingsovagen/'><h3>Villabrand på Vässingsövägen</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">11 april 2017&nbsp;16:38</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-11&nbsp;16:38</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49429" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/villabrand-pa-vassingsovagen/<_>49429" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/pinchos-oppnar-inom-en-manad/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/01/Pinchos-140x85.jpeg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_48990" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/pinchos-oppnar-inom-en-manad/'><h3>Pinchos öppnar inom en månad</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">27 mars 2017&nbsp;16:07</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-27&nbsp;16:07</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_48990" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/pinchos-oppnar-inom-en-manad/<_>48990" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/vi-ar-oskadda/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/camillavanja-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49347" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/vi-ar-oskadda/'><h3>"Vi är oskadda"</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 7 april 2017&nbsp;16:40</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-07&nbsp;16:40</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49347" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/vi-ar-oskadda/<_>49347" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/erkanner-valdtakt-pa-barn/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/JJ-polisbil12-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49151" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/erkanner-valdtakt-pa-barn/'><h3>Erkänner våldtäkt på barn</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">31 mars 2017&nbsp;13:46</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-31&nbsp;13:46</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49151" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/erkanner-valdtakt-pa-barn/<_>49151" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/satsar-stort-runt-torget/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/kim-schek-ae-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49463" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/satsar-stort-runt-torget/'><h3>Satsar stort runt torget</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">12 april 2017&nbsp;14:47</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-12&nbsp;14:47</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49463" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/satsar-stort-runt-torget/<_>49463" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/inflyttning-pa-gang-modulhuset/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Maire-Helen-Westin-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49142" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/inflyttning-pa-gang-modulhuset/'><h3>Inflyttning på gång i modulhuset</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">31 mars 2017&nbsp;12:58</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-31&nbsp;12:58</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49142" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/inflyttning-pa-gang-modulhuset/<_>49142" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/bi-voltade-onsala/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/Raddningstjansblaljus-e1411023954220-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49490" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/bi-voltade-onsala/'><h3>Bil voltade i Onsala</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">13 april 2017&nbsp;8:05</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-13&nbsp;8:05</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49490" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/bi-voltade-onsala/<_>49490" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/slutet-nara-vickans-badplats/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49642" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/slutet-nara-vickans-badplats/'><h3>Slutet nära för Vickans badplats</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">19 april 2017&nbsp;11:09</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-19&nbsp;11:09</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49642" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/slutet-nara-vickans-badplats/<_>49642" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
<ul></div></div></div>
<!-- END GADWP Widget -->
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>	
				<!-- SINGLE POST -->
				<div class="single_post_section">
					<div class="single_post_text">
						<h1 itemprop="name" class="post_title"><a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">Kunde hjärtinfarkten upptäckts?</a></h1>						
						<time class="date_time" itemprop="datePublished" datetime="2017-04-25T11:02">25 april 2017&nbsp;11:02</time>
					</div>
														<div class="hidden-phone">
							<div class="image"><figure><img width="620" height="347" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-620x347.jpg" /></figure></div>
						</div>
						<div class="visible-phone">
							<div class="image"><figure><img width="100%" height="100%" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-620x347.jpg" /></figure></div>
						</div>
																		<div class="post_content" itemprop="articleBody">
					<p><strong>Mannen dog i hjärtinfarkt – nu gör sjukvården en lex Maria-anmälan för att granska om diagnosen kunde ställts tidigare.</strong>
<p>Mannen i 65-årsåldern kom till akutmottagningen i Varberg med smärtor i magen. Tre dagar tidigare hade han varit på sin vårdcentral och fått diagnosen reflux, som innebär att magsaft från magsäcken tränger upp i matstrupen. Nu visade han tecken på att ha en infektion och lades in på sjukhuset. <br />
 <br />
 Några timmar senare fick patienten akuta bröstsmärtor och en hjärtinfarkt konstaterades. Mannen skickades omgående till Sahlgrenska Universitetssjukhuset för behandling med ballongvidgning av hjärtats kranskärl, och kom sedan tillbaka till Varberg för fortsatt vård. Men två dagar efter att han kommit hem från sjukhuset fick han en ny hjärtinfarkt och avled. <br />
 <br />
 Frågan är om man på akuten borde ha förstått tidigare att det handlade om en hjärtinfarkt.
<p>Därför görs nu en Lex Maria-anmälan.
<p><br />
 – Det här var en patient med komplicerad sjukdomsbild och akuta symptom som var svåra att tolka, och vi vill att IVO granskar handläggningen genom hela vårdkedjan, säger Bengt Karlsson, chefläkare Hallands sjukhus.							<div class="separator"></div>
							<div class="single_ad ad_class">
								<div id="adonnews-17" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div>
</div></div>							</div>
							<div class="separator"></div>
											</div>	
					<div class="separator"></div>					
					<div id="sc_id" class='share-content'>
						<div class="addthis_toolbox addthis_default_style ">
							<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						</div>
						<div class="twitter_section">
							<div class="tweet_post">
								<i></i>	<span>Tweeta</span>							
							</div>
												
						</div>
<!-- 						<div class="more-post-by-author"><a href="http://norrahalland.se/kronikor?author_id=16">Läs fler krönikor av Kristian Alm här!</a> -->
					</div>
					</div>
					<div class="separator"></div>
					<div class='author-box'>
						<div class='author'>
							<figure>
								<img src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="91" height="61" alt="Kristian Alm" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" />							</figure>
														<div class='author-links'>
								<a rel="nofollow" href="http://alm_kristian" class="twitter author-social">Twitter</a>							</div>
														<div class="name">
								<p itemprop="author">Kristian Alm							</div>
							<div class='description'>
								Reporter
0300- 52 13 66							</div>
						</div>
					</div>
						<!-- Facebook comments 
						<div data-colorscheme="light" data-width="620" data-href=></div>
						<div class="fb-comments" data-href="http://developers.facebook.com/docs/plugins/comments/" data-numposts="5"></div>-->
										<div class="toggle-box closed">
						<div class="inner-border">
							<div class="title-toggle">
								<h3>TYCK TILL: Kommentera artikel</h3>
								<button class="close-box">Close</button>									
							</div>
							<div class="content-toggle">
								<!-- You can start editing here. -->

<div id="comment-wrap" class="comments row">

   <div id="comment-section" class="nocomments">
               <!-- If comments are open, but there are no comments. -->
         
         </div>
        <div class='span6'>
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentera detta inlägg <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kunde-hjartinfarkten-upptackts/#respond" style="display:none;">Avbryt svar</a></small></h3>				<form action="http://norrahalland.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><textarea class="span6 comment-input" placeholder="Kommentar..." rows="10" id="comment" name="comment" aria-required="true"></textarea> <div class="clear"></div><input class="span4 comment-input" id="author" placeholder="Ditt Namn..." name="author" type="text" value=""  aria-required='true' />
<input class="span4 comment-input" id="email" placeholder="Din e-postadress..." name="email" type="text" value=""  aria-required='true' />
<input class="span4 comment-input" id="url" placeholder="Hemsida..." name="url" type="text" value="" />
<p class="form-submit"><input name="submit" type="submit" id="contact_submit" class="submit" value="Skicka Kommentar" /> <input type='hidden' name='comment_post_ID' value='49831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="432920a02b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>				</form>
					</div><!-- #respond -->
				</div>
</div>
	<div class="comment_ad">
			</div>
							</div>
						</div>
					</div>
										<div class="separator"></div>
					<div class="single_ad ad_class">
						<div id="adonnews-16" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_1.alias"></div>
</div></div>					</div>
					<div class="separator"></div>
					<div class='related_news medium_image'>
						<h5>Läs mer</h5>
						<ul>
																<li>
																					<a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/KA-luttag-140x85.jpg" /></figure></a>
																				<div class="text ">
											<h3><a href="http://norrahalland.se/49845-2/">Fortfarande stopp i tågtrafiken</a></h3>
											<p class="date_time">25 april 2017&nbsp;15:31</p>
										</div>
									</li>
									<div class="separator"></div>
																		<li>
																					<a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/beskuren-Prins_Daniel_1_foto_Mattias_Edwall-140x85.jpg" /></figure></a>
																				<div class="text ">
											<h3><a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">Prins Daniel besöker Kungsbacka</a></h3>
											<p class="date_time">25 april 2017&nbsp;14:35</p>
										</div>
									</li>
									<div class="separator"></div>
																		<li>
																					<a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/vattenglas-140x85.jpg" /></figure></a>
																				<div class="text ">
											<h3><a href="http://norrahalland.se/vattnet-stangs-onsala/">Vattnet stängs i Onsala</a></h3>
											<p class="date_time">25 april 2017&nbsp;13:59</p>
										</div>
									</li>
									<div class="separator"></div>
															</ul>	
					</div>				
					<!-- END SINGLE POST -->
					<div class="single_ad ad_class">
						<div id="adonnews-18" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_2.alias"></div>
</div></div>					</div>
					<div class="nyheter_bar"><p>NYHETER</p></div>
					<div class="top_tabs navigation_tabs lasmer_tabs">
						<div class="tab-wrapper">
							<div class="tabbable tabs-top">	
								<ul class="nav nav-tabs">
									<li class="active"><a href="#nyheter_tab_lasmer" data-toggle="tab">Nyheter</a></li>
									<li><a href="#vecka_tab_lasmer" data-toggle="tab">Vecka</a></li>
									<li><a href="#mestlast_tab_lasmer mestlast_post_counter" data-toggle="tab">Mest läst</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="tab-wrapper">
						<div class="tabbable tabs-top">							
							<div class="tab-content two_third">
								<div id="nyheter_tab_lasmer" class="active tab-pane nyheter_tab medium_image active">									
									<div class="more_news medium_image">
										<ul>
																							<li>
																											<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/KA-luttag-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="http://norrahalland.se/49845-2/">Fortfarande stopp i tågtrafiken</a></h3>
														<p class="date_time">25 april 2017&nbsp;15:31</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/beskuren-Prins_Daniel_1_foto_Mattias_Edwall-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">Prins Daniel besöker Kungsbacka</a></h3>
														<p class="date_time">25 april 2017&nbsp;14:35</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/vattenglas-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="http://norrahalland.se/vattnet-stangs-onsala/">Vattnet stängs i Onsala</a></h3>
														<p class="date_time">25 april 2017&nbsp;13:59</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">Kunde hjärtinfarkten upptäckts?</a></h3>
														<p class="date_time">25 april 2017&nbsp;11:02</p>
													</div>
												</li>
												<div class="separator"></div>												
																								<li>
																											<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Frillesas-Tolo-1-140x85.jpg"/></figure>
																										<div class="text ">
														<h3><a href="http://norrahalland.se/skadedrabbat-tolo-orkade-inte/">Skadedrabbat Tölö IF orkade inte</a></h3>
														<p class="date_time">25 april 2017&nbsp;10:03</p>
													</div>
												</li>
												<div class="separator"></div>												
																						</ul>
									</div>
								</div>							
								<div id="vecka_tab_lasmer" class="tab-pane vecka_tab">
									<div class="week_posts medium_image">
										<div id="weekpost-2" class="widget-2 widget widget_weekpost"><div class="widget-2 inner innerpadding"><ul>		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/49845-2/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/KA-luttag-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49845" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/49845-2/">Fortfarande stopp i tågtrafiken</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;15:31</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;15:31</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49845" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/49845-2/<_>49845" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/beskuren-Prins_Daniel_1_foto_Mattias_Edwall-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49838" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/prins-daniel-besoker-kungsbacka/">Prins Daniel besöker Kungsbacka</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;14:35</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;14:35</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49838" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/prins-daniel-besoker-kungsbacka/<_>49838" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/vattnet-stangs-onsala/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/vattenglas-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49834" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/vattnet-stangs-onsala/">Vattnet stängs i Onsala</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;13:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;13:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49834" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/vattnet-stangs-onsala/<_>49834" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49831" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">Kunde hjärtinfarkten upptäckts?</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;11:02</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;11:02</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49831" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kunde-hjartinfarkten-upptackts/<_>49831" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/stora-storningar-tagtrafiken/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Lut-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49817" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/stora-storningar-tagtrafiken/">Stora störningar i tågtrafiken</a></h3>
				<div class="hidden-phone">
					<p class="date_time">25 april 2017&nbsp;7:16</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-25&nbsp;7:16</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49817" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/stora-storningar-tagtrafiken/<_>49817" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/engagerat-trafiksnack/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Trafiksnack-KA-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49793" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/engagerat-trafiksnack/">Engagerat trafiksnack</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;17:10</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;17:10</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49793" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/engagerat-trafiksnack/<_>49793" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_4637-e1493043336338-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49795" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/">Magisk isshow av Kungsbacka KK</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;16:40</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;16:40</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49795" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/magisk-isshow-av-kungsbacka-kk/<_>49795" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/rekordmanga-forslag-och-roster/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CS-Barbro-Betalar-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49784" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/rekordmanga-forslag-och-roster/">Rekordmånga förslag och röster</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;15:59</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;15:59</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49784" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/rekordmanga-forslag-och-roster/<_>49784" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/storaffar-i-klovsten/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Klovsten-Svevia-140x85.jpeg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49781" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/storaffar-i-klovsten/">Storaffär i Klovsten</a></h3>
				<div class="hidden-phone">
					<p class="date_time">24 april 2017&nbsp;11:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-24&nbsp;11:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49781" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/storaffar-i-klovsten/<_>49781" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/apoteksanstalld-stal-medicin/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/10/ae-tabletter-i-hylla-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49708" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/apoteksanstalld-stal-medicin/">Apoteksanställd stal medicin</a></h3>
				<div class="hidden-phone">
					<p class="date_time">23 april 2017&nbsp;12:49</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-23&nbsp;12:49</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49708" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/apoteksanstalld-stal-medicin/<_>49708" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/tingbergsskolan-overfull/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/AL-Tingbergsskolan3-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49705" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/tingbergsskolan-overfull/">Tingbergsskolan överfull</a></h3>
				<div class="hidden-phone">
					<p class="date_time">23 april 2017&nbsp;7:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-23&nbsp;7:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49705" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/tingbergsskolan-overfull/<_>49705" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/800-sprang-kungsbackaloppet/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_6567-e1492904682499-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49739" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/800-sprang-kungsbackaloppet/">800 sprang Kungsbackaloppet</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;22:41</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;22:41</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49739" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/800-sprang-kungsbackaloppet/<_>49739" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/brand-pa-satilavagen/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/08/raddnings-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49737" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/brand-pa-satilavagen/">Brand på Sätilavägen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;14:07</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;14:07</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49737" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/brand-pa-satilavagen/<_>49737" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kommunalrad-i-lonneberga/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Emil-UL-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49702" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kommunalrad-i-lonneberga/">Kommunalråd i Lönneberga</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;13:00</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;13:00</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49702" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kommunalrad-i-lonneberga/<_>49702" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/berusade-omhandertagna/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/JJ-polisbil12-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49731" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/berusade-omhandertagna/">Berusade omhändertagna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;10:19</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;10:19</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49731" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/berusade-omhandertagna/<_>49731" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/har-ar-nya-hede-station/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Perspektiv_Hede_station-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49699" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/har-ar-nya-hede-station/">Här är nya Hede station</a></h3>
				<div class="hidden-phone">
					<p class="date_time">22 april 2017&nbsp;7:06</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-22&nbsp;7:06</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49699" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/har-ar-nya-hede-station/<_>49699" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/02/polishelikopter-foto-Jimmy-Gustavsson-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49722" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">Polisen söker försvunnen kvinna</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;22:44</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;22:44</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49722" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/<_>49722" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/trio-atalas-stold/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/Varbergs-tingsrätt-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49716" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/trio-atalas-stold/">Trio åtalas för stöld</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;16:19</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;16:19</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49716" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/trio-atalas-stold/<_>49716" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/lacka-stoppad-asa/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/04/vatten-e1398852170926-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49712" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/lacka-stoppad-asa/">Läcka stoppad i Åsa</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;13:43</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;13:43</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49712" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/lacka-stoppad-asa/<_>49712" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/vickans-badplats-raddad/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49695" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/vickans-badplats-raddad/">Vickans badplats räddad</a></h3>
				<div class="hidden-phone">
					<p class="date_time">21 april 2017&nbsp;10:34</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-21&nbsp;10:34</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49695" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/vickans-badplats-raddad/<_>49695" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_3631-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49673" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/">Ett drömavslut för Hallbäck och Atterhäll</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;21:47</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;21:47</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49673" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/ett-dromavslut-hallback-och-atterhall/<_>49673" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/hk-aranas-kvar-handbollsligan/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Jerry-Hallback-aranas-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49666" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/hk-aranas-kvar-handbollsligan/">HK Aranäs kvar i Handbollsligan</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;21:02</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;21:02</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49666" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/hk-aranas-kvar-handbollsligan/<_>49666" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/CJ-Sjoaremossen-1-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49663" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/">Nytt avtal klart för Sjöaremossen</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;15:06</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;15:06</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49663" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/nytt-avtal-klart-sjoaremossen/<_>49663" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/succeskytten-lamnar-aranas/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Martin-Lindell-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49660" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/succeskytten-lamnar-aranas/">Succéskytten lämnar Aranäs</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;13:36</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;13:36</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49660" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/succeskytten-lamnar-aranas/<_>49660" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/dalig-signal-slackte-lampor/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Lampor-Söderstaden-KA-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49656" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/dalig-signal-slackte-lampor/">Dålig signal släckte lampor</a></h3>
				<div class="hidden-phone">
					<p class="date_time">20 april 2017&nbsp;9:56</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-20&nbsp;9:56</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49656" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/dalig-signal-slackte-lampor/<_>49656" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/fangelse-for-barnvaldtakt/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/01/IMG_7941-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49646" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/fangelse-for-barnvaldtakt/">Fängelse för barnvåldtäkt</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;14:53</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;14:53</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49646" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/fangelse-for-barnvaldtakt/<_>49646" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/slutet-nara-vickans-badplats/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49642" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/slutet-nara-vickans-badplats/">Slutet nära för Vickans badplats</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;11:09</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;11:09</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49642" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/slutet-nara-vickans-badplats/<_>49642" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
		<li class="week_post small_social_counter">
			<div class="medium_image_container">
							<a href="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/">
										<div class="image">
						<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/08/Gammal-i-rullstol-140x85.jpg"/></figure>
					</div>
				</a>
							<div class="visible-phone">				
					<div id="addthis_section_49633" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
				</div>
			</div>
			<div class="text ">
				<h3><a href="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/">Kvinna lämnad på trottoar av färdtjänst</a></h3>
				<div class="hidden-phone">
					<p class="date_time">19 april 2017&nbsp;7:30</p>
				</div>
				<div class="visible-phone">
					<p class="date_time">2017-04-19&nbsp;7:30</p>
				</div>
				<div class="hidden-phone">
					<div id="addthis_section_49633" class="addthis_section">
						<div class="post_social_count">
													</div>
					</div>
					<input type="hidden" value="http://norrahalland.se/kvinna-lamnad-pa-trottoar-av-fardtjanst/<_>49633" class="post_permalink">
				</div>
			</div>
		</li>
		<div class="separator"></div>
</ul></div></div>									</div>
								</div>
								<div id="mestlast_tab_lasmer" class="tab-pane mestlast_tab">
									<div class="most_view medium_image">
										
<!-- BEGIN GADWP v4.3.8 Widget - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<div id="gadash_frontend_widget-7" class="widget-2 widget widget_gadash_frontend_widget"><div class="widget-2 inner innerpadding"><div class='medium_image'><ul>								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/ironiskt-klotter-pa-ekodukt/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/CS-ekodukt-webb-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49030" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/ironiskt-klotter-pa-ekodukt/'><h3>Ironiskt klotter på ekodukt</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">28 mars 2017&nbsp;16:21</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-28&nbsp;16:21</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49030" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/ironiskt-klotter-pa-ekodukt/<_>49030" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/02/polishelikopter-foto-Jimmy-Gustavsson-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49722" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/polisen-soker-forsvunnen-kvinna/'><h3>Polisen söker försvunnen kvinna</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">21 april 2017&nbsp;22:44</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-21&nbsp;22:44</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49722" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/polisen-soker-forsvunnen-kvinna/<_>49722" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/12/JJ-polis-Kolla-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49352" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/'><h3>Polis med automatvapen på köpcenter</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 7 april 2017&nbsp;17:23</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-07&nbsp;17:23</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49352" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/polis-med-automatvapen-pa-kopcenter/<_>49352" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/snabb-insats-raddade-lisas-liv/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/CN-Gustav-o-Lisa-Andren-breddare-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_48848" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/snabb-insats-raddade-lisas-liv/'><h3>Snabb insats räddade Lisas liv</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">25 mars 2017&nbsp;7:30</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-25&nbsp;7:30</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_48848" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/snabb-insats-raddade-lisas-liv/<_>48848" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/teknisk-undersokning-efter-brak/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/polis-foto-Anna-Malm-140x85.png"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49361" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/teknisk-undersokning-efter-brak/'><h3>Teknisk undersökning efter bråk</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 8 april 2017&nbsp;15:26</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-08&nbsp;15:26</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49361" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/teknisk-undersokning-efter-brak/<_>49361" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/nya-badhuset-klubbat/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Tidig-skiss-illustration-Norconsult-e1491407242513-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49265" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/nya-badhuset-klubbat/'><h3>Nya badhuset klubbat</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 5 april 2017&nbsp;17:48</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-05&nbsp;17:48</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49265" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/nya-badhuset-klubbat/<_>49265" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/villabrand-pa-vassingsovagen/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/IMG_0369-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49429" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/villabrand-pa-vassingsovagen/'><h3>Villabrand på Vässingsövägen</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">11 april 2017&nbsp;16:38</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-11&nbsp;16:38</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49429" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/villabrand-pa-vassingsovagen/<_>49429" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/pinchos-oppnar-inom-en-manad/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/01/Pinchos-140x85.jpeg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_48990" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/pinchos-oppnar-inom-en-manad/'><h3>Pinchos öppnar inom en månad</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">27 mars 2017&nbsp;16:07</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-27&nbsp;16:07</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_48990" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/pinchos-oppnar-inom-en-manad/<_>48990" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/vi-ar-oskadda/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/camillavanja-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49347" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/vi-ar-oskadda/'><h3>"Vi är oskadda"</h3></a>
																				<div class="hidden-phone">
											<p class="date_time"> 7 april 2017&nbsp;16:40</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-07&nbsp;16:40</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49347" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/vi-ar-oskadda/<_>49347" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/erkanner-valdtakt-pa-barn/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/02/JJ-polisbil12-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49151" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/erkanner-valdtakt-pa-barn/'><h3>Erkänner våldtäkt på barn</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">31 mars 2017&nbsp;13:46</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-31&nbsp;13:46</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49151" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/erkanner-valdtakt-pa-barn/<_>49151" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/satsar-stort-runt-torget/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/kim-schek-ae-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49463" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/satsar-stort-runt-torget/'><h3>Satsar stort runt torget</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">12 april 2017&nbsp;14:47</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-12&nbsp;14:47</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49463" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/satsar-stort-runt-torget/<_>49463" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/inflyttning-pa-gang-modulhuset/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Maire-Helen-Westin-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49142" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/inflyttning-pa-gang-modulhuset/'><h3>Inflyttning på gång i modulhuset</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">31 mars 2017&nbsp;12:58</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-03-31&nbsp;12:58</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49142" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/inflyttning-pa-gang-modulhuset/<_>49142" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/bi-voltade-onsala/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/Raddningstjansblaljus-e1411023954220-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49490" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/bi-voltade-onsala/'><h3>Bil voltade i Onsala</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">13 april 2017&nbsp;8:05</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-13&nbsp;8:05</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49490" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/bi-voltade-onsala/<_>49490" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
								<li class="most_read_post small_social_counter">
									<div class="medium_image_container">
																															<a href="http://norrahalland.se/slutet-nara-vickans-badplats/">
												<figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Vickan-140x85.jpg"/></figure>
											</a>
																					<div class="visible-phone">
											<div id="addthis_section_49642" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>												
										</div>
									</div>
									<div class="text ">
										<a href='http://norrahalland.se/slutet-nara-vickans-badplats/'><h3>Slutet nära för Vickans badplats</h3></a>
																				<div class="hidden-phone">
											<p class="date_time">19 april 2017&nbsp;11:09</p>												
										</div>
										<div class="visible-phone">
											<p class="date_time">2017-04-19&nbsp;11:09</p>												
										</div>
										<div class="hidden-phone">
											<div id="addthis_section_49642" class="addthis_section">
												<div class="post_social_count">
																									</div>
											</div>
											<input type="hidden" value="http://norrahalland.se/slutet-nara-vickans-badplats/<_>49642" class="post_permalink">
										</div>
									</div>							
								</li>
								<div class="separator"></div>
<ul></div></div></div>
<!-- END GADWP Widget -->
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>				
			</div>
			<div class="one_third">
				<div id="iframe-2" class="widget-1 widget-first widget widget_iframe"><div class="widget-1 widget-first inner innerpadding common_sidebar widget_iframe widget"><h3 class="widgettitle">TV<a class='page_link' href='/webb-tv/'>> Se fler TV-klipp</a></h3><iframe title='0;' src=//ljsp.lwcdn.com/api/video/embed.jsp?id=120727cb-0306-4903-9ecf-24556c59b0f0&amp;pi=81d388b0-8e6d-4286-9e02-f979bbc667bf width='300' height='169' frameborder='0'></iframe></div><div class="separator"></div></div><div id="text-2" class="widget-2 widget widget_text"><div class="widget-2 inner innerpadding common_sidebar widget_text widget">			<div class="textwidget"><div class="separator show-block"></div>
<h3 class="widgettitle home-annons">ANNONS</h3>
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577614/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]', '');" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript></div>
		</div><div class="separator"></div></div><div id="adonnews-21" class="widget-3 widget widget_adonnews"><div class="widget-3 inner innerpadding common_sidebar widget_adonnews widget">			<div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_premium_1"></div>
</div><div class="separator"></div></div><div id="polls-widget-2" class="widget-4 widget widget_polls-widget"><div class="widget-4 inner innerpadding common_sidebar widget_polls-widget widget"><h3 class="widgettitle">TYCK TILL:</h3><div id="polls-171" class="wp-polls">
	<form id="polls_form_171" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_171_nonce" name="wp-polls-nonce" value="40356b9c04" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="171" /></p>
		<p class="discussion_poll_topic" style="text-align: center;"><strong>Snart deadline för deklarationen. Är du klar?</strong></p><div id="polls-171-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-399" name="poll_171" value="399" /> <label for="poll-answer-399">Jajamensan, jag var ute i god tid</label></li>
		<li><input type="radio" id="poll-answer-400" name="poll_171" value="400" /> <label for="poll-answer-400">Nej, det blir inte förrän i sista minuten</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(171);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(171); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div>
	</form>
</div>
<div id="polls-171-loading" class="wp-polls-loading"><img src="http://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="separator"></div></div><div id="polldiscussion-2" class="widget-5 widget widget_polldiscussion"><div class="widget-5 inner innerpadding common_sidebar widget_polldiscussion widget">	<div class="poll_discussion">		<div class="toggle-box closed">			<div class="inner-border">				<div class="title-toggle">					<h3 class="discussion_title">Diskutera <span class="discussion_tycktill">TYCK TILL</span></h3>					<button class="close-box toggle_button">Close</button>				</div>				<div class="content-toggle">					<div class="discussion_list">												<div style="display:none" class="comment_status"><p>Kommentaren publiceras efter godkännande.</p></div>					</div>					<div class="separator"></div>					<div class="add_discussion">						<form class="add_discussion" id="add_discussion" name="add_discussion">							<input type="text" name="discussion_username" class="discussion_username discussion_input" placeholder="Namn" />							<textarea name="discussion_comment" class="discussion_comment discussion_input" placeholder="Kommentar"></textarea>							<input type="hidden" name="discussion_poll_topic" class="discussion_poll_topic" value="Snart deadline för deklarationen. Är du klar?" />							<div class="submit_discussion"><p>Kommentera</p></div>							<div style="display:none;" class="loader"></div>						</form>					</div>				</div>			</div>		</div>	</div></div><div class="separator"></div></div><div id="dethander-4" class="widget-6 widget widget_dethander"><div class="widget-6 inner innerpadding common_sidebar widget_dethander widget"><h3 class="widgettitle">DET HÄNDER<a class='page_link' href='/dethander/'>Mer >></a></h3><h2><a href="http://norrahalland.se/dethander" target="_blank"><span style="color: #800080;">Lämna ditt bidrag till Det händer här!</span></a></h2>
<h2><span style="color: #800080;"><b>Tisdag 25 april</b></span></h2>
<p><strong>kl 9-11.30 Öppen</strong> <strong>förskola</strong> i Varlakyrkan. </p>
<p><strong>kl 10–14.30 Gällinge träffpunkt</strong>: mötesplats för seniorer i Gällinge församlingshem.</p>
<p><strong>Kl 12-13.30 Tisdagsträffen</strong> i Varlakyrkan. Lunchbön och sallad.</p>
<p><strong>kl 12</strong> <strong>Orgel till lunch</strong> i Släps kyrka. Lasse Nordung berättar om prosten Hjortberg som orgelbyggare, spelar och demonstrerar hur orgeln fungerar (ingår i...</p><a class="etc_readmore" href="http://norrahalland.se/dethander/">Läs Mer</a></div><div class="separator"></div></div><div id="postauthorimage-2" class="widget-7 widget widget_postauthorimage"><div class="widget-7 inner innerpadding common_sidebar widget_postauthorimage widget"><h3 class="widgettitle">KRÖNIKOR<a class="page_link" href="/kronikor/">Mer &gt;&gt;</a></h3><div class="author_image">
			<div class="list">
			<ul>	
		<li>
			<a title="Akta er för fyraåringar!" href="http://norrahalland.se/akta-er-fyraaringar/">			
									<figure>
						<img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg"/>
					</figure>
								<p class="title">
					<a href="http://norrahalland.se/akta-er-fyraaringar/">
					Akta er för fyraåringar!					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 21 april 2017&nbsp;12:55</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2017-04-21&nbsp;12:55</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Låt majblomman utveckla Kungsbacka" href="http://norrahalland.se/lat-majblomman-utveckla-kungsbacka/">			
									<figure>
						<img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/10/Ingrid-150x94.jpg"/>
					</figure>
								<p class="title">
					<a href="http://norrahalland.se/lat-majblomman-utveckla-kungsbacka/">
					Låt majblomman utveckla Kungsbacka					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 13 april 2017&nbsp;10:58</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2017-04-13&nbsp;10:58</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Glädje och sorg" href="http://norrahalland.se/gladje-och-sorg/">			
									<figure>
						<img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/elisabeth-blidewebben-1-150x100.jpg"/>
					</figure>
								<p class="title">
					<a href="http://norrahalland.se/gladje-och-sorg/">
					Glädje och sorg					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 13 april 2017&nbsp;8:08</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2017-04-13&nbsp;8:08</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="Låt oss svettas in våren tillsammans!" href="http://norrahalland.se/lat-oss-svettas-varen-tillsammans/">			
									<figure>
						<img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/Ulrika-150x96.jpg"/>
					</figure>
								<p class="title">
					<a href="http://norrahalland.se/lat-oss-svettas-varen-tillsammans/">
					Låt oss svettas in våren tillsammans!					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 12 april 2017&nbsp;13:49</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2017-04-12&nbsp;13:49</span>				
				</div>
			</a>
		</li>
			
		<li>
			<a title="I det enkla bor det vackra som Ernst brukar säga" href="http://norrahalland.se/det-enkla-bor-det-vackra-som-ernst-brukar-saga/">			
									<figure>
						<img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Annika-L-150x101.jpg"/>
					</figure>
								<p class="title">
					<a href="http://norrahalland.se/det-enkla-bor-det-vackra-som-ernst-brukar-saga/">
					I det enkla bor det vackra som Ernst brukar säga					</a><br />
				</p>
				<div class="hidden-phone">
					<span class="date_comment"> 12 april 2017&nbsp;13:49</span>				
				</div>
				<div class="visible-phone">
					<span class="date_comment"> 2017-04-12&nbsp;13:49</span>				
				</div>
			</a>
		</li>
		</ul>
			</div></div></div><div class="separator"></div></div><div id="black-studio-tinymce-18" class="widget-8 widget-last widget widget_black_studio_tinymce"><div class="widget-8 widget-last inner innerpadding common_sidebar widget_black_studio_tinymce widget"><div class="textwidget"><h4><a href="http://norrahalland.se/ny-prenumeration/mervardet/"><strong><span style="font-size: 12pt; color: #ff6600;">Du som är prenumerant: kolla aktuella</span></strong></a><br />
 <strong><span style="font-size: 12pt; color: #ff6600;">Mervärdeserbjudanden här!<br />
 </span></strong> </h4>
<h2><span style="color: #333333;"><a href="https://www.buyandread.com/next/reader.htm?pub=norrahalland_gratis" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.buyandread.com/next/reader.htm?pub=norrahalland_gratis', 'Läs Fotbollsbilagan här!');">Läs Fotbollsbilagan här!</a><br />
<a href="https://www.buyandread.com/next/reader.htm?pub=norrahalland_gratis" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.buyandread.com/next/reader.htm?pub=norrahalland_gratis', '');"><img class="alignnone size-medium wp-image-49637" src="http://norrahalland.se/wp-content/uploads/2017/04/NHNH001B0407A1V1-299x424.jpg" alt="nhnh001b0407a1v1" width="299" height="424" /></a></span></h2>
</div></div><div class="separator"></div></div>			</div>	
		</div>
		<!-- SPORT -->
		<!-- KRONIKOR -->
<!------------------------------------------ OTHER POSTS ------------------------------------------>
			</div>
</div>
<input class="post_url" type="hidden" value="http://norrahalland.se/kunde-hjartinfarkten-upptackts/">
<input class="tweet_post_title" type="hidden" value="Kunde hjärtinfarkten upptäckts?">
<input class="tweet_post_id" type="hidden" value="49831">
<script>
	var post_id = jQuery('.tweet_post_id').val();
	var post_url = jQuery('.post_url').val();
	var encoded_post_url = encodeURIComponent(post_url);
	var tweet_post_title = jQuery('.tweet_post_title').val() + ' - Norra Halland: ';
	
	var tweetUrlBuilder = function(o){
		return [
		'https://twitter.com/intent/tweet?tw_p=tweetbutton',
		'&url=', encoded_post_url,
		'&text=', o.text
		].join('');
	};
	
	jQuery('.tweet_post').on('click', function(){
		var url = tweetUrlBuilder({
			url : post_url,
			text: tweet_post_title
		});
		window.open(url, 'Tweet', 'height=500,width=700');
	})
	
	var callback = function(e){
		if(e && e.data){
			var data;
			try{
				data = JSON.parse(e.data);
				}catch(e){
				// Don't care.
			}
			console.log(data);
			if(data && data.params && data.params.indexOf('tweet') > -1){
				jQuery.ajax({
					type: "POST",
					url: 'http://norrahalland.se/ajax-function',
					data:{
						'post_id' : post_id,
						'type' : 'save_twitter_count'
					},
					success: function (data) {
					},
					error: function (data) {
						
					}				
				});
			}
		}
	};
	
	window.addEventListener ? window.addEventListener("message", callback, !1) : window.attachEvent("onmessage", callback)
</script>


<div class='sub-footer'> 
	<div class='container'>        
		<div class="one_half">
			<div id="black-studio-tinymce-4" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><span style="font-size: 18pt;"><strong>© Norra Halland Tidnings AB</strong></span></p>
<p><strong>Besökadress:</strong> Kyrkogatan 2-4, Kungsbacka<br /><strong>Postadress:</strong> Box 104 20, 434 24 Kungsbacka</p>
</div></div></div><div id="socialcounter-3" class="widget-2 widget-last widget widget_socialcounter"><div class="widget-2 widget-last inner innerpadding"><div class="inner-sides">
        <div class="social-counter"><div class="counter first-child">
            <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="http://instagram.com/nhbilden" class="instagram"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter">
            <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i> </div></a>
        </div><div class="counter">
		<a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i> </div></a>
		</div><div class="counter last-child">
            <a href="/feed/" class="rss"><div class="inner-counter"><i></i> </div></a>
        </div></div>
    </div></div></div>		</div>
		<div class="one_half last">
			<div id="black-studio-tinymce-5" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><strong>VD, chefredaktör och ansvarig utgivare</strong> Elisabeth Blide</p>
<p><a href="mailto:elisabeth.blide@norrahalland.se">elisabeth.blide@norrahalland.se</a> - 0300–52 13 55</p>
<p><strong>Redaktionen:</strong> 0300-101 75 | <a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></p>
<p><strong>Prenumeration:</strong> 0300-101 75 | <a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></p>
<p><strong>Annonsering:</strong> 0300-101 75 | <a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></p>
</div></div></div>		</div>
		<a href='#' class='back-to-top'>Scroll Top</a>    
	</div>
</div>
		
<script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.placeholder.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/tinynav.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>

<script> 
jQuery(document).ready(function(){
	jQuery('.addonnews_widget').each(function() {		  
		var check = jQuery(this).children("div").length;
		if(check == 0){
			var ad_parent = jQuery(this).parent().parent();
			var next_parent = jQuery(ad_parent).next();
			var next_parent_class = next_parent.attr('class');
			ad_parent.css("display", "none");
			if(next_parent_class == 'separator'){
				next_parent.css('display' , 'none');
			}
		}
	});

	var linkids = [];
	var postdata = [];
	var facebook_info = [];

	jQuery('.post_permalink').each(function(){
		var post_permalink_id = jQuery(this).val();
		var post_permalink_id_split =  post_permalink_id.split('<_>');
		var post_permalink = post_permalink_id_split[0];
		var post_id = post_permalink_id_split[1];	

		linkids.push(post_permalink);
		postdata.push({
			post_link : post_permalink,
			post_id : post_id
		});

	 });

	var url = 'https://graph.facebook.com/?ids='+linkids.join(',');

	console.log(url);

	jQuery.getJSON(url,function(facebook){
		jQuery(postdata).each(function(index, value){

			if(facebook[value.post_link].share != null && facebook[value.post_link].share != 'undefined'){
				facebook_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .facebook_container').length;
				twitter_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .twitter_container').length;
				if(facebook_check == 0){
					if(twitter_check == 0){
						jQuery('#addthis_section_'+value.post_id+' .post_social_count').append('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
						+'<div class="count_container">'
						+'<span class="social_counter_icon facebook_counter_icon"></span>'
						+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
						+'</div>'
						+'</a>'				
						);
					}else{
						jQuery('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
						+'<div class="count_container">'
						+'<span class="social_counter_icon facebook_counter_icon"></span>'
						+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
						+'</div>'
						+'</a>').insertBefore('#addthis_section_'+value.post_id+' .post_social_count .twitter_container');
					}
				}
			}
				
		});
	});

		// jQuery.get('https://graph.facebook.com/'+post_permalink, function( facebook_data ) {
		// 	console.log(facebook_data);	
		// // console.log(facebook_data.shares);			
		// 	if(facebook_data.shares != null && facebook_data.shares != 'undefined'){
		// 		facebook_check =jQuery('#addthis_section_'+post_id+' .post_social_count .facebook_container').length;
		// 		twitter_check =jQuery('#addthis_section_'+post_id+' .post_social_count .twitter_container').length;
		// 		if(facebook_check == 0){
		// 			if(twitter_check == 0){
		// 				jQuery('#addthis_section_'+post_id+' .post_social_count').append('<a class="facebook_container" href="'+post_permalink+'?id=sc_id">'
		// 				+'<div class="count_container">'
		// 				+'<span class="social_counter_icon facebook_counter_icon"></span>'
		// 				+'<p class="social_count facebook_like_count">'+ facebook_data.shares +'</p>'
		// 				+'</div>'
		// 				+'</a>'				
		// 				);
		// 			}else{
		// 				jQuery('<a class="facebook_container" href="'+post_permalink+'?id=sc_id">'
		// 				+'<div class="count_container">'
		// 				+'<span class="social_counter_icon facebook_counter_icon"></span>'
		// 				+'<p class="social_count facebook_like_count">'+ facebook_data.shares +'</p>'
		// 				+'</div>'
		// 				+'</a>').insertBefore('#addthis_section_'+post_id+' .post_social_count .twitter_container');
		// 			}
		// 		}
		// 	}
		// });		
	// });	
}); 
 
</script>
<script>
var _gaq=[
	['_setAccount', 'UA-13047476-1'],['_trackPageview'],['_trackPageLoadTime'],
	['secondTracker._setAccount', 'UA-53339964-1'],['secondTracker._trackPageview'],['secondTracker._trackPageLoadTime']
];
(function(d, t) {
     var g = d.createElement(t),
         s = d.getElementsByTagName(t)[0];
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));
</script>
</body>
</html>