<!DOCTYPE html><html lang="sv-SE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><title itemprop="name">JSM-guld till Maja Hansson-Mild - Norra Halland</title><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="icon" type="image/png" href="http://norrahalland.se/wp-content/themes/Voxisimg/favicon.png" /><link rel="Shortcut Icon" type="image/x-icon" href="http://norrahalland.se/wp-content/themes/Voxis/img/favicon.ico" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-196x196.png" sizes="196x196" rel="shortcut icon"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-152x152.png" sizes="152x152" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-144x144.png" sizes="144x144" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-120x120.png" sizes="120x120" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-114x114.png" sizes="114x114" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-76x76.png" sizes="76x76" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-72x72.png" sizes="72x72" rel="apple-touch-icon-precomposed"> <!--[if lt IE 9]><link href="css/ie8.css" rel="stylesheet" type="text/css" /> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!--[if IE 9 ]><html class="ie9"> <![endif]--> <!--[if IE 8 ]><html class="ie8"> <![endif]--> <!--[if IE 7 ]><html class="ie7"> <![endif]--><link rel="stylesheet" id="wp-forecast-css" href="http://norrahalland.se/wp-content/cache/min/1/b1d3400701e875995799650145b0e103.css" type="text/css" media="screen" / data-minify="1"><link rel="canonical" href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/" /><meta property="og:locale" content="sv_SE" /><meta property="og:type" content="article" /><meta property="og:title" content="JSM-guld till Maja Hansson-Mild - Norra Halland" /><meta property="og:description" content="En knäskada på lagkamraten i 29er ruckade Maja Hansson-Milds planer. Men efter bara fyra månader i den nya båten vann hon hem JSM.
– Det är det största i min karriär, säger SS Kaparenseglaren." /><meta property="og:url" content="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/" /><meta property="og:site_name" content="Norra Halland" /><meta property="article:publisher" content="https://www.facebook.com/NorraHalland" /><meta property="article:section" content="Mer Sport" /><meta property="article:published_time" content="2017-06-25T18:49:13+02:00" /><meta property="article:modified_time" content="2017-06-25T18:47:58+02:00" /><meta property="og:updated_time" content="2017-06-25T18:47:58+02:00" /><meta property="og:image" content="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1.jpg" /><meta property="og:image:width" content="1334" /><meta property="og:image:height" content="889" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En knäskada på lagkamraten i 29er ruckade Maja Hansson-Milds planer. Men efter bara fyra månader i den nya båten vann hon hem JSM.
– Det är det största i min karriär, säger SS Kaparenseglaren.
" /><meta name="twitter:title" content="JSM-guld till Maja Hansson-Mild - Norra Halland" /><meta name="twitter:site" content="@norrahalland" /><meta name="twitter:image" content="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1.jpg" /><meta name="twitter:creator" content="@norrahalland" /><meta property="DC.date.issued" content="2017-06-25T18:49:13+02:00" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="http://norrahalland.se/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="http://norrahalland.se/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; JSM-guld till Maja Hansson-Mild kommentarsflöde" href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-polls-css'  href='http://norrahalland.se/wp-content/cache/min/1/dca18a4c28d96aaaf921113f96da4acf.css' type='text/css' media='all' / data-minify="1"><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://norrahalland.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='bootstrap-css'  href='http://norrahalland.se/wp-content/cache/min/1/63cdeaa12d88ca2c553c6074588de66c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='responsive-css'  href='http://norrahalland.se/wp-content/cache/min/1/1db03229ad28bd2d4353a1cb3e7ec3e2.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='flexslider-css'  href='http://norrahalland.se/wp-content/cache/min/1/d72c9a0e9ca09dbb14726522558fa003.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='prettyPhoto-css'  href='http://norrahalland.se/wp-content/cache/min/1/9e73e02a58c3d3f6def66ee75f8f86a4.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='Open-Sans-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C300italic%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://norrahalland.se/wp-content/cache/min/1/3d34aaf75a6e1f1b42561245dfc8169c.css' type='text/css' media='all' / data-minify="1">  <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-53339964-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53339964-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/145b189ac26408587de0accfc77306e3.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/4517c73360a198aa8892bea6709e02fd.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://norrahalland.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norrahalland.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norrahalland.se/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://norrahalland.se/?p=51922' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53339964-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <link rel="shortcut icon" href="http://norrahalland.se/wp-content/uploads/2013/10/favicon.ico" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">@media (max-width: 767px){.local_betting_page
.previous_result{width:80% !important}}#text-2
.separator{display:none}#text-2 .show-block{display:block !important}</style><link rel="stylesheet" href="http://norrahalland.se/wp-content/cache/min/1/088e817ba3692c57bd5a40d8c4267a8a.css" type="text/css" media="screen, projection" / data-minify="1"> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/92b64446b8ebf10924ccd132e6cc20f0.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/bf128e951f906d668aab8fb039e5953a.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/76e04cd38242983203e1f200bdc63160.css" type="text/css" media="all" / data-minify="1"> <script src = "http://plugin.adonnews.com/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/acf7811b4d56019262e92cbd6f730983.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/d39cba72031cd7bfcfd811dad2d12612.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.min.js"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/ce3b6481a7ccf2dddba14af0bb91adf9.js" data-minify="1"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script> <link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"> <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script> <link rel="stylesheet" href="/resources/demos/style.css"> <script>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</script> ﻿<script type="text/javascript" src="http://norrahalland.se/wp-content/cache/min/1/d6cb6068103226237b2ee492b0a2599d.js" data-minify="1"></script> <script>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</script></head>  <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script> <div id="5620414"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5620414|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5620414|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div> <script>ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '757182', params: { loc: '100' }};
ADTECH.config.placements[5620414] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5620414);
ADTECH.executeQueue();

jQuery(document).ready(function(){
	jQuery("#AT_FLASHO5577613").attr({width : 950, height: 233});
});</script> <body class="post-template-default single single-post postid-51922 single-format-standard jsm-guld-till-maja-hansson-mild" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <header itemscope itemtype="http://schema.org/WPHeader"><div class="header-ad hidden-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577613/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="950" height="233"> </a> </noscript></div><div class="header-ad visible-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577612/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"> </a> </noscript></div><div class='container'><div class="phone_menu visible-phone"><div class="phone_menu_logo"> <a href="http://norrahalland.se"><img width="240px" height="26px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_logo_noline_phone.jpg"/></a></div><div class="phone_menu_navigation"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></div><div class="phone_top_menu"><ul style="display:none" class="phone_parent_menu"><li><div class='search-form'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form></div></li><li class="parent_menu_item menu_nyheter"> <a href="/">Nyheter</a><div id="menu_arrow_2740" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_2740" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_sporten has_children"> <a href="http://norrahalland.se/sporten/">Sport</a><div id="menu_arrow_340" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_340" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_fotboll"> <a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a><div id="menu_arrow_child_1086" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_1086" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_handboll"> <a href="http://norrahalland.se/sporten/handboll/">Handboll</a><div id="menu_arrow_child_729" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_729" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_ishockey"> <a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a><div id="menu_arrow_child_342" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_342" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_bandy"> <a href="http://norrahalland.se/sporten/bandy/">Bandy</a><div id="menu_arrow_child_341" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_341" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_mersport"> <a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a><div id="menu_arrow_child_343" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_343" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_sportbloggar has_children"> <a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a><div id="menu_arrow_child_344" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_344" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><div id="menu_arrow_48567" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_48567" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Senaste</a><div id="menu_arrow_child_48681" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48681" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a><div id="menu_arrow_child_48682" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48682" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a><div id="menu_arrow_child_48683" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48683" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a><div id="menu_arrow_child_48684" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48684" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a><div id="menu_arrow_child_48685" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48685" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_risros"> <a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a><div id="menu_arrow_21151" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_21151" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_e_nh"> <a href="http://norrahalland.se/enh/">eNH</a><div id="menu_arrow_9994" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9994" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_enh_link"> <a href="https://www.buyandread.com/pub.htm?pub=norrahalland">eNH</a><div id="menu_arrow_9996" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9996" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_annonser"> <a href="http://norrahalland.se/webb-tv/">NH-TV</a><div id="menu_arrow_26957" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_26957" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_home"> <a href="http://www.norrahalland.se/">Hem</a><div id="menu_arrow_354" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_354" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Annonsera</a><div id="menu_arrow_28676" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28676" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Prenumerera</a><div id="menu_arrow_28679" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28679" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li></ul></li><li class="parent_menu_item menu_flytta"> <a href="">Skicka In</a><div id="menu_arrow_34602" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_34602" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li class="parent_menu_item menu_omoss"> <a href="http://norrahalland.se/om-oss/">Om oss</a><div id="menu_arrow_603" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_603" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Kontakta Oss</a><div id="menu_arrow_28681" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28681" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/adress/">Adress</a></li><li><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul></div><div class="menu_title_holder jsm-guld-till-maja-hansson-mild  mer-sport sport"><p>Mer Sport</p></div></div><div id="parent_menu"><div class="small_nav"> <img width="175px" height="25px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_ip.png" class="visible-phone norra_logo"/> <a href="#" id="menu-link" class="visible-phone menu-link-tab"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/> </a></div> <nav class="tabbed-menu"><ul id="menu-parent-menu" class="dropdown"><li id="menu-item-354" class="menu_home menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://www.norrahalland.se/">Hem</a></li><li id="menu-item-28676" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28676"><a>Annonsera</a><ul class="sub-menu"><li id="menu-item-48" class="menu_annonsera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li id="menu-item-851" class="menu_annonseraforetag menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li id="menu-item-28677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28677"><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li id="menu-item-28679" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28679"><a>Prenumerera</a><ul class="sub-menu"><li id="menu-item-49" class="menu_prenumerera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li id="menu-item-857" class="menu_flytta menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li></ul></li><li id="menu-item-34602" class="has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34602"><a>Skicka In</a><ul class="sub-menu"><li id="menu-item-34605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34605"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-34604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34604"><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li id="menu-item-34603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34603"><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li id="menu-item-603" class="menu_omoss menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://norrahalland.se/om-oss/">Om oss</a></li><li id="menu-item-28681" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28681"><a>Kontakta Oss</a><ul class="sub-menu"><li id="menu-item-47" class="menu_kontaktaoss has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://norrahalland.se/adress/">Adress</a></li><li id="menu-item-860" class="menu_redaktionen menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li id="menu-item-861" class="menu_saljochadministration menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li id="menu-item-859" class="menu_produktion menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul> </nav></div><div class='row logo-line hidden-phone'><div class='span3 logo' > <a href="http://norrahalland.se"> <figure> <img width="474" height="82" src="http://norrahalland.se/wp-content/uploads/2015/03/nh_logo_noline.jpg" alt="Norra Halland" /> </figure> </a></div><div class="addons span7"><div class="weather span3"><div id="wp-forecast-2" class="widget-1 widget-first widget wp_forecast_widget"><div class="widget-1 widget-first inner innerpadding"><h3 class="widgettitle"></h3><div id="wp-forecastA" class="wp-forecast"><div class="wp-forecast-curr"><div class="wp-forecast-curr-head"><div>Vädret idag</div></div><div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/07.png' alt='Molnigt' width='60' height='50' /> <br /></div><div class='wp-forecast-curr-right'><div>14&deg;C</div></div></div><div class="wp-forecast-curr-details"></div></div><div class="wp-forecast-fc"><div class="wp-forecast-fc-oneday"><div class="wp-forecast-fc-head">Prognos juni 25, 2017</div><div class="wp-forecast-fc-block"><div class="wp-forecast-fc-left"><div>dag</div> <img class='wp-forecast-fc-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/14.png' alt='Delvis molnigt med skurar' width='60' height='50' /><br /></div><div class='wp-forecast-fc-right'><div>16&deg;C</div></div></div></div></div></div><div style="clear:inherit;">&nbsp;</div></div></div></div><div class='span2 search-form hidden-phone'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form> <a href="http://norrahalland.se/risrosinsandare/"><div class="tipsa_oss"><p>TIPSA OSS!</p></div></a><div class="social-media span2 hidden-phone"><div id="socialcounter-2" class="widget-1 widget-first widget widget_socialcounter"><div class="widget-1 widget-first inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://www.instagram.com/norrahalland/" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function() {
				// var strBuilder = "<li class=\"menu_annonser\">";
					// strBuilder += "<a href=\"javascript:void();\" ";
					// strBuilder += "onclick=\"ADONList({ ";
					// strBuilder += "'stores' : { 'count' : 30, 'separator' : 'Butiker' }, 'ads' : { 'count' : 30, 'separator' : 'Annonser' } });\">";
					// strBuilder += "Annonser</a>";
					// strBuilder += "</li>";

				// jQuery( "ul#menu-main-menu" ).append(strBuilder);			
				
				// var base_url = window.location.protocol+'//'+window.location.host;
				// var li_class = "";
				// if(window.location == base_url+"/sporten/"){
					// li_class = 'current_page_item';
				// }
				
				// jQuery( "ul.sub_menu_sporten" ).prepend("<li class='menu_sport page_item "+li_class+"'><a href='"+base_url+"/sporten'>Sport</a></li>");
			});</script> <div class='row main-nav'><div class='full-width'><div id="child_menu"><ul class="category_title visible-phone"><li><p>Sport</p></li></ul> <a href="#" id="home-menu-link" class="visible-phone menu-link-tab"><img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></a> <nav class="home-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-2740" class="menu_nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-2740"><a href="/">Nyheter</a></li><li id="menu-item-340" class="menu_sporten has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="http://norrahalland.se/sporten/">Sport</a><ul class="sub-menu"><li id="menu-item-1086" class="menu_fotboll menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a></li><li id="menu-item-729" class="menu_handboll menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://norrahalland.se/sporten/handboll/">Handboll</a></li><li id="menu-item-342" class="menu_ishockey menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a></li><li id="menu-item-341" class="menu_bandy menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://norrahalland.se/sporten/bandy/">Bandy</a></li><li id="menu-item-343" class="menu_mersport menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li><li id="menu-item-344" class="menu_sportbloggar has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li></ul></li><li id="menu-item-48567" class="menu_kronikor has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48567"><a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><ul class="sub-menu"><li id="menu-item-48681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48681"><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li><li id="menu-item-48682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48682"><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a></li><li id="menu-item-48683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li><li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a></li><li id="menu-item-48685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48685"><a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a></li></ul></li><li id="menu-item-21151" class="menu_risros menu-item menu-item-type-post_type menu-item-object-page menu-item-21151"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-9994" class="menu_e_nh menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="http://norrahalland.se/enh/">eNH</a></li><li id="menu-item-9996" class="menu_enh_link menu-item menu-item-type-custom menu-item-object-custom menu-item-9996"><a href="https://www.buyandread.com/pub.htm?pub=norrahalland">eNH</a></li><li id="menu-item-26957" class="menu_annonser menu-item menu-item-type-post_type menu-item-object-page menu-item-26957"><a href="http://norrahalland.se/webb-tv/">NH-TV</a></li></ul><div class="horizontal-submenu hidden-phone"></div> </nav></div></div></div></div> </header><script>jQuery(document).ready(function(){		
		jQuery('.top_tabs').hide();
		jQuery('.navigation_tabs').show();
		jQuery('.nav-tabs li').click(function(){
			jQuery('.top_tabs').show();
		});
	});</script> <div id="main"><div class='container'> <input type="hidden" class="mestlast_post_count" value="3327" /><p style="display:none" class="category_holder">mer-sport</p><div class="fullpost_menu sport_fullpost_menu horizontal-submenu"><ul class="horizontal_submenu_ul sub_menu_sporten"><li class="page_item "><a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a></li><li class="page_item "><a href="http://norrahalland.se/sporten/handboll/">Handboll</a></li><li class="page_item "><a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a></li><li class="page_item "><a href="http://norrahalland.se/sporten/bandy/">Bandy</a></li><li class="page_item current_page_item"><a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li><li class="page_item "><a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li></ul></div><div class="sport_single_post"><div class="two_third"><div class="single_post_text"><h1 itemprop="name" class="post_title"><a href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/">JSM-guld till Maja Hansson-Mild</a></h1> <time class="date_time" itemprop="datePublished" datetime="2017-06-25T18:49">25 juni 2017&nbsp;18:49</time></div><div class="hidden-phone"><div class="image"><figure><img width="620" height="347" src="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1-620x347.jpg"></figure></div></div><div class="visible-phone"><div class="image"><figure><img width="100%" height="100%" src="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1-620x347.jpg"></figure></div></div><div class="post_content" itemprop="articleBody"><p>SEGLING. Det svängde rejält när JSM gick av stapeln på sjön Ekoln i Uppsala under förra veckan. För Maja Hansson-Mild har uppladdningen varit speciell. Hon fick byta från tvåmansbåten 29er till singelbåten laser radial då hennes seglingskamrat har en knäskada.<p>– Jag fick båten i mars. Sedan dess har jag legat och tränat hela våren i Motala, säger 17-åringen som går seglingsgymnasiet där.<p>&nbsp;<p>Fyra månaders träning skulle räcka långt. Allt kom att avgöras i det nionde och sista racet i klassen.<p>Det var annars inte mycket som tydde på att det skulle bli en rafflande avslutning. Hanna Johnsson, Hjulviks BK, öppnade med tre raka segrar. Maja Hansson-Mild öppnade med en femteplats och tre två gånger om.<div class="separator"></div><div class="single_ad ad_class"><div id="adonnews-17" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div></div></div></div><div class="separator"></div><p>– Det var lite nerver i början, säger hon.<p>&nbsp;<p>Inför det sista loppet var det mycket vind, något som inte passar SS Kaparenseglaren. I sitt huvud gick tankarna på att försvara en tredjeplats då det var tajt i toppen, men vinden försvann och guldtankarna kom tillbaka.<p>– Det blåste inte alls mycket så då tänkte jag att jag får se till att vinna.<p>När hon korsade mållinjen i sitt sista race visste hon fortfarande inte utgången. Det var först när de packade ihop båtarna som beskedet kom. Maja Hansson–Mild hade passerat Hanna Johnsson.<p>– Det känns häftigt. Det var skönt att vinna när det var så jämnt.<p><strong>Hur har dagarna efteråt varit?</strong><p>– Det har varit mycket grattishälsningar.<p>&nbsp;<p> Härnäst väntar tävlingar i Tyskland innan ungdoms-EM avgörs i Polen den 6-13 juli.<p>17-åriga Maja Hansson-Mild har tre år kvar i juniorklassen.<p><strong>Så vi får se fler JSM-guld?</strong><p>– Vi får väl se. Det är inte bestämt om jag ska fortsätta med laser radial eller gå tillbaka till 29er.</div><div class="separator"></div><div id="sc_id" class='share-content'><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></div><div class="twitter_section"><div class="tweet_post"> <i></i> <span>Tweeta</span></div></div></div><div class="separator"></div><div class='author-box'><div class='author'> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2017/03/Christian-J-150x100.jpg" width="91" height="61" alt="Christian Johansson" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2017/03/Christian-J-150x100.jpg" width="91" height="61" alt="Christian Johansson" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /></noscript> </figure><div class="name"><p itemprop="author">Christian Johansson</div><div class='description'> Reporter
christian.johansson@norrahalland.se
0300 52 13 68</div></div></div><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3>TYCK TILL: Kommentera artikel</h3> <button class="close-box">Close</button></div><div class="content-toggle"><div id="comment-wrap" class="comments row"><div id="comment-section" class="nocomments"></div><div class='span6'><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentera detta inlägg <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jsm-guld-till-maja-hansson-mild/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="http://norrahalland.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><textarea class="span6 comment-input" placeholder="Kommentar..." rows="10" id="comment" name="comment" aria-required="true"></textarea><div class="clear"></div><input class="span4 comment-input" id="author" placeholder="Ditt Namn..." name="author" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="email" placeholder="Din e-postadress..." name="email" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="url" placeholder="Hemsida..." name="url" type="text" value="" /><p class="form-submit"><input name="submit" type="submit" id="contact_submit" class="submit" value="Skicka Kommentar" /> <input type='hidden' name='comment_post_ID' value='51922' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b7b379c5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form></div></div></div><div class="comment_ad"></div></div></div></div><div class="separator"></div><div class="single_ad ad_class"><div id="adonnews-16" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_1.alias"></div></div></div></div><div class="separator"></div><div class='related_news medium_image'><h5>Läs mer</h5><ul><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Lindome-Landvetter-3-e1490222662520-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/fotboll-mandag-tisdag-26-27-juni-seriematcher/">Fotboll, måndag, tisdag 26, 27 juni - seriematcher</a></h3><p class="date_time">25 juni 2017&nbsp;21:58</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/foto-Goran-Soderqvist-amanda-linner-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/amanda-linner-vann-efter-sarspel/">Amanda Linnér vann efter särspel</a></h3><p class="date_time">25 juni 2017&nbsp;16:33</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Loftadalen-Onsala-6-e1498339285198-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/fotboll-sondag-25-juni-seriematcher/">Fotboll, söndag 25 juni - DM och seriematcher</a></h3><p class="date_time">24 juni 2017&nbsp;23:21</p></div></li><div class="separator"></div></ul></div><div class="single_ad ad_class"><div id="adonnews-18" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_2.alias"></div></div></div></div><div class="sports_tab"><div class="tab-wrapper"><div class="tabbable tabs-top"><div class="two_third last"><ul class="nav nav-tabs sport_categories"><h4><a href="http://norrahalland.se/sporten/">SPORTEN</a></h4><li class="fotboll"><a href="#fotboll" data-toggle="tab">Fotboll</a></li><li class="handboll"><a href="#handboll" data-toggle="tab">Handboll</a></li><li class="ishockey"><a href="#ishockey" data-toggle="tab">Ishockey</a></li><li class="bandy"><a href="#bandy" data-toggle="tab">Bandy</a></li><li class="mer_sport"><a href="#mer_sport" data-toggle="tab">Mer Sport</a></li><li class="sportbloggar"><a href="#sportbloggar" data-toggle="tab">Sportbloggar</a></li></ul><div class="tab-content sport_tabs medium_image"><div id="fotboll" class="tab-pane fotboll"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/CJ-Kungsbacka-IF-–-IK-Wormo-1-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/kungsbacka-brot-forslutsviten/">Kungsbacka IF bröt förlustsviten</a></h3><p class="date_time">22 juni 2017&nbsp;23:55</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Fjaras-Tolo-9-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/kristoffer-petersson-matchhjalte-fjaras/">Kristoffer Petersson matchhjälte för Fjärås</a></h3><p class="date_time">22 juni 2017&nbsp;23:16</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Tobias-Nordstrom-Asa-1-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/asa-straffade-leikin/">Åsa IF straffade IF Leikin</a></h3><p class="date_time">22 juni 2017&nbsp;23:04</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/CJ-Klara-Andrup-Kungsbacka-dff-hovas-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/frustrerat-kdff-tappade-poang-mot-jumbon/">Frustrerat KDFF tappade poäng mot jumbon</a></h3><p class="date_time">22 juni 2017&nbsp;22:24</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/CJ-Gustav-Lundgren-Onsala-BK-–-Askims-IK--140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/onsala-bk-tappade-serieledningen/">Onsala BK tappade serieledningen</a></h3><p class="date_time">22 juni 2017&nbsp;0:11</p></div></li><div class="separator"></div></ul></div><div id="handboll" class="tab-pane handboll"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Oscar-B-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/succe-aranas-profil-landslaget/">Succé för Aranäs-profil i A-landslaget</a></h3><p class="date_time"> 9 juni 2017&nbsp;14:58</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Aranas-nye-tranare-11-e1496850326134-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/aranas-nye-tranare-pa-plats/">Aranäs nye tränare på plats</a></h3><p class="date_time"> 7 juni 2017&nbsp;17:58</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Anton-Hallback-kopia-e1496325544330-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/broderna-hallback-uttagna-landslaget/">Bröderna Hallbäck uttagna i landslaget</a></h3><p class="date_time"> 1 juni 2017&nbsp;16:03</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Aranas-Karra-e1496324965352-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/aranas-vann-mot-allsvenska-karra/">Aranäs vann mot allsvenska Kärra</a></h3><p class="date_time"> 1 juni 2017&nbsp;15:49</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Jerry-Hallback-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/hk-aranas-blev-dm-mastare/">HK Aranäs blev DM-mästare</a></h3><p class="date_time">24 maj 2017&nbsp;11:54</p></div></li><div class="separator"></div></ul></div><div id="ishockey" class="tab-pane ishockey"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/01/CJ-Pontus-Engstrom-Hanhals-KIngs-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/engstrom-fortsatter-hanhals-kings/">Engström fortsätter i Hanhals Kings</a></h3><p class="date_time"> 5 juni 2017&nbsp;16:02</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/05/hanhalskings-140x85.png"/></figure><div class="text "><h3><a href="http://norrahalland.se/lamnar-lanskonkurrenten-hanhals/">Lämnar länskonkurrenten för Hanhals</a></h3><p class="date_time">24 maj 2017&nbsp;8:54</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Bjorn-erlandsson-hanhals-1-1-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/storvaxt-back-till-hanhals-kings/">Storväxt back till Hanhals Kings</a></h3><p class="date_time">19 maj 2017&nbsp;8:00</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/05/CJ-Kristoffer-Wikner-Sundborg-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/kristoffer-wikner-sundborg-fortsatter-hanhals/">Kristoffer Wikner Sundborg fortsätter i Hanhals</a></h3><p class="date_time">18 maj 2017&nbsp;8:11</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/12/Hanhals-Kings-Ronneby-7-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/forsta-forwardsforstarkningen-pa-plats/">Första forwardsförstärkningen på plats</a></h3><p class="date_time">17 maj 2017&nbsp;8:20</p></div></li><div class="separator"></div></ul></div><div id="bandy" class="tab-pane bandy"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/CJ-Mattias-Johansson-Frillesas-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/derby-premiaren-frillesas-bk/">Derby i premiären för Frillesås BK</a></h3><p class="date_time">13 juni 2017&nbsp;21:52</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/fbk-logga-isblank-071220-kopia-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/meriterat-nyforvarv-till-frillesas-bk/">Meriterat nyförvärv till Frillesås BK</a></h3><p class="date_time">26 april 2017&nbsp;19:45</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/DSC4645-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/assistkung-forlanger-med-frillesas-bk/">Assistkung förlänger med Frillesås BK</a></h3><p class="date_time">16 april 2017&nbsp;14:06</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Camilla-Johansson-e1490621735825-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/camilla-tog-nytt-sm-guld/">Camilla tog nytt SM-Guld</a></h3><p class="date_time">27 mars 2017&nbsp;15:36</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/CJ-Mattias-Johansson-3-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/det-har-gjort-mer-ont-att-forlora/">"Det har gjort mer ont att förlora"</a></h3><p class="date_time"> 8 mars 2017&nbsp;9:59</p></div></li><div class="separator"></div></ul></div><div id="mer_sport" class="tab-pane mer_sport"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/">JSM-guld till Maja Hansson-Mild</a></h3><p class="date_time">25 juni 2017&nbsp;18:49</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/foto-Goran-Soderqvist-amanda-linner-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/amanda-linner-vann-efter-sarspel/">Amanda Linnér vann efter särspel</a></h3><p class="date_time">25 juni 2017&nbsp;16:33</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/bild-e1497957377990-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/frida-och-louise-jagar-totalsegern-folkrace/">Frida och Louise jagar totalsegern i folkrace</a></h3><p class="date_time">20 juni 2017&nbsp;13:37</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/CJ-Filippa-Bergand-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/bergand-byter-sverige-mot-spanien/">Bergand byter Sverige mot Spanien</a></h3><p class="date_time">15 juni 2017&nbsp;15:02</p></div></li><div class="separator"></div><li><div class="text full_text"><h3><a href="http://norrahalland.se/camilla-och-nils-vinnare-tjoloholms-kortavling/">Camilla och Nils vinnare i Tjolöholms körtävling</a></h3><p class="date_time">13 juni 2017&nbsp;16:52</p></div></li><div class="separator"></div></ul></div><div id="sportbloggar" class="tab-pane sportbloggar"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/03/Lindome-Landvetter-3-e1490222662520-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/fotboll-mandag-tisdag-26-27-juni-seriematcher/">Fotboll, måndag, tisdag 26, 27 juni - seriematcher</a></h3><p class="date_time">25 juni 2017&nbsp;21:58</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Loftadalen-Onsala-6-e1498339285198-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/fotboll-sondag-25-juni-seriematcher/">Fotboll, söndag 25 juni - DM och seriematcher</a></h3><p class="date_time">24 juni 2017&nbsp;23:21</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Kungsbacka-DFF-Holmalund-5-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/fotboll-tisdag-onsdag-torsdag-20-21-22-juni-seriematcher/">Fotboll, tisdag, onsdag, torsdag 20, 21, 22 juni - seriematcher</a></h3><p class="date_time">19 juni 2017&nbsp;19:17</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/IMG_6810-e1497643594182-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/fotboll-fredag-lordag-sondag-16-17-18-juni-seriematcher/">Fotboll, fredag, lördag, söndag 16, 17, 18 juni - seriematcher</a></h3><p class="date_time">16 juni 2017&nbsp;2:12</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/06/Anneberg-Saro-8-e1497389990468-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/fotboll-onsdag-torsdag-14-15-juni-seriematcher/">Fotboll, onsdag, torsdag 14, 15 juni - seriematcher</a></h3><p class="date_time">13 juni 2017&nbsp;23:40</p></div></li><div class="separator"></div></ul></div></div></div></div></div></div></div></div><div class="one_third"><div id="widget_sp_image-2" class="widget-1 widget-first widget widget_sp_image"><div class="widget-1 widget-first inner innerpadding common_sidebar widget_sp_image widget"><a href="/lokaltipset/" target="_self" class="widget_sp_image-image-link"><img width="240" height="85" class="attachment-full" style="max-width: 100%;" srcset="http://norrahalland.se/wp-content/uploads/2016/04/Lokaltipset.png 240w, http://norrahalland.se/wp-content/uploads/2016/04/Lokaltipset-150x53.png 150w" sizes="(max-width: 240px) 100vw, 240px" src="http://norrahalland.se/wp-content/uploads/2016/04/Lokaltipset.png" /></a></div></div><div class="separator"></div><div id="latestcategorypost-3" class="widget-2 widget widget_latestcategorypost"><div class="widget-2 inner innerpadding common_sidebar widget_latestcategorypost widget"><h3 class="widgettitle">Sportbloggar<a class='page_link' href='/sporten/sportbloggar/'>Fler >></a></h3><div class="list latest_cat_post"><ul><li> <a title="Fotboll, måndag, tisdag 26, 27 juni &#8211; seriematcher" href="http://norrahalland.se/fotboll-mandag-tisdag-26-27-juni-seriematcher/"> <figure> <a href="http://norrahalland.se/fotboll-mandag-tisdag-26-27-juni-seriematcher/"> <img width="42" height="42" src="http://norrahalland.se/wp-content/uploads/2017/03/Lindome-Landvetter-3-e1490222662520-42x42.jpg" alt="Fotboll, måndag, tisdag 26, 27 juni &#8211; seriematcher" /> </a> </figure><p class="title"> <a href="http://norrahalland.se/fotboll-mandag-tisdag-26-27-juni-seriematcher/"> Fotboll, måndag, tisdag 26, 27 juni - seriematcher </a></p><div class="hidden-phone"><p class="date_comment"> 25 juni 2017&nbsp;21:58</p></div><div class="visible-phone"><p class="date_comment"> 2017-06-25&nbsp;21:58</p></div> </a></li><li> <a title="JSM-guld till Maja Hansson-Mild" href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/"> <figure> <a href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/"> <img width="42" height="42" src="http://norrahalland.se/wp-content/uploads/2017/06/Maja-H-M-bild-1-42x42.jpg" alt="JSM-guld till Maja Hansson-Mild" /> </a> </figure><p class="title"> <a href="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/"> JSM-guld till Maja Hansson-Mild </a></p><div class="hidden-phone"><p class="date_comment"> 25 juni 2017&nbsp;18:49</p></div><div class="visible-phone"><p class="date_comment"> 2017-06-25&nbsp;18:49</p></div> </a></li><li> <a title="Amanda Linnér vann efter särspel" href="http://norrahalland.se/amanda-linner-vann-efter-sarspel/"> <figure> <a href="http://norrahalland.se/amanda-linner-vann-efter-sarspel/"> <img width="42" height="42" src="http://norrahalland.se/wp-content/uploads/2017/06/foto-Goran-Soderqvist-amanda-linner-42x42.jpg" alt="Amanda Linnér vann efter särspel" /> </a> </figure><p class="title"> <a href="http://norrahalland.se/amanda-linner-vann-efter-sarspel/"> Amanda Linnér vann efter särspel </a></p><div class="hidden-phone"><p class="date_comment"> 25 juni 2017&nbsp;16:33</p></div><div class="visible-phone"><p class="date_comment"> 2017-06-25&nbsp;16:33</p></div> </a></li></ul></div></div></div><div class="separator"></div><div id="iframe-3" class="widget-3 widget widget_iframe"><div class="widget-3 inner innerpadding common_sidebar widget_iframe widget"><h3 class="widgettitle">TV<a class='page_link' href='/webb-tv/'>> Se fler TV-klipp</a></h3><iframe title='0;' src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src=//ljsp.lwcdn.com/api/video/embed.jsp?id=09aea47d-2654-4b44-b3f8-ebd40f6418c5&amp;pi=b0344fb6-a6e6-45ee-9b79-99ccbc44e0d7 width='300' height='169' frameborder='0'></iframe></div></div><div class="separator"></div><div id="adonnews-22" class="widget-4 widget widget_adonnews"><div class="widget-4 inner innerpadding common_sidebar widget_adonnews widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_premium_1"></div></div></div><div class="separator"></div><div id="polls-widget-3" class="widget-5 widget widget_polls-widget"><div class="widget-5 inner innerpadding common_sidebar widget_polls-widget widget"><h3 class="widgettitle">TYCK TILL:</h3><div id="polls-175" class="wp-polls"><form id="polls_form_175" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_175_nonce" name="wp-polls-nonce" value="6695f361d6" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="175" /></p><p class="discussion_poll_topic" style="text-align: center;"><strong>Hallands ekonomi går för högtryck men det saknas folk. Tvingas du jobba övertid?</strong></p><div id="polls-175-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-407" name="poll_175" value="407" /> <label for="poll-answer-407">Ja, det händer ganska ofta</label></li><li><input type="radio" id="poll-answer-408" name="poll_175" value="408" /> <label for="poll-answer-408">Nej, på min arbetsplats är vi tillräckligt många</label></li><li><input type="radio" id="poll-answer-409" name="poll_175" value="409" /> <label for="poll-answer-409">Nej, men jag måste jobba hårdare för att hinna med</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(175);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(175); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div></form></div><div id="polls-175-loading" class="wp-polls-loading"><img src="http://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div></div><div class="separator"></div><div id="polldiscussion-3" class="widget-6 widget widget_polldiscussion"><div class="widget-6 inner innerpadding common_sidebar widget_polldiscussion widget"><div class="poll_discussion"><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3 class="discussion_title">Diskutera <span class="discussion_tycktill">TYCK TILL</span></h3> <button class="close-box toggle_button">Close</button></div><div class="content-toggle"><div class="discussion_list"><div style="display:none" class="comment_status"><p>Kommentaren publiceras efter godkännande.</p></div></div><div class="separator"></div><div class="add_discussion"><form class="add_discussion" id="add_discussion" name="add_discussion"> <input type="text" name="discussion_username" class="discussion_username discussion_input" placeholder="Namn" /><textarea name="discussion_comment" class="discussion_comment discussion_input" placeholder="Kommentar"></textarea><input type="hidden" name="discussion_poll_topic" class="discussion_poll_topic" value="Hallands ekonomi går för högtryck men det saknas folk. Tvingas du jobba övertid?" /><div class="submit_discussion"><p>Kommentera</p></div><div style="display:none;" class="loader"></div></form></div></div></div></div></div></div></div><div class="separator"></div><div id="dethander-5" class="widget-7 widget widget_dethander"><div class="widget-7 inner innerpadding common_sidebar widget_dethander widget"><h3 class="widgettitle">DET HÄNDER<a class='page_link' href='/dethander/'>Mer >></a></h3><h2><a href="http://norrahalland.se/dethander" target="_blank" rel="noopener noreferrer"><span style="color: #800080;">Lämna ditt bidrag till Det händer här!</span></a></h2><h2><b></b><span style="color: #800080;"><b>Onsdag 21 juni</b></span></h2><p><strong>kl 10–13 Sagobussturné</strong> på lekplatsen i Släp. Träffa sagofén Isadora, dramatiserad sagostund med Lisa. Pyssel, bubbelblås och annat skoj.</p><p><strong>kl 15 Guidning</strong> vid Naturum Fjärås Bräcka där du får veta mer om Bräckans geologi och upptäcka varför Fjärås Bräcka är unikt. </p><p><strong>Kl 18 Grillkväll</strong> i Släps lekpark med avslutning i kyrkan. Korv med tillbehör, kaffe och...</strong></p><a class="etc_readmore" href="http://norrahalland.se/dethander/">Läs Mer</a></div></div><div class="separator"></div><div id="black-studio-tinymce-6" class="widget-8 widget widget_black_studio_tinymce"><div class="widget-8 inner innerpadding common_sidebar widget_black_studio_tinymce widget"><div class="textwidget"><p><a href="https://www.buyandread.com/next/reader.htm?pub=norrahalland_gratis">Läs Fotbollsbilagan här!<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2017/04/NHNH001B0407A1V1-299x424.jpg" alt="nhnh001b0407a1v1" width="299" height="424" class="alignnone size-medium wp-image-49637" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2017/04/NHNH001B0407A1V1-299x424.jpg" alt="nhnh001b0407a1v1" width="299" height="424" class="alignnone size-medium wp-image-49637" /></noscript></a></p></div></div></div><div class="separator"></div><div id="postauthorimage-3" class="widget-9 widget-last widget widget_postauthorimage"><div class="widget-9 widget-last inner innerpadding common_sidebar widget_postauthorimage widget"><h3 class="widgettitle">KRÖNIKOR<a class="page_link" href="/kronikor/">Mer &gt;&gt;</a></h3><div class="author_image"><div class="list"><ul><li> <a title="Gilla läget!" href="http://norrahalland.se/gilla-laget/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/Herrey-150x101.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/gilla-laget/"> Gilla läget! </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 22 juni 2017&nbsp;16:22</span></div><div class="visible-phone"> <span class="date_comment"> 2017-06-22&nbsp;16:22</span></div> </a></li><li> <a title="&#8221;Den ljusnande framtid är er&#8221;" href="http://norrahalland.se/den-ljusnande-framtid-ar-er/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Camilla-Moestedt-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/den-ljusnande-framtid-ar-er/"> "Den ljusnande framtid är er" </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 22 juni 2017&nbsp;15:09</span></div><div class="visible-phone"> <span class="date_comment"> 2017-06-22&nbsp;15:09</span></div> </a></li><li> <a title="Hamburg-effekten" href="http://norrahalland.se/hamburg-effekten/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/hamburg-effekten/"> Hamburg-effekten </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 16 juni 2017&nbsp;16:38</span></div><div class="visible-phone"> <span class="date_comment"> 2017-06-16&nbsp;16:38</span></div> </a></li><li> <a title="Sommartidningsdax" href="http://norrahalland.se/sommartidningsdax/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/elisabeth-blidewebben-1-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/sommartidningsdax/"> Sommartidningsdax </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 13 juni 2017&nbsp;10:51</span></div><div class="visible-phone"> <span class="date_comment"> 2017-06-13&nbsp;10:51</span></div> </a></li><li> <a title="Nya cykelkompisar på hemmaplan" href="http://norrahalland.se/nya-cykelkompisar-pa-hemmaplan/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Annika-L-150x101.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/nya-cykelkompisar-pa-hemmaplan/"> Nya cykelkompisar på hemmaplan </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 12 juni 2017&nbsp;8:19</span></div><div class="visible-phone"> <span class="date_comment"> 2017-06-12&nbsp;8:19</span></div> </a></li></ul></div></div></div></div><div class="separator"></div></div></div></div> <input class="post_url" type="hidden" value="http://norrahalland.se/jsm-guld-till-maja-hansson-mild/"> <input class="tweet_post_title" type="hidden" value="JSM-guld till Maja Hansson-Mild"> <input class="tweet_post_id" type="hidden" value="51922"> <script>var post_id = jQuery('.tweet_post_id').val();
	var post_url = jQuery('.post_url').val();
	var encoded_post_url = encodeURIComponent(post_url);
	var tweet_post_title = jQuery('.tweet_post_title').val() + ' - Norra Halland: ';
	
	var tweetUrlBuilder = function(o){
		return [
		'https://twitter.com/intent/tweet?tw_p=tweetbutton',
		'&url=', encoded_post_url,
		'&text=', o.text
		].join('');
	};
	
	jQuery('.tweet_post').on('click', function(){
		var url = tweetUrlBuilder({
			url : post_url,
			text: tweet_post_title
		});
		window.open(url, 'Tweet', 'height=500,width=700');
	})
	
	var callback = function(e){
		if(e && e.data){
			var data;
			try{
				data = JSON.parse(e.data);
				}catch(e){
				// Don't care.
			}
			console.log(data);
			if(data && data.params && data.params.indexOf('tweet') > -1){
				jQuery.ajax({
					type: "POST",
					url: 'http://norrahalland.se/ajax-function',
					data:{
						'post_id' : post_id,
						'type' : 'save_twitter_count'
					},
					success: function (data) {
					},
					error: function (data) {
						
					}				
				});
			}
		}
	};
	
	window.addEventListener ? window.addEventListener("message", callback, !1) : window.attachEvent("onmessage", callback)</script> <div class='sub-footer'><div class='container'><div class="one_half"><div id="black-studio-tinymce-4" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><span style="font-size: 18pt;"><strong>© Norra Halland Tidnings AB</strong></span></p><p><strong>Besökadress:</strong> Kyrkogatan 2-4, Kungsbacka<br /><strong>Postadress:</strong> Box 104 20, 434 24 Kungsbacka</p></div></div></div><div id="socialcounter-3" class="widget-2 widget-last widget widget_socialcounter"><div class="widget-2 widget-last inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="http://instagram.com/nhbilden" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div><div class="one_half last"><div id="black-studio-tinymce-5" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><strong>VD, chefredaktör och ansvarig utgivare</strong> Elisabeth Blide</p><p><a href="mailto:elisabeth.blide@norrahalland.se">elisabeth.blide@norrahalland.se</a> - 0300–52 13 55</p><p><strong>Redaktionen:</strong> 0300-101 75 | <a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></p><p><strong>Prenumeration:</strong> 0300-101 75 | <a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></p><p><strong>Annonsering:</strong> 0300-101 75 | <a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></p></div></div></div></div> <a href='#' class='back-to-top'>Scroll Top</a></div></div> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/79bf55f97f3ae2de6b63fbe18429df24.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/980eee8b17e9e1705bd8c129c78fb753.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/bootstrap.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/1fb1ba65b1d79451257ddf70689ef919.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.placeholder.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/8f7c573dedbc588b0d5fe34224704923.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/c839708df4a7dafd76ed4d00c196fe70.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/tinynav.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script>jQuery(document).ready(function(){
	jQuery('.addonnews_widget').each(function() {		  
		var check = jQuery(this).children("div").length;
		if(check == 0){
			var ad_parent = jQuery(this).parent().parent();
			var next_parent = jQuery(ad_parent).next();
			var next_parent_class = next_parent.attr('class');
			ad_parent.css("display", "none");
			if(next_parent_class == 'separator'){
				next_parent.css('display' , 'none');
			}
		}
	});

	var linkids = [];
	var postdata = [];
	var facebook_info = [];

	jQuery('.post_permalink').each(function(){
		var post_permalink_id = jQuery(this).val();
		var post_permalink_id_split =  post_permalink_id.split('<_>');
		var post_permalink = post_permalink_id_split[0];
		var post_id = post_permalink_id_split[1];	

		linkids.push(post_permalink);
		postdata.push({
			post_link : post_permalink,
			post_id : post_id
		});

	 });
	console.log(linkids);
	if(linkids.length != 0){
		var url = 'https://graph.facebook.com/?ids='+linkids.join(',');
		jQuery.getJSON(url,function(facebook){
			jQuery(postdata).each(function(index, value){

				if(facebook[value.post_link].share != null && facebook[value.post_link].share != 'undefined'){
					facebook_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .facebook_container').length;
					twitter_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .twitter_container').length;
					if(facebook_check == 0){
						if(twitter_check == 0){
							jQuery('#addthis_section_'+value.post_id+' .post_social_count').append('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>'				
							);
						}else{
							jQuery('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>').insertBefore('#addthis_section_'+value.post_id+' .post_social_count .twitter_container');
						}
					}
				}
					
			});
		});
	}
});</script> <script>var _gaq=[
	['_setAccount', 'UA-13047476-1'],['_trackPageview'],['_trackPageLoadTime'],
	['secondTracker._setAccount', 'UA-53339964-1'],['secondTracker._trackPageview'],['secondTracker._trackPageLoadTime']
];
(function(d, t) {
     var g = d.createElement(t),
         s = d.getElementsByTagName(t)[0];
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498420790 -->