<!DOCTYPE html><html lang="sv-SE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><title itemprop="name">Inga men, alla män - Norra Halland</title><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="icon" type="image/png" href="http://norrahalland.se/wp-content/themes/Voxisimg/favicon.png" /><link rel="Shortcut Icon" type="image/x-icon" href="http://norrahalland.se/wp-content/themes/Voxis/img/favicon.ico" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-196x196.png" sizes="196x196" rel="shortcut icon"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-152x152.png" sizes="152x152" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-144x144.png" sizes="144x144" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-120x120.png" sizes="120x120" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-114x114.png" sizes="114x114" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-76x76.png" sizes="76x76" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-72x72.png" sizes="72x72" rel="apple-touch-icon-precomposed"> <!--[if lt IE 9]><link href="css/ie8.css" rel="stylesheet" type="text/css" /> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!--[if IE 9 ]><html class="ie9"> <![endif]--> <!--[if IE 8 ]><html class="ie8"> <![endif]--> <!--[if IE 7 ]><html class="ie7"> <![endif]--><link rel="stylesheet" id="wp-forecast-css" href="http://norrahalland.se/wp-content/cache/min/1/59a6161de3da5dafd2b23dd73f696558.css" type="text/css" media="screen" / data-minify="1"><link rel="canonical" href="http://norrahalland.se/inga-men-alla-man/" /><meta property="og:locale" content="sv_SE" /><meta property="og:type" content="article" /><meta property="og:title" content="Inga men, alla män - Norra Halland" /><meta property="og:description" content="Jag satt med en vän på ett av stadens fik och pratade. Samtalsämnet var givet: Hashtagen metoo hade fullkomligt översvämmat våra flöden i sociala medier under veckan." /><meta property="og:url" content="http://norrahalland.se/inga-men-alla-man/" /><meta property="og:site_name" content="Norra Halland" /><meta property="article:publisher" content="https://www.facebook.com/NorraHalland" /><meta property="article:tag" content="man" /><meta property="article:tag" content="sexuella trakasserier" /><meta property="article:section" content="Krönikor" /><meta property="article:published_time" content="2017-10-20T15:03:23+02:00" /><meta property="article:modified_time" content="2017-10-20T15:05:19+02:00" /><meta property="og:updated_time" content="2017-10-20T15:05:19+02:00" /><meta property="og:image" content="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard.jpg" /><meta property="og:image:width" content="567" /><meta property="og:image:height" content="364" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Jag satt med en vän på ett av stadens fik och pratade. Samtalsämnet var givet: Hashtagen metoo hade fullkomligt översvämmat våra flöden i sociala medier under veckan. " /><meta name="twitter:title" content="Inga men, alla män - Norra Halland" /><meta name="twitter:site" content="@norrahalland" /><meta name="twitter:image" content="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard.jpg" /><meta name="twitter:creator" content="@HerrForsberg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norrahalland.se\/","name":"Norra Halland","alternateName":"Norra Halland Nyheter & Sport i Kungsbacka","potentialAction":{"@type":"SearchAction","target":"http:\/\/norrahalland.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norrahalland.se\/inga-men-alla-man\/","sameAs":["https:\/\/www.facebook.com\/NorraHalland","https:\/\/www.youtube.com\/user\/NorraHallandTV","https:\/\/www.pinterest.com\/norrahalland\/","https:\/\/twitter.com\/norrahalland"],"@id":"#organization","name":"Norra Halland Tidnings AB","logo":"http:\/\/norrahalland.se\/wp-content\/uploads\/2013\/07\/nh_logo.jpg"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="http://norrahalland.se/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="http://norrahalland.se/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Inga men, alla män kommentarsflöde" href="http://norrahalland.se/inga-men-alla-man/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-polls-css'  href='http://norrahalland.se/wp-content/cache/min/1/4b13d12a4e7cff62913a4e9eca4ea009.css' type='text/css' media='all' / data-minify="1"><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://norrahalland.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='bootstrap-css'  href='http://norrahalland.se/wp-content/cache/min/1/c0ea6e73ff6ed56d7fc94bc190db5a88.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='responsive-css'  href='http://norrahalland.se/wp-content/cache/min/1/b597fce9267182d206eef57fced614f6.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='flexslider-css'  href='http://norrahalland.se/wp-content/cache/min/1/3a6825068fb0d5b76327863b23f9d8e8.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='prettyPhoto-css'  href='http://norrahalland.se/wp-content/cache/min/1/7e768fa714c50e976c9772ec63c23077.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='Open-Sans-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C300italic%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://norrahalland.se/wp-content/cache/min/1/20b209e8f9ff0454a52b25a98458f6c7.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/b9ba5ecde7f2df8f6755c9d6a853325c.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/ff8e15d9b1589ca68af1d974d792c846.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://norrahalland.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norrahalland.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norrahalland.se/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://norrahalland.se/?p=55128' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53339964-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <link rel="shortcut icon" href="http://norrahalland.se/wp-content/uploads/2013/10/favicon.ico" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">@media (max-width: 767px){.local_betting_page
.previous_result{width:80% !important}}#text-2
.separator{display:none}#text-2 .show-block{display:block !important}.norra-homepage-ads-post{width:100%:}</style><link rel="stylesheet" href="http://norrahalland.se/wp-content/cache/min/1/09729b8f4ddb28dd18c8655a40ccaa7c.css" type="text/css" media="screen, projection" / data-minify="1"> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/cdfa27a3d5b9c3f343a1676886103200.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/b903836a015e1e72b3b0a85c7760f5fc.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/b55e558106921fca06164857f2171232.css" type="text/css" media="all" / data-minify="1"> <script src = "http://plugin.adonnews.com/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/6a8d67d3791d6bb083aa0fa67526dc40.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/1f4a519346410bf760d977a4eb7acdd9.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.min.js"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/ae13045c5eccb2d7c3b007194707bcf6.js" data-minify="1"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script> <link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"> <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>  <script>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</script> ﻿<script type="text/javascript" src="http://norrahalland.se/wp-content/cache/min/1/bccd997f9717c9c7bf9b6c4661a83ce1.js" data-minify="1"></script> <script>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</script></head><body class="post-template-default single single-post postid-55128 single-format-standard inga-men-alla-man" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <header itemscope itemtype="http://schema.org/WPHeader"><div class="header-ad hidden-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577613/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="950" height="233"> </a> </noscript></div><div class="header-ad visible-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577612/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"> </a> </noscript></div><div class='container'><div class="phone_menu visible-phone"><div class="phone_menu_logo"> <a href="http://norrahalland.se"><img width="240px" height="26px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_logo_noline_phone.jpg"/></a></div><div class="phone_menu_navigation"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></div><div class="phone_top_menu"><ul style="display:none" class="phone_parent_menu"><li><div class='search-form'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form></div></li><li class="parent_menu_item menu_nyheter"> <a href="/">Nyheter</a><div id="menu_arrow_2740" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_2740" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_sporten has_children"> <a href="http://norrahalland.se/sporten/">Sport</a><div id="menu_arrow_340" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_340" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_fotboll"> <a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a><div id="menu_arrow_child_1086" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_1086" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_handboll"> <a href="http://norrahalland.se/sporten/handboll/">Handboll</a><div id="menu_arrow_child_729" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_729" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_ishockey"> <a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a><div id="menu_arrow_child_342" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_342" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_bandy"> <a href="http://norrahalland.se/sporten/bandy/">Bandy</a><div id="menu_arrow_child_341" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_341" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_mersport"> <a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a><div id="menu_arrow_child_343" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_343" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_sportbloggar has_children"> <a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a><div id="menu_arrow_child_344" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_344" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><div id="menu_arrow_48567" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_48567" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Senaste</a><div id="menu_arrow_child_48681" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48681" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a><div id="menu_arrow_child_48682" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48682" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a><div id="menu_arrow_child_48683" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48683" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a><div id="menu_arrow_child_48684" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48684" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a><div id="menu_arrow_child_48685" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48685" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_risros"> <a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a><div id="menu_arrow_21151" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_21151" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_e_nh"> <a href="http://norrahalland.se/enh/">eNH</a><div id="menu_arrow_9994" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9994" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_enh_link"> <a href="https://www.buyandread.com/pub.htm?pub=norrahalland">eNH</a><div id="menu_arrow_9996" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9996" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_annonser"> <a href="http://norrahalland.se/webb-tv/">NH-TV</a><div id="menu_arrow_26957" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_26957" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_home"> <a href="http://www.norrahalland.se/">Hem</a><div id="menu_arrow_354" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_354" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Annonsera</a><div id="menu_arrow_28676" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28676" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Prenumerera</a><div id="menu_arrow_28679" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28679" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li><li><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li><li><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li></ul></li><li class="parent_menu_item menu_flytta"> <a href="">Skicka In</a><div id="menu_arrow_34602" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_34602" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li class="parent_menu_item menu_omoss"> <a href="http://norrahalland.se/om-oss/">Om oss</a><div id="menu_arrow_603" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_603" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Kontakta Oss</a><div id="menu_arrow_28681" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28681" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/adress/">Adress</a></li><li><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul></div><div class="menu_title_holder inga-men-alla-man  kronikor-2 "><p>Krönikor</p></div></div><div id="parent_menu"><div class="small_nav"> <img width="175px" height="25px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_ip.png" class="visible-phone norra_logo"/> <a href="#" id="menu-link" class="visible-phone menu-link-tab"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/> </a></div> <nav class="tabbed-menu"><ul id="menu-parent-menu" class="dropdown"><li id="menu-item-354" class="menu_home menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://www.norrahalland.se/">Hem</a></li><li id="menu-item-28676" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28676"><a>Annonsera</a><ul class="sub-menu"><li id="menu-item-48" class="menu_annonsera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li id="menu-item-851" class="menu_annonseraforetag menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li id="menu-item-28677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28677"><a href="http://norrahalland.se/annonsera-privat/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li id="menu-item-28679" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28679"><a>Prenumerera</a><ul class="sub-menu"><li id="menu-item-49" class="menu_prenumerera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li id="menu-item-857" class="menu_flytta menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li><li id="menu-item-52774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52774"><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li><li id="menu-item-52775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52775"><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li></ul></li><li id="menu-item-34602" class="has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34602"><a>Skicka In</a><ul class="sub-menu"><li id="menu-item-34605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34605"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-34604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34604"><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li id="menu-item-34603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34603"><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li id="menu-item-603" class="menu_omoss menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://norrahalland.se/om-oss/">Om oss</a></li><li id="menu-item-28681" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28681"><a>Kontakta Oss</a><ul class="sub-menu"><li id="menu-item-47" class="menu_kontaktaoss has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://norrahalland.se/adress/">Adress</a></li><li id="menu-item-860" class="menu_redaktionen menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li id="menu-item-861" class="menu_saljochadministration menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li id="menu-item-859" class="menu_produktion menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul> </nav></div><div class='row logo-line hidden-phone'><div class='span3 logo' > <a href="http://norrahalland.se"> <figure> <img width="474" height="82" src="http://norrahalland.se/wp-content/uploads/2015/03/nh_logo_noline.jpg" alt="Norra Halland" /> </figure> </a></div><div class="addons span7"><div class="weather span3"><div id="wp-forecast-2" class="widget-1 widget-first widget wp_forecast_widget"><div class="widget-1 widget-first inner innerpadding"><h3 class="widgettitle"></h3><div id="wp-forecastA" class="wp-forecast"><div class="wp-forecast-curr"><div class="wp-forecast-curr-head"><div>Vädret idag</div></div><div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/07.png' alt='Molnigt' width='60' height='50' /> <br /></div><div class='wp-forecast-curr-right'><div>10&deg;C</div></div></div><div class="wp-forecast-curr-details"></div></div><div class="wp-forecast-fc"><div class="wp-forecast-fc-oneday"><div class="wp-forecast-fc-head">Prognos oktober 22, 2017</div><div class="wp-forecast-fc-block"><div class="wp-forecast-fc-left"><div>dag</div> <img class='wp-forecast-fc-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/18.png' alt='Regn' width='60' height='50' /><br /></div><div class='wp-forecast-fc-right'><div>11&deg;C</div></div></div></div></div></div><div style="clear:inherit;">&nbsp;</div></div></div></div><div class='span2 search-form hidden-phone'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form> <a href="http://norrahalland.se/risrosinsandare/"><div class="tipsa_oss"><p>TIPSA OSS!</p></div></a><div class="social-media span2 hidden-phone"><div id="socialcounter-2" class="widget-1 widget-first widget widget_socialcounter"><div class="widget-1 widget-first inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://www.instagram.com/norrahalland/" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function() {
				// var strBuilder = "<li class=\"menu_annonser\">";
					// strBuilder += "<a href=\"javascript:void();\" ";
					// strBuilder += "onclick=\"ADONList({ ";
					// strBuilder += "'stores' : { 'count' : 30, 'separator' : 'Butiker' }, 'ads' : { 'count' : 30, 'separator' : 'Annonser' } });\">";
					// strBuilder += "Annonser</a>";
					// strBuilder += "</li>";

				// jQuery( "ul#menu-main-menu" ).append(strBuilder);			
				
				// var base_url = window.location.protocol+'//'+window.location.host;
				// var li_class = "";
				// if(window.location == base_url+"/sporten/"){
					// li_class = 'current_page_item';
				// }
				
				// jQuery( "ul.sub_menu_sporten" ).prepend("<li class='menu_sport page_item "+li_class+"'><a href='"+base_url+"/sporten'>Sport</a></li>");
			});</script> <div class='row main-nav'><div class='full-width'><div id="child_menu"><ul class="category_title visible-phone"><li><p>Krönikor</p></li></ul> <a href="#" id="home-menu-link" class="visible-phone menu-link-tab"><img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></a> <nav class="home-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-2740" class="menu_nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-2740"><a href="/">Nyheter</a></li><li id="menu-item-340" class="menu_sporten has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="http://norrahalland.se/sporten/">Sport</a><ul class="sub-menu"><li id="menu-item-1086" class="menu_fotboll menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a></li><li id="menu-item-729" class="menu_handboll menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://norrahalland.se/sporten/handboll/">Handboll</a></li><li id="menu-item-342" class="menu_ishockey menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a></li><li id="menu-item-341" class="menu_bandy menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://norrahalland.se/sporten/bandy/">Bandy</a></li><li id="menu-item-343" class="menu_mersport menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li><li id="menu-item-344" class="menu_sportbloggar has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li></ul></li><li id="menu-item-48567" class="menu_kronikor has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48567"><a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><ul class="sub-menu"><li id="menu-item-48681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48681"><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li><li id="menu-item-48682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48682"><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a></li><li id="menu-item-48683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li><li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a></li><li id="menu-item-48685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48685"><a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a></li></ul></li><li id="menu-item-21151" class="menu_risros menu-item menu-item-type-post_type menu-item-object-page menu-item-21151"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-9994" class="menu_e_nh menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="http://norrahalland.se/enh/">eNH</a></li><li id="menu-item-9996" class="menu_enh_link menu-item menu-item-type-custom menu-item-object-custom menu-item-9996"><a href="https://www.buyandread.com/pub.htm?pub=norrahalland">eNH</a></li><li id="menu-item-26957" class="menu_annonser menu-item menu-item-type-post_type menu-item-object-page menu-item-26957"><a href="http://norrahalland.se/webb-tv/">NH-TV</a></li></ul><div class="horizontal-submenu hidden-phone"></div> </nav></div></div></div></div> </header><script>jQuery(document).ready(function(){		
		jQuery('.top_tabs').hide();
		jQuery('.navigation_tabs').show();
		jQuery('.nav-tabs li').click(function(){
			jQuery('.top_tabs').show();
		});
	});</script> <div id="main"><div class='container'> <input type="hidden" class="mestlast_post_count" value="3784" /><div class="fullpost_menu horizontal-submenu"><ul class="horizontal_submenu_ul sub_menu_kronikor"><li class="page_item "><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li><li class="page_item "><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktören</a></li><li class="page_item "><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li><li class="page_item "><a href="http://norrahalland.se/kronikor/gastkronikor/">Gästkrönikor</a></li><li class="page_item "><a href="http://norrahalland.se/kronikor/vara-kronikorer/">VÅRA KRÖNIKÖRER</a></li></ul></div><div class="single_post"><div class="two_third"><div class="single_post_text"><h1 itemprop="name" class="post_title"><a href="http://norrahalland.se/inga-men-alla-man/">Inga men, alla män</a></h1> <time class="date_time" itemprop="datePublished" datetime="2017-10-20T15:03">20 oktober 2017&nbsp;15:03</time></div><div class="image"><figure><img width="620" height="347" src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-567x347.jpg"></figure></div><div class="post_content" itemprop="articleBody"><p>Jag satt med en vän på ett av stadens fik och pratade. Samtalsämnet var givet: Hashtagen metoo hade fullkomligt översvämmat våra flöden i sociala medier under veckan. Min vän berättade om sina upplevelser och jag själv om hur drabbande kampanjen varit när plötsligt en man från bordet bredvid la ner sin tidning och lutade sig mot oss och väste ur mungipan:<br />  – Jag tycker att man borde prata om ett större problem.<br />  Jag och min vän tystande. Mannen såg ut som en parodi på gamla tiders italienare med vit bredbrättad hatt, guldsmycken och en knivskarp tangorabatt. Min vän hämtade sig först, tog ett djupt andetag varpå hon undrade vem mannen var och om han hade tjuvlyssnat länge på vår diskussion.<br /> – Ja, jag har för vana att lyssna på vad människor säger för att sen oombedd bryta in i diskussioner för att framföra mina funderingar och sanningar. Mitt namn… Mannen gjorde en konstpaus.<br /> – Är Rovisi Sandström.<p> Jag ryckte till när mannen sa vad han hette. Det kändes taget, påhittat. Jag kunde svära på att jag aldrig sett mannen förut men namnet var bekant. Jag hann dock inte tänka på saken särskilt länge innan mannen fortsatte på den göteborgska bara en kungsbackabo kan ha:<br /> – Jag är nämligen för jämställdhet och vill uppmärksamma sexuella trakasserier mot alla, inte bara mot kvinnor. Män blir också utsatta för allt möjligt och kanske i större utsträckning än vad vi vet, för mörkertalen kan vara stora. Märk väl att nyckelordet här är J Ä M S T Ä L L D H E T. Mannen bokstaverade det sista ordet. Min vän svarade honom fort. <p> – Att bortsett det uppenbara felet i att bara dyka in i två okända människors samtal så handlade inte sakfrågan om vem som hade blivit mest utsatt. Däremot vore det ju bra om ni män tog mer ansvar för frågan och erkände att ni är en del av problemet.<br /> – Okej! Nästan skrek Rovisi Sandström så flera människor i rummet vände sig mot oss.<br />  – Är det på det sättet, visst jag kan leka hashtagleken jag med! #Jaghar #Idid #Ihave #Iwill #notOK #Itakeresponsibility! <p>Jag tittade på min vän som snabbt tryckt in en hel räkmacka i munnen för att slippa svara. Jag hann tänka att hon stoppade den i fel människas mun men tog ändå till orda.<p>– Du tycker inte att du överkompenserar en smula? Jag tittade på mannen. Hans näsvingar vibrerade på ett bekant sätt. Jag fortsatte:<br /> – Jag tror inte att det handlar om att tvinga fram bekännelser från män. I stort sett alla kvinnor har upplevt sig sexuellt trakasserade eller på annat sätt blivit utsatta av män. Vi kan nog gissa oss till att det inte är en liten grupp män som springer runt och utför allt detta så vi får kallt räkna med att den stora majoriteten får anses skyldig.... Min vän märkte vad som höll på att hända, två män som pratade patriarkatets problematik hon drog sig omärkligt bort och lämnade oss. Så satt vi där, Rovisi och jag. Vi pratade om vår skuld och skam, om självrannsakan och attityder. Vi diskuterade lösningar på problemet, vårt ansvar och beteende. Vi satt säkert i flera timmar och pratade och vi pratade. Men mot slutet började Rovisi tveka och muttrade:  <br /> –   På ett sätt är det synd<br /> –   Vaddå? Frågade jag<br /> –  Det hela har säkert blåst över på den korta tid vi suttit här. Det är nog slut nu.<br /> –  Det är nu det börjar. Svarade jag.<div class="separator"></div><div class="single_ad ad_class"><div id="adonnews-17" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_box"></div></div></div></div><div class="separator"></div></div><div class="separator"></div><div id="sc_id" class='share-content'><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></div><div class="twitter_section"><div class="tweet_post"> <i></i> <span>Tweeta</span></div></div><div class="more-post-by-author"><a href="http://norrahalland.se/kronikor?author_id=17">Läs fler krönikor av Richard Forsberg här!</a></div></div><div class="separator"></div><div class='author-box'><div class='author'> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg" width="91" height="58" alt="Richard Forsberg" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg" width="91" height="58" alt="Richard Forsberg" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /></noscript> </figure><div class='author-links'> <a rel="nofollow" href="http://HerrForsberg" class="twitter author-social">Twitter</a></div><div class="name"><p itemprop="author">Richard Forsberg</div><div class='description'> Richard Forsberg:
Född och uppvuxen i Kungsbacka, utbildad och arbetad annorstädes. Grundare av Den kulturella byrån, driver Produktionsbolaget Ebbgård. Regisserar och producerar kultur, mestadels teater. Vanligtvis välklädd samt okej att ha i möblerade rum. Skojar en del. Heter HerrForsberg på Twitter och Instagram</div></div></div><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3>TYCK TILL: Kommentera artikel</h3> <button class="close-box">Close</button></div><div class="content-toggle"><div id="comment-wrap" class="comments row"><div id="comment-section" class="nocomments"></div><div class='span6'><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentera detta inlägg <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inga-men-alla-man/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="http://norrahalland.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><textarea class="span6 comment-input" placeholder="Kommentar..." rows="10" id="comment" name="comment" aria-required="true"></textarea><div class="clear"></div><input class="span4 comment-input" id="author" placeholder="Ditt Namn..." name="author" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="email" placeholder="Din e-postadress..." name="email" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="url" placeholder="Hemsida..." name="url" type="text" value="" /><p class="form-submit"><input name="submit" type="submit" id="contact_submit" class="submit" value="Skicka Kommentar" /> <input type='hidden' name='comment_post_ID' value='55128' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ead736bf0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p></form></div></div></div><div class="comment_ad"></div></div></div></div><div class="separator"></div><div class="single_ad ad_class"><div id="adonnews-16" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_1.alias"></div></div></div></div><div class="separator"></div><div class='related_news medium_image'><h5>Läs mer</h5><ul><li> <a href="http://norrahalland.se/en-ursakt-fran-en-kissnodig-vit-man/"><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2013/09/Andreas-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/en-ursakt-fran-en-kissnodig-vit-man/">En ursäkt från en kissnödig vit man</a></h3><p class="date_time">17 mars 2017&nbsp;13:52</p></div></li><div class="separator"></div><li> <a href="http://norrahalland.se/var-femte-man-55-lacker-urin/"><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/09/toalettstol1-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/var-femte-man-55-lacker-urin/">Var femte man över 55 läcker urin</a></h3><p class="date_time">17 november 2016&nbsp;10:06</p></div></li><div class="separator"></div><li> <a href="http://norrahalland.se/forsvunnen-man-hittad-vid-liv/"><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2014/01/polis-e1392182314530-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/forsvunnen-man-hittad-vid-liv/">Försvunnen man hittad vid liv</a></h3><p class="date_time">13 februari 2016&nbsp;23:44</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/inga-men-alla-man/">Inga men, alla män</a></h3><p class="date_time">20 oktober 2017&nbsp;15:03</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/09/Ankiwebb-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/nar-ondskan-slar-till/">När ondskan slår till</a></h3><p class="date_time">20 oktober 2017&nbsp;10:00</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2013/09/Andreas-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/heroes-and-villains/">Heroes  and Villains</a></h3><p class="date_time">13 oktober 2017&nbsp;16:01</p></div></li><div class="separator"></div></ul></div><div class="single_ad ad_class"><div id="adonnews-18" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_2.alias"></div></div></div></div></div><div class="one_third"><div id="iframe-2" class="widget-1 widget-first widget widget_iframe"><div class="widget-1 widget-first inner innerpadding common_sidebar widget_iframe widget"><h3 class="widgettitle">TV<a class='page_link' href='/webb-tv/'>> Se fler TV-klipp</a></h3><iframe title='0;' src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src=//ljsp.lwcdn.com/api/video/embed.jsp?id=120727cb-0306-4903-9ecf-24556c59b0f0&amp;pi=81d388b0-8e6d-4286-9e02-f979bbc667bf width='300' height='169' frameborder='0'></iframe></div><div class="separator"></div></div><div id="text-2" class="widget-2 widget widget_text"><div class="widget-2 inner innerpadding common_sidebar widget_text widget"><div class="textwidget"><div class="separator show-block"></div><h3 class="widgettitle home-annons">ANNONS</h3><div id="norra-mobile-ads-widget">  <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5577611/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://adserver.adtech.de/adserv/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"><noscript><img src="https://adserver.adtech.de/adserv/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></noscript></a></noscript></div><div id="norra-desktop-ads-widget">  <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577614/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://adserver.adtech.de/adserv/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"><noscript><img src="http://adserver.adtech.de/adserv/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></noscript></a></noscript></div></div></div><div class="separator"></div></div><div id="adonnews-21" class="widget-3 widget widget_adonnews"><div class="widget-3 inner innerpadding common_sidebar widget_adonnews widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_premium_1"></div></div><div class="separator"></div></div><div id="polls-widget-2" class="widget-4 widget widget_polls-widget"><div class="widget-4 inner innerpadding common_sidebar widget_polls-widget widget"><h3 class="widgettitle">TYCK TILL:</h3><div id="polls-185" class="wp-polls"><form id="polls_form_185" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_185_nonce" name="wp-polls-nonce" value="71a0d85a49" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="185" /></p><p class="discussion_poll_topic" style="text-align: center;"><strong>Vilka vinterdäck föredrar du?</strong></p><div id="polls-185-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-429" name="poll_185" value="429" /> <label for="poll-answer-429">Dubbdäck, det känns säkrast</label></li><li><input type="radio" id="poll-answer-430" name="poll_185" value="430" /> <label for="poll-answer-430">Dubbfria, de passar bäst klimatet här</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(185);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(185); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div></form></div><div id="polls-185-loading" class="wp-polls-loading"><img src="http://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div><div class="separator"></div></div><div id="polldiscussion-2" class="widget-5 widget widget_polldiscussion"><div class="widget-5 inner innerpadding common_sidebar widget_polldiscussion widget"><div class="poll_discussion"><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3 class="discussion_title">Diskutera <span class="discussion_tycktill">TYCK TILL</span></h3> <button class="close-box toggle_button">Close</button></div><div class="content-toggle"><div class="discussion_list"><div style="display:none" class="comment_status"><p>Kommentaren publiceras efter godkännande.</p></div></div><div class="separator"></div><div class="add_discussion"><form class="add_discussion" id="add_discussion" name="add_discussion"> <input type="text" name="discussion_username" class="discussion_username discussion_input" placeholder="Namn" /><textarea name="discussion_comment" class="discussion_comment discussion_input" placeholder="Kommentar"></textarea><input type="hidden" name="discussion_poll_topic" class="discussion_poll_topic" value="Vilka vinterdäck föredrar du?" /><div class="submit_discussion"><p>Kommentera</p></div><div style="display:none;" class="loader"></div></form></div></div></div></div></div></div><div class="separator"></div></div><div id="dethander-4" class="widget-6 widget widget_dethander"><div class="widget-6 inner innerpadding common_sidebar widget_dethander widget"><h3 class="widgettitle">DET HÄNDER<a class='page_link' href='/dethander/'>Mer >></a></h3><h2><a href="http://norrahalland.se/dethander" target="_blank" rel="noopener noreferrer"><span style="color: #800080;">Lämna ditt bidrag till Det händer här!</span></a></h2><h2><span style="color: #800080;"><b>Fredag 20 oktober</b></span></h2><p><strong>kl 7.30-09.30 Filmfrukost</strong> i Facklan. Tema: inre hållbarhet. </p><p><strong>kl 9–12 Öppen förskola</strong> i Tölö församlingshem. För barn 0-5 år i vuxens sällskap.</p><p><strong>kl 9–12 Småbarnsrytmik</strong> på Fyren. För barn 2–4 år kl 9–9.45 (småsyskon är välkomna), för barn 1–2 år kl 10–10.45, för barn 6–12 månader kl 11–11.30, för barn 0–6 månader kl  11.30–12.</p><p><strong>kl...</strong></p><a class="etc_readmore" href="http://norrahalland.se/dethander/">Läs Mer</a></div><div class="separator"></div></div><div id="postauthorimage-2" class="widget-7 widget widget_postauthorimage"><div class="widget-7 inner innerpadding common_sidebar widget_postauthorimage widget"><h3 class="widgettitle">KRÖNIKOR<a class="page_link" href="/kronikor/">Mer &gt;&gt;</a></h3><div class="author_image"><div class="list"><ul><li> <a title="Inga men, alla män" href="http://norrahalland.se/inga-men-alla-man/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/inga-men-alla-man/"> Inga men, alla män </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 20 oktober 2017&nbsp;15:03</span></div><div class="visible-phone"> <span class="date_comment"> 2017-10-20&nbsp;15:03</span></div> </a></li><li> <a title="När ondskan slår till" href="http://norrahalland.se/nar-ondskan-slar-till/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/09/Ankiwebb-150x101.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/nar-ondskan-slar-till/"> När ondskan slår till </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 20 oktober 2017&nbsp;10:00</span></div><div class="visible-phone"> <span class="date_comment"> 2017-10-20&nbsp;10:00</span></div> </a></li><li> <a title="Heroes  and Villains" href="http://norrahalland.se/heroes-and-villains/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/Andreas-150x102.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/heroes-and-villains/"> Heroes  and Villains </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 13 oktober 2017&nbsp;16:01</span></div><div class="visible-phone"> <span class="date_comment"> 2017-10-13&nbsp;16:01</span></div> </a></li><li> <a title="Fiberfeber" href="http://norrahalland.se/fiberfeber/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Christina-F-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/fiberfeber/"> Fiberfeber </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 13 oktober 2017&nbsp;15:50</span></div><div class="visible-phone"> <span class="date_comment"> 2017-10-13&nbsp;15:50</span></div> </a></li><li> <a title="Det är inte lätt när det är svårt" href="http://norrahalland.se/det-ar-inte-latt-nar-det-ar-svart/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/Camilla-Moestedt-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/det-ar-inte-latt-nar-det-ar-svart/"> Det är inte lätt när det är svårt </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 5 oktober 2017&nbsp;15:47</span></div><div class="visible-phone"> <span class="date_comment"> 2017-10-05&nbsp;15:47</span></div> </a></li></ul></div></div></div><div class="separator"></div></div><div id="black-studio-tinymce-18" class="widget-8 widget-last widget widget_black_studio_tinymce"><div class="widget-8 widget-last inner innerpadding common_sidebar widget_black_studio_tinymce widget"><div class="textwidget"><p><span style="color: #003300;"><a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">Unga och droger -</a></span><br /> <span style="color: #003300;"> <a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">artikelserie i sex delar.</a><br /> <a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">Läs alla delarna här!</a></span></p><p><a href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/"><img class="alignnone  wp-image-13913" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2014/08/Knark-635x424.jpg" alt="" width="218" height="145" /><noscript><img class="alignnone  wp-image-13913" src="http://norrahalland.se/wp-content/uploads/2014/08/Knark-635x424.jpg" alt="" width="218" height="145" /></noscript></a></p></div></div><div class="separator"></div></div></div></div></div></div> <input class="post_url" type="hidden" value="http://norrahalland.se/inga-men-alla-man/"> <input class="tweet_post_title" type="hidden" value="Inga men, alla män"> <input class="tweet_post_id" type="hidden" value="55128"> <script>var post_id = jQuery('.tweet_post_id').val();
	var post_url = jQuery('.post_url').val();
	var encoded_post_url = encodeURIComponent(post_url);
	var tweet_post_title = jQuery('.tweet_post_title').val() + ' - Norra Halland: ';
	
	var tweetUrlBuilder = function(o){
		return [
		'https://twitter.com/intent/tweet?tw_p=tweetbutton',
		'&url=', encoded_post_url,
		'&text=', o.text
		].join('');
	};
	
	jQuery('.tweet_post').on('click', function(){
		var url = tweetUrlBuilder({
			url : post_url,
			text: tweet_post_title
		});
		window.open(url, 'Tweet', 'height=500,width=700');
	})
	
	var callback = function(e){
		if(e && e.data){
			var data;
			try{
				data = JSON.parse(e.data);
				}catch(e){
				// Don't care.
			}
			console.log(data);
			if(data && data.params && data.params.indexOf('tweet') > -1){
				jQuery.ajax({
					type: "POST",
					url: 'http://norrahalland.se/ajax-function',
					data:{
						'post_id' : post_id,
						'type' : 'save_twitter_count'
					},
					success: function (data) {
					},
					error: function (data) {
						
					}				
				});
			}
		}
	};
	
	window.addEventListener ? window.addEventListener("message", callback, !1) : window.attachEvent("onmessage", callback)</script> <div class='sub-footer'><div class='container'><div class="one_half"><div id="black-studio-tinymce-4" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><span style="font-size: 18pt;"><strong>© Norra Halland Tidnings AB</strong></span></p><p><strong>Besökadress:</strong> Kyrkogatan 2-4, Kungsbacka<br /><strong>Postadress:</strong> Box 104 20, 434 24 Kungsbacka</p></div></div></div><div id="socialcounter-3" class="widget-2 widget-last widget widget_socialcounter"><div class="widget-2 widget-last inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="http://instagram.com/nhbilden" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div><div class="one_half last"><div id="black-studio-tinymce-5" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><strong>VD, chefredaktör och ansvarig utgivare</strong> Elisabeth Blide</p><p><a href="mailto:elisabeth.blide@norrahalland.se">elisabeth.blide@norrahalland.se</a> - 0300–52 13 55</p><p><strong>Redaktionen:</strong> 0300-101 75 | <a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></p><p><strong>Prenumeration:</strong> 0300-101 75 | <a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></p><p><strong>Annonsering:</strong> 0300-101 75 | <a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></p></div></div></div></div> <a href='#' class='back-to-top'>Scroll Top</a></div></div> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/901b2a56948446450d2588d842ff6213.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/bootstrap.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/ab15933f9f560944abf2a97ff7848e25.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.placeholder.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/81b34bed48dcc67e9ccac638397d99f3.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/e227816592cc67fd4b5fc2f39b6a5d7f.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/tinynav.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/af04459bfcf8595021004fd78f91a50e.js' data-minify="1"></script> <script>var _gaq=[
	['_setAccount', 'UA-13047476-1'],['_trackPageview'],['_trackPageLoadTime'],
	['secondTracker._setAccount', 'UA-53339964-1'],['secondTracker._trackPageview'],['secondTracker._trackPageLoadTime']
];
(function(d, t) {
     var g = d.createElement(t),
         s = d.getElementsByTagName(t)[0];
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));</script> <script>jQuery(document).ready(function(){
	jQuery('.addonnews_widget').each(function() {		  
		var check = jQuery(this).children("div").length;
		if(check == 0){
			var ad_parent = jQuery(this).parent().parent();
			var next_parent = jQuery(ad_parent).next();
			var next_parent_class = next_parent.attr('class');
			ad_parent.css("display", "none");
			if(next_parent_class == 'separator'){
				next_parent.css('display' , 'none');
			}
		}
	});

	var linkids = [];
	var postdata = [];
	var facebook_info = [];

	jQuery('.post_permalink').each(function(){
		var post_permalink_id = jQuery(this).val();
		var post_permalink_id_split =  post_permalink_id.split('<_>');
		var post_permalink = post_permalink_id_split[0];
		var post_id = post_permalink_id_split[1];	

		linkids.push(post_permalink);
		postdata.push({
			post_link : post_permalink,
			post_id : post_id
		});

	 });
	console.log(linkids);
	if(linkids.length != 0){
		var url = 'https://graph.facebook.com/?ids='+linkids.join(',');
		jQuery.getJSON(url,function(facebook){
			jQuery(postdata).each(function(index, value){

				if(facebook[value.post_link].share != null && facebook[value.post_link].share != 'undefined'){
					facebook_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .facebook_container').length;
					twitter_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .twitter_container').length;
					if(facebook_check == 0){
						if(twitter_check == 0){
							jQuery('#addthis_section_'+value.post_id+' .post_social_count').append('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>'				
							);
						}else{
							jQuery('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>').insertBefore('#addthis_section_'+value.post_id+' .post_social_count .twitter_container');
						}
					}
				}
					
			});
		});
	}
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508687882 -->