<!DOCTYPE html><html lang="sv-SE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><title itemprop="name">Får inte bidrag för tandvård - Norra Halland</title><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="icon" type="image/png" href="http://norrahalland.se/wp-content/themes/Voxisimg/favicon.png" /><link rel="Shortcut Icon" type="image/x-icon" href="http://norrahalland.se/wp-content/themes/Voxis/img/favicon.ico" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-196x196.png" sizes="196x196" rel="shortcut icon"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-152x152.png" sizes="152x152" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-144x144.png" sizes="144x144" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-120x120.png" sizes="120x120" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-114x114.png" sizes="114x114" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-76x76.png" sizes="76x76" rel="apple-touch-icon-precomposed"><link href="http://norrahalland.se/wp-content/themes/Voxis/aths_img/aths_img-72x72.png" sizes="72x72" rel="apple-touch-icon-precomposed"> <!--[if lt IE 9]><link href="css/ie8.css" rel="stylesheet" type="text/css" /> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!--[if IE 9 ]><html class="ie9"> <![endif]--> <!--[if IE 8 ]><html class="ie8"> <![endif]--> <!--[if IE 7 ]><html class="ie7"> <![endif]--><link rel="stylesheet" id="wp-forecast-css" href="http://norrahalland.se/wp-content/cache/min/1/d9c59ef2f3a06de0eac818270c1acb43.css" type="text/css" media="screen" / data-minify="1"><link rel="canonical" href="http://norrahalland.se/far-inte-bidrag-tandvard/" /><meta property="og:locale" content="sv_SE" /><meta property="og:type" content="article" /><meta property="og:title" content="Får inte bidrag för tandvård - Norra Halland" /><meta property="og:description" content="En 67-årig kvinna nekas socialbidrag för att fixa till sina tänder. Hon har enbart grundpension och bostadstillägg, och menar att pengarna inte räcker. Enligt tandläkaren kommer vården totalt att kosta 16 000 kronor." /><meta property="og:url" content="http://norrahalland.se/far-inte-bidrag-tandvard/" /><meta property="og:site_name" content="Norra Halland" /><meta property="article:publisher" content="https://www.facebook.com/NorraHalland" /><meta property="article:tag" content="tand" /><meta property="article:section" content="Nyheter" /><meta property="article:published_time" content="2017-12-07T14:28:05+01:00" /><meta property="og:image" content="http://norrahalland.se/wp-content/uploads/2016/11/tand.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En 67-årig kvinna nekas socialbidrag för att fixa till sina tänder. Hon har enbart grundpension och bostadstillägg, och menar att pengarna inte räcker. Enligt tandläkaren kommer vården totalt att kosta 16 000 kronor." /><meta name="twitter:title" content="Får inte bidrag för tandvård - Norra Halland" /><meta name="twitter:site" content="@norrahalland" /><meta name="twitter:image" content="http://norrahalland.se/wp-content/uploads/2016/11/tand.jpg" /><meta name="twitter:creator" content="@alm_kristian" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/norrahalland.se\/","name":"Norra Halland","alternateName":"Norra Halland Nyheter & Sport i Kungsbacka","potentialAction":{"@type":"SearchAction","target":"http:\/\/norrahalland.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/norrahalland.se\/far-inte-bidrag-tandvard\/","sameAs":["https:\/\/www.facebook.com\/NorraHalland","https:\/\/www.youtube.com\/user\/NorraHallandTV","https:\/\/www.pinterest.com\/norrahalland\/","https:\/\/twitter.com\/norrahalland"],"@id":"#organization","name":"Norra Halland Tidnings AB","logo":"http:\/\/norrahalland.se\/wp-content\/uploads\/2013\/07\/nh_logo.jpg"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; flöde" href="http://norrahalland.se/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; kommentarsflöde" href="http://norrahalland.se/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Norra Halland &raquo; Får inte bidrag för tandvård kommentarsflöde" href="http://norrahalland.se/far-inte-bidrag-tandvard/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-polls-css'  href='http://norrahalland.se/wp-content/cache/min/1/245687b184bee57ec15df62389706cad.css' type='text/css' media='all' / data-minify="1"><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://norrahalland.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='bootstrap-css'  href='http://norrahalland.se/wp-content/cache/min/1/1349a53cac8816cb8916f6ff70db77d0.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='responsive-css'  href='http://norrahalland.se/wp-content/cache/min/1/416dfd72154f9b226e12742a04255a40.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='flexslider-css'  href='http://norrahalland.se/wp-content/cache/min/1/aa6586e4a8a4129de441760952024a7e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='prettyPhoto-css'  href='http://norrahalland.se/wp-content/cache/min/1/779b63ee69be1a7c08bc3d0e924c4d80.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='Open-Sans-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C300italic%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://norrahalland.se/wp-content/cache/min/1/2dce04958dc0f0a823b6ae6a789400c2.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/c922ec3a002564324abbeb3f3bd49c64.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/8653ea94c9050c96b2367e90a1b8b1c8.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://norrahalland.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norrahalland.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norrahalland.se/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://norrahalland.se/?p=56187' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53339964-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <link rel="shortcut icon" href="http://norrahalland.se/wp-content/uploads/2013/10/favicon.ico" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">@media (max-width: 767px){.local_betting_page
.previous_result{width:80% !important}}#text-2
.separator{display:none}#text-2 .show-block{display:block !important}.norra-homepage-ads-post{width:100%:}</style><link rel="stylesheet" href="http://norrahalland.se/wp-content/cache/min/1/53bcf7f4e88b06d47b62fb05704a78d3.css" type="text/css" media="screen, projection" / data-minify="1"> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/63c1bdf1c9bf27601a2a1314d0fb7404.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/42563c7f41aadaf9144f1b56a8da1839.css" type="text/css" media="all" / data-minify="1"><link rel="stylesheet" id="custom" href="http://norrahalland.se/wp-content/cache/min/1/1a62b37321fd0f9bed75ebd59647e1c2.css" type="text/css" media="all" / data-minify="1"> <script src = "http://plugin.adonnews.com/channel.js#530b06cad72292fb3df178ba" id = "adonnews-jssdk"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/b9b8af58890576997a674b810122901c.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/cb496da29b8df5abcefed13c2a552950.js" data-minify="1"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/themes/Voxis/js/jquery.quick.pagination.min.js"></script> <script type="text/javascript" defer="defer" src="http://norrahalland.se/wp-content/cache/min/1/73a018b5e0b7f6a3089e6ef7fce4daf7.js" data-minify="1"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script> <link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"> <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>  <script>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</script> ﻿<script type="text/javascript" src="http://norrahalland.se/wp-content/cache/min/1/ef72a3abe74083e445ec53bfa5b7291e.js" data-minify="1"></script> <script>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</script></head><body class="post-template-default single single-post postid-56187 single-format-standard far-inte-bidrag-tandvard" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <header itemscope itemtype="http://schema.org/WPHeader"><div class="header-ad hidden-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577613/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577613/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="950" height="233"> </a> </noscript></div><div class="header-ad visible-phone"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577612/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script> <noscript> <a href="http://adserver.adtech.de/adlink/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"> <img src="http://adserver.adtech.de/adserv/3.0/1568/5577612/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"> </a> </noscript></div><div class='container'><div class="phone_menu visible-phone"><div class="phone_menu_logo"> <a href="http://norrahalland.se"><img width="240px" height="26px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_logo_noline_phone.jpg"/></a></div><div class="phone_menu_navigation"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></div><div class="phone_top_menu"><ul style="display:none" class="phone_parent_menu"><li><div class='search-form'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form></div></li><li class="parent_menu_item menu_nyheter"> <a href="/">Nyheter</a><div id="menu_arrow_2740" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_2740" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_sporten has_children"> <a href="http://norrahalland.se/sporten/">Sport</a><div id="menu_arrow_340" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_340" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_fotboll"> <a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a><div id="menu_arrow_child_1086" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_1086" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_handboll"> <a href="http://norrahalland.se/sporten/handboll/">Handboll</a><div id="menu_arrow_child_729" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_729" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_ishockey"> <a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a><div id="menu_arrow_child_342" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_342" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_bandy"> <a href="http://norrahalland.se/sporten/bandy/">Bandy</a><div id="menu_arrow_child_341" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_341" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_mersport"> <a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a><div id="menu_arrow_child_343" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_343" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_sportbloggar has_children"> <a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a><div id="menu_arrow_child_344" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_344" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><div id="menu_arrow_48567" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_48567" style="display:none;" class="phone_parent_submenu"><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/senaste/">Senaste</a><div id="menu_arrow_child_48681" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48681" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a><div id="menu_arrow_child_48682" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48682" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a><div id="menu_arrow_child_48683" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48683" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a><div id="menu_arrow_child_48684" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48684" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item_child menu_kronikor has_children"> <a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a><div id="menu_arrow_child_48685" style="display:none;" class="menu_arrow_child"></div><ul id="phone_parent_child_submenu_48685" style="display:none;" class="phone_parent_submenu"></ul></li></ul></li><li class="parent_menu_item menu_risros"> <a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a><div id="menu_arrow_21151" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_21151" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_e_nh"> <a href="http://norrahalland.se/enh/">eNH</a><div id="menu_arrow_9994" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9994" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_enh_link"> <a href="http://norrahalland.se/enh/">eNH</a><div id="menu_arrow_9996" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_9996" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_annonser"> <a href="http://norrahalland.se/webb-tv/">NH-TV</a><div id="menu_arrow_26957" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_26957" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item menu_home"> <a href="http://www.norrahalland.se/">Hem</a><div id="menu_arrow_354" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_354" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Annonsera</a><div id="menu_arrow_28676" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28676" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li><a href="http://norrahalland.se/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Prenumerera</a><div id="menu_arrow_28679" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28679" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li><li><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li><li><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li></ul></li><li class="parent_menu_item menu_flytta"> <a href="">Skicka In</a><div id="menu_arrow_34602" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_34602" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li class="parent_menu_item menu_omoss"> <a href="http://norrahalland.se/om-oss/">Om oss</a><div id="menu_arrow_603" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_603" style="display:none;" class="phone_parent_submenu"></ul></li><li class="parent_menu_item has_children custom_link_parent"> <a href="">Kontakta Oss</a><div id="menu_arrow_28681" style="display:none;" class="menu_arrow"></div><ul id="phone_parent_submenu_28681" style="display:none;" class="phone_parent_submenu"><li><a href="http://norrahalland.se/adress/">Adress</a></li><li><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul></div><div class="menu_title_holder far-inte-bidrag-tandvard  nyheter "><p></p></div></div><div id="parent_menu"><div class="small_nav"> <img width="175px" height="25px" src="http://norrahalland.se/wp-content/themes/Voxis/img/nh_ip.png" class="visible-phone norra_logo"/> <a href="#" id="menu-link" class="visible-phone menu-link-tab"> <img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/> </a></div> <nav class="tabbed-menu"><ul id="menu-parent-menu" class="dropdown"><li id="menu-item-354" class="menu_home menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://www.norrahalland.se/">Hem</a></li><li id="menu-item-28676" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28676"><a>Annonsera</a><ul class="sub-menu"><li id="menu-item-48" class="menu_annonsera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://norrahalland.se/annonsera-privat/">Annonsera-Privat</a></li><li id="menu-item-851" class="menu_annonseraforetag menu-item menu-item-type-post_type menu-item-object-page menu-item-851"><a href="http://norrahalland.se/annonsera-privat/annonsera-foretag/">Annonsera – Företag</a></li><li id="menu-item-28677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28677"><a href="http://norrahalland.se/annonsera-webb/">Annonsera – Webb</a></li></ul></li><li id="menu-item-28679" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28679"><a>Prenumerera</a><ul class="sub-menu"><li id="menu-item-49" class="menu_prenumerera has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://norrahalland.se/ny-prenumeration/">Ny prenumeration</a></li><li id="menu-item-857" class="menu_flytta menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://norrahalland.se/ny-prenumeration/flytta/">Flytta</a></li><li id="menu-item-13432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13432"><a href="http://norrahalland.se/ny-prenumeration/tillfallig-flytt/">Tillfällig Adressändring</a></li><li id="menu-item-52774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52774"><a href="http://norrahalland.se/ny-prenumeration/uppehall/">Uppehåll</a></li><li id="menu-item-52775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52775"><a href="http://norrahalland.se/ny-prenumeration/utebliven-tidning/">Utebliven tidning</a></li></ul></li><li id="menu-item-34602" class="has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34602"><a>Skicka In</a><ul class="sub-menu"><li id="menu-item-34605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34605"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-34604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34604"><a href="http://norrahalland.se/dethander/">Det Händer</a></li><li id="menu-item-34603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34603"><a href="http://norrahalland.se/foreningsliv/">Föreningsliv</a></li></ul></li><li id="menu-item-603" class="menu_omoss menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://norrahalland.se/om-oss/">Om oss</a></li><li id="menu-item-28681" class="has_children custom_link_parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28681"><a>Kontakta Oss</a><ul class="sub-menu"><li id="menu-item-47" class="menu_kontaktaoss has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://norrahalland.se/adress/">Adress</a></li><li id="menu-item-860" class="menu_redaktionen menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://norrahalland.se/adress/redaktionen/">Redaktionen</a></li><li id="menu-item-861" class="menu_saljochadministration menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://norrahalland.se/adress/salj-och-administration/">Sälj och administration</a></li><li id="menu-item-859" class="menu_produktion menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://norrahalland.se/adress/produktion/">Produktion</a></li></ul></li></ul> </nav></div><div class='row logo-line hidden-phone'><div class='span3 logo' > <a href="http://norrahalland.se"> <figure> <img width="474" height="82" src="http://norrahalland.se/wp-content/uploads/2015/03/nh_logo_noline.jpg" alt="Norra Halland" /> </figure> </a></div><div class="addons span7"><div class="weather span3"><div id="wp-forecast-2" class="widget-1 widget-first widget wp_forecast_widget"><div class="widget-1 widget-first inner innerpadding"><h3 class="widgettitle"></h3><div id="wp-forecastA" class="wp-forecast"><div class="wp-forecast-curr"><div class="wp-forecast-curr-head"><div>Vädret idag</div></div><div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/35.png' alt='Delvis molnigt' width='60' height='50' /> <br /></div><div class='wp-forecast-curr-right'><div>6&deg;C</div></div></div><div class="wp-forecast-curr-details"></div></div><div class="wp-forecast-fc"><div class="wp-forecast-fc-oneday"><div class="wp-forecast-fc-head">Prognos december 8, 2017</div><div class="wp-forecast-fc-block"><div class="wp-forecast-fc-left"><div>dag</div> <img class='wp-forecast-fc-left' src='http://norrahalland.se/wp-content/plugins/wp-forecast/icons/14.png' alt='Delvis molnigt med skurar' width='60' height='50' /><br /></div><div class='wp-forecast-fc-right'><div>6&deg;C</div></div></div></div></div></div><div style="clear:inherit;">&nbsp;</div></div></div></div><div class='span2 search-form hidden-phone'><form action="http://norrahalland.se/"> <input class='span2' type="text" name="s" placeholder="Sök" /> <input type="submit" name="submit" value='Search' /></form> <a href="http://norrahalland.se/risrosinsandare/"><div class="tipsa_oss"><p>TIPSA OSS!</p></div></a><div class="social-media span2 hidden-phone"><div id="socialcounter-2" class="widget-1 widget-first widget widget_socialcounter"><div class="widget-1 widget-first inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://www.instagram.com/norrahalland/" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function() {
				// var strBuilder = "<li class=\"menu_annonser\">";
					// strBuilder += "<a href=\"javascript:void();\" ";
					// strBuilder += "onclick=\"ADONList({ ";
					// strBuilder += "'stores' : { 'count' : 30, 'separator' : 'Butiker' }, 'ads' : { 'count' : 30, 'separator' : 'Annonser' } });\">";
					// strBuilder += "Annonser</a>";
					// strBuilder += "</li>";

				// jQuery( "ul#menu-main-menu" ).append(strBuilder);			
				
				// var base_url = window.location.protocol+'//'+window.location.host;
				// var li_class = "";
				// if(window.location == base_url+"/sporten/"){
					// li_class = 'current_page_item';
				// }
				
				// jQuery( "ul.sub_menu_sporten" ).prepend("<li class='menu_sport page_item "+li_class+"'><a href='"+base_url+"/sporten'>Sport</a></li>");
			});</script> <div class='row main-nav'><div class='full-width'><div id="child_menu"><ul class="category_title visible-phone"><li><p>Nyheter</p></li></ul> <a href="#" id="home-menu-link" class="visible-phone menu-link-tab"><img width="20px" height="20px" src="http://norrahalland.se/wp-content/themes/Voxis/img/three-line.png" class="visible-phone three-line"/></a> <nav class="home-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-2740" class="menu_nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-2740"><a href="/">Nyheter</a></li><li id="menu-item-340" class="menu_sporten has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-340"><a href="http://norrahalland.se/sporten/">Sport</a><ul class="sub-menu"><li id="menu-item-1086" class="menu_fotboll menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://norrahalland.se/sporten/fotboll/">Fotboll</a></li><li id="menu-item-729" class="menu_handboll menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://norrahalland.se/sporten/handboll/">Handboll</a></li><li id="menu-item-342" class="menu_ishockey menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://norrahalland.se/sporten/ishockey/">Ishockey</a></li><li id="menu-item-341" class="menu_bandy menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://norrahalland.se/sporten/bandy/">Bandy</a></li><li id="menu-item-343" class="menu_mersport menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://norrahalland.se/sporten/mer-sport/">Mer Sport</a></li><li id="menu-item-344" class="menu_sportbloggar has_children menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://norrahalland.se/sporten/sportbloggar/">Sportbloggar</a></li></ul></li><li id="menu-item-48567" class="menu_kronikor has_children menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48567"><a href="http://norrahalland.se/kronikor/senaste/">Krönikor</a><ul class="sub-menu"><li id="menu-item-48681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48681"><a href="http://norrahalland.se/kronikor/senaste/">Senaste</a></li><li id="menu-item-48682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48682"><a href="http://norrahalland.se/kronikor/chefredaktoren/">Chefredaktoren</a></li><li id="menu-item-48683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="http://norrahalland.se/kronikor/redaktionen/">Redaktionen</a></li><li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="http://norrahalland.se/kronikor/gastkronikor/">Gastkronikor</a></li><li id="menu-item-48685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48685"><a href="http://norrahalland.se/kronikor/vara-kronikorer/">Vara-kronikorer</a></li></ul></li><li id="menu-item-21151" class="menu_risros menu-item menu-item-type-post_type menu-item-object-page menu-item-21151"><a href="http://norrahalland.se/risrosinsandare/">Ris&#038;Ros/Insändare</a></li><li id="menu-item-9994" class="menu_e_nh menu-item menu-item-type-post_type menu-item-object-page menu-item-9994"><a href="http://norrahalland.se/enh/">eNH</a></li><li id="menu-item-9996" class="menu_enh_link menu-item menu-item-type-custom menu-item-object-custom menu-item-9996"><a href="http://norrahalland.se/enh/">eNH</a></li><li id="menu-item-26957" class="menu_annonser menu-item menu-item-type-post_type menu-item-object-page menu-item-26957"><a href="http://norrahalland.se/webb-tv/">NH-TV</a></li></ul><div class="horizontal-submenu hidden-phone"></div> </nav></div></div></div></div> </header><script>jQuery(document).ready(function(){		
		jQuery('.top_tabs').hide();
		jQuery('.navigation_tabs').show();
		jQuery('.nav-tabs li').click(function(){
			jQuery('.top_tabs').show();
		});
	});</script> <div id="main"><div class='container'> <input type="hidden" class="mestlast_post_count" value="3969" /><div class="nyheter_single_post"><div class="top_tabs navigation_tabs"><div class="tab-wrapper"><div class="tabbable tabs-top"><ul class="nav nav-tabs"><li class="nyheter_link"><a href="#" data-toggle="tab">Nyheter</a></li><li class="vecka_tab"><a href="#vecka_tab" data-toggle="tab">Vecka</a></li><li class="mestlast_tab mestlast_post_counter"><a href="#mestlast_tab" data-toggle="tab">Mest läst</a></li></ul></div></div></div><div class="two_third"><div class="top_tabs"><div class="tab-wrapper"><div class="tabbable tabs-top"><div class="tab-content two_third last"><div id="vecka_tab" class="tab-pane vecka_tab"><div class="week_posts medium_image"><div id="weekpost-2" class="widget-1 widget-first widget widget_weekpost"><div class="widget-1 widget-first inner innerpadding"><ul><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/vajde-radjur-korde-diket/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56204" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/vajde-radjur-korde-diket/">Väjde för rådjur – körde i diket</a></h3><div class="hidden-phone"><p class="date_time"> 8 december 2017&nbsp;8:35</p></div><div class="visible-phone"><p class="date_time">2017-12-08&nbsp;8:35</p></div><div class="hidden-phone"><div id="addthis_section_56204" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/vajde-radjur-korde-diket/<_>56204" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Aranas-redbergslid-pontus-mellegard-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56200" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/">RIK fortsätter att gäcka HK Aranäs</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;20:52</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;20:52</p></div><div class="hidden-phone"><div id="addthis_section_56200" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/<_>56200" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56191" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/">Stal kassaskåp ur hus i Malevik</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;15:25</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;15:25</p></div><div class="hidden-phone"><div id="addthis_section_56191" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/<_>56191" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lerkilsfallet-gav-regelandring/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Oliver-thorsson-snostorp-lerkil-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56186" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lerkilsfallet-gav-regelandring/">Lerkilsfallet gav regeländring</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;14:28</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;14:28</p></div><div class="hidden-phone"><div id="addthis_section_56186" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lerkilsfallet-gav-regelandring/<_>56186" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/far-inte-bidrag-tandvard/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/tand-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56187" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/far-inte-bidrag-tandvard/">Får inte bidrag för tandvård</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;14:28</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;14:28</p></div><div class="hidden-phone"><div id="addthis_section_56187" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/far-inte-bidrag-tandvard/<_>56187" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/SVEF-vind-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56181" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/">Nytt bullerkrav hotar vindkraft</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;9:29</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;9:29</p></div><div class="hidden-phone"><div id="addthis_section_56181" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/<_>56181" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Frillesas-–-nassjö-fredrik-johansson-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56176" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/">Frillesås nya serieledare efter vändning</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;23:19</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;23:19</p></div><div class="hidden-phone"><div id="addthis_section_56176" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/<_>56176" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-hanhals-kings-helsingborg-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56173" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/">Äntligen – powerplay fullbordade vändningen</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;22:37</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;22:37</p></div><div class="hidden-phone"><div id="addthis_section_56173" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/<_>56173" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56169" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/">Överhettad kakelugn rökfyllde lägenhet</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;15:41</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;15:41</p></div><div class="hidden-phone"><div id="addthis_section_56169" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/<_>56169" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/utegym-mest-onskat-badhuspark/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Tidig-skiss-illustration-Norconsult-1-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56161" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/utegym-mest-onskat-badhuspark/">Utegym mest önskat i badhuspark</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;10:56</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;10:56</p></div><div class="hidden-phone"><div id="addthis_section_56161" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/utegym-mest-onskat-badhuspark/<_>56161" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/08/sadel-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56157" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/">Sadeltjuvar väckte Fjäråsbor</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;9:45</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;9:45</p></div><div class="hidden-phone"><div id="addthis_section_56157" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/<_>56157" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/tjuvar-stal-tobak/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Tobak-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56152" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/tjuvar-stal-tobak/">Tjuvar stal tobak</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;8:01</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;8:01</p></div><div class="hidden-phone"><div id="addthis_section_56152" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/tjuvar-stal-tobak/<_>56152" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Daniel-Bergquist-aranas-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56148" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/">Lagkaptenen: "Vi har högre krav på oss själva"</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;18:38</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;18:38</p></div><div class="hidden-phone"><div id="addthis_section_56148" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/<_>56148" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56144" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/">Lastbilsolycka skapar långa köer på E6</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;16:31</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;16:31</p></div><div class="hidden-phone"><div id="addthis_section_56144" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/<_>56144" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/aggressiv-fyllerist-fast-igen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Grasmatta-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56141" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/aggressiv-fyllerist-fast-igen/">Aggressiv fyllerist fast igen</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;16:18</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;16:18</p></div><div class="hidden-phone"><div id="addthis_section_56141" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/aggressiv-fyllerist-fast-igen/<_>56141" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/algfallan-vid-sparet-ska-bort/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Självmordsstaket-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56137" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/algfallan-vid-sparet-ska-bort/">Älgfällan vid spåret ska bort</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;11:20</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;11:20</p></div><div class="hidden-phone"><div id="addthis_section_56137" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/algfallan-vid-sparet-ska-bort/<_>56137" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/okad-ersattning-till-vardanstallda/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56127" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/okad-ersattning-till-vardanstallda/">Ökad ersättning till vårdanställda</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;8:18</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;8:18</p></div><div class="hidden-phone"><div id="addthis_section_56127" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/okad-ersattning-till-vardanstallda/<_>56127" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/en-varg-har-setts-norra-halland/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Vargfilm-stillbild-140x85.jpeg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56111" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/en-varg-har-setts-norra-halland/">En varg har setts i norra Halland</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;14:49</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;14:49</p></div><div class="hidden-phone"><div id="addthis_section_56111" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/en-varg-har-setts-norra-halland/<_>56111" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/polisen-varnar-aldringstjuvar/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56105" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/polisen-varnar-aldringstjuvar/">Polisen varnar för åldringstjuvar</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;11:08</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;11:08</p></div><div class="hidden-phone"><div id="addthis_section_56105" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/polisen-varnar-aldringstjuvar/<_>56105" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/fantasin-flodar-pepparkakeland/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/biltvatt-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56091" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/fantasin-flodar-pepparkakeland/">Fantasin flödar i pepparkakeland</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;10:05</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;10:05</p></div><div class="hidden-phone"><div id="addthis_section_56091" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/fantasin-flodar-pepparkakeland/<_>56091" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/krock-pa-158an-2/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56089" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/krock-pa-158an-2/">Krock på 158:an</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;8:10</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;8:10</p></div><div class="hidden-phone"><div id="addthis_section_56089" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/krock-pa-158an-2/<_>56089" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CH-Hanhals–Tyringe-Ludvig-Rantanen-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56084" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/">Flygande start gav storseger</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;21:33</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;21:33</p></div><div class="hidden-phone"><div id="addthis_section_56084" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/<_>56084" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CH-aranäs–Karlskrona-Johanna-Zaman-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56080" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/">Att sikta lågt gav högt resultat</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;20:59</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;20:59</p></div><div class="hidden-phone"><div id="addthis_section_56080" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/<_>56080" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/ytterligare-inbrott-helgen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2013/11/854266_96344640-e1403702785158-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56077" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/ytterligare-inbrott-helgen/">Ytterligare inbrott i helgen</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;10:09</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;10:09</p></div><div class="hidden-phone"><div id="addthis_section_56077" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/ytterligare-inbrott-helgen/<_>56077" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/inte-manga-som-kan-sla-oss/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/11/CJ-Frillesas-bk-falu-bs-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56073" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/inte-manga-som-kan-sla-oss/">”Inte många som kan slå oss"</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;20:46</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;20:46</p></div><div class="hidden-phone"><div id="addthis_section_56073" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/inte-manga-som-kan-sla-oss/<_>56073" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/akrobatik-fran-hela-varlden/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/IMG_0498-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56063" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/akrobatik-fran-hela-varlden/">Akrobatik från hela världen</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;19:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;19:00</p></div><div class="hidden-phone"><div id="addthis_section_56063" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/akrobatik-fran-hela-varlden/<_>56063" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/smet-efter-mopedolycka/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/03/polisarmwebb-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56061" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/smet-efter-mopedolycka/">Smet efter mopedolycka</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;18:11</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;18:11</p></div><div class="hidden-phone"><div id="addthis_section_56061" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/smet-efter-mopedolycka/<_>56061" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/CJ-Josefine-Rybrink-3-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56067" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/">Josefine Rybrink lämnar för allsvenskt kontrakt</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;16:52</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;16:52</p></div><div class="hidden-phone"><div id="addthis_section_56067" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/<_>56067" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-thomas-askebrand-4-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56058" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/">Askebrand flyttar hem och går vidare</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;15:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;15:00</p></div><div class="hidden-phone"><div id="addthis_section_56058" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/<_>56058" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/hund-till-attack/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/03/ambulansgosedjur-008-e1426844526730-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56056" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/hund-till-attack/">Hund till attack</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;8:23</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;8:23</p></div><div class="hidden-phone"><div id="addthis_section_56056" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/hund-till-attack/<_>56056" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/loptrana-med-polisen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Berra-o-Stiffe-polisen-loptranar-foto-polisen-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56048" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/loptrana-med-polisen/">Löpträna med polisen</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;7:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;7:00</p></div><div class="hidden-phone"><div id="addthis_section_56048" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/loptrana-med-polisen/<_>56048" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/julmarknad-i-innerstaden/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Isbana-julmarknad-2014.-CN-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56045" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/julmarknad-i-innerstaden/">Julmarknad i innerstaden</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;16:45</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;16:45</p></div><div class="hidden-phone"><div id="addthis_section_56045" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/julmarknad-i-innerstaden/<_>56045" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/krock-pa-goteborgsvagen-2/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/nynykrock-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56039" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/krock-pa-goteborgsvagen-2/">Krock på Göteborgsvägen</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;14:50</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;14:50</p></div><div class="hidden-phone"><div id="addthis_section_56039" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/krock-pa-goteborgsvagen-2/<_>56039" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/de-bygger-integration/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/11/Tabor2-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56024" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/de-bygger-integration/">De bygger integration</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;11:38</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;11:38</p></div><div class="hidden-phone"><div id="addthis_section_56024" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/de-bygger-integration/<_>56024" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/kritik-mot-skolforslag-asa/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Marie-Carina-Sofia-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56033" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/kritik-mot-skolforslag-asa/">Kritik mot skolförslag i Åsa</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;8:44</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;8:44</p></div><div class="hidden-phone"><div id="addthis_section_56033" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/kritik-mot-skolforslag-asa/<_>56033" class="post_permalink"></div></div></li><div class="separator"></div></ul></div></div></div></div><div id="mestlast_tab" class="tab-pane mestlast_tab"><div class="most_view medium_image"><div id="gadash_frontend_widget-7" class="widget-1 widget-first widget widget_gadash_frontend_widget"><div class="widget-1 widget-first inner innerpadding"><div class='medium_image'><ul><ul></div></div></div></div></div></div></div></div></div><div class="single_post_section "><div class="single_post_text"><h1 itemprop="name" class="post_title"><a href="http://norrahalland.se/far-inte-bidrag-tandvard/">Får inte bidrag för tandvård</a></h1> <time class="date_time" itemprop="datePublished" datetime="2017-12- 7T14:28"> 7 december 2017&nbsp;14:28</time></div><div class="hidden-phone"><div class="image"><figure><img width="620" height="347" src="http://norrahalland.se/wp-content/uploads/2016/11/tand-620x347.jpg" /></figure></div></div><div class="visible-phone"><div class="image"><figure><img width="100%" height="100%" src="http://norrahalland.se/wp-content/uploads/2016/11/tand-620x347.jpg" /></figure></div></div><div class="post_content" itemprop="articleBody"><p>En 67-årig kvinna nekas socialbidrag för att fixa till sina tänder. Hon har enbart grundpension och bostadstillägg, och menar att pengarna inte räcker. Enligt tandläkaren kommer vården totalt att kosta 16 000 kronor.<p>Men socialförvaltningen har räknat fram att kvinnan har ett överskott över socialbidragsnormen på runt 1 500 kronor i månaden, och borde kunna betala själv. Samma sak anser förvaltningsrätten dit kvinnan överklagat. Något bistånd blir det alltså inte.</div><div class="separator"></div><div id="sc_id" class='share-content'><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></div><div class="twitter_section"><div class="tweet_post"> <i></i> <span>Tweeta</span></div></div></div></div><div class="separator"></div><div class='author-box'><div class='author'> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="91" height="61" alt="Kristian Alm" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="91" height="61" alt="Kristian Alm" class="avatar avatar-91 wp-user-avatar wp-user-avatar-91 alignnone photo" /></noscript> </figure><div class='author-links'> <a rel="nofollow" href="http://alm_kristian" class="twitter author-social">Twitter</a></div><div class="name"><p itemprop="author">Kristian Alm</div><div class='description'> Reporter
0300- 52 13 66</div></div></div><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3>TYCK TILL: Kommentera artikel</h3> <button class="close-box">Close</button></div><div class="content-toggle"><div id="comment-wrap" class="comments row"><div class='span8'><div class='box-title'><h2>4 comments</h2><div class='title-line'></div></div><ol class="commentlist clearfix" id="comments"><li class="comment even thread-even depth-1" id="li-comment-6011"><div id="comment-6011" class="top-comment comment clearfix"><div class="left"> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://2.gravatar.com/avatar/8e45b5612d0967faad8b3f8ec2e3fab9?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /><noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://2.gravatar.com/avatar/8e45b5612d0967faad8b3f8ec2e3fab9?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /><noscript><img src="http://2.gravatar.com/avatar/8e45b5612d0967faad8b3f8ec2e3fab9?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /></noscript></noscript> </figure></div><div class="right"><div class='text'><div class='name'> Tonny Svanberg</div> <span class="date"> december 7th, 2017 21:17</span><p><p>Skamligt rent ut sagt.<br /> Skäms att vara Svensk ibland.<br /> Så en person som jobbat och betalat skatt i hela sitt liv kan inte få hjälp med sina tänder ?<br /> Medans vi har personer i Sverige som inte betalat en enda krona i skatt som får tandvård för 50 kr ?<br /> Några av dom är även papperslösa från andra länder.<br /> Sen pratas de om att man inte ska ställa folk mot folk ?<br /> Fy fan det är skrattretande.<br /> Sorgligt men sant.</p> <a rel='nofollow' class='comment-reply-link' href='#comment-6011' onclick='return addComment.moveForm( "comment-6011", "6011", "respond", "56187" )' aria-label='Svar till Tonny Svanberg'>Reply</a></p></div></div></div><ul class="children"><li class="comment byuser comment-author-kristian bypostauthor odd alt depth-2" id="li-comment-6014"><div id="comment-6014" class="top-comment comment clearfix"><div class="left"> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="63" height="42" alt="Kristian Alm" class="avatar avatar-63 wp-user-avatar wp-user-avatar-63 alignnone photo" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="63" height="42" alt="Kristian Alm" class="avatar avatar-63 wp-user-avatar wp-user-avatar-63 alignnone photo" /></noscript> </figure></div><div class="right"><div class='text'><div class='name'> <a href='http://www.norrahalland.se' rel='external nofollow' class='url'>Kristian Alm</a></div> <span class="date"> december 8th, 2017 8:25</span><p><p>Hej! Jag antar att du inte känner kvinnan, och därmed inte vet om hon betalat skatt eller en är svensk medborgare. Dessutom är reglerna faktiskt likadana för asylsökande och medborgare: akut tandvård betalas av samhället, annan tandvård betalas den enskilde. Sen har alla rätt att söka bidrag om man inte har pengar. I det här fallet anser domstolen att hon hade pengar.</p> <a rel='nofollow' class='comment-reply-link' href='#comment-6014' onclick='return addComment.moveForm( "comment-6014", "6014", "respond", "56187" )' aria-label='Svar till Kristian Alm'>Reply</a></p></div></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="li-comment-6012"><div id="comment-6012" class="top-comment comment clearfix"><div class="left"> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://1.gravatar.com/avatar/1636be9eaf589d64fe82cca0a6e5995f?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /><noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://1.gravatar.com/avatar/1636be9eaf589d64fe82cca0a6e5995f?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /><noscript><img src="http://1.gravatar.com/avatar/1636be9eaf589d64fe82cca0a6e5995f?s=63&#038;d=mm&#038;r=g" width="63" height="63" alt="" class="avatar avatar-63wp-user-avatar wp-user-avatar-63 alignnone photo avatar-default" /></noscript></noscript> </figure></div><div class="right"><div class='text'><div class='name'> Chris Forsne</div> <span class="date"> december 8th, 2017 7:24</span><p><p>Utan att veta  exakt vilka åtgärder den 67-åriga kvinnan behövde visar ärendet på en stort fel.  Tandvård är för många pensionärer ofta en omöjlighet. Parallellt har vi idag ett system där såväl asylsökande som s k papperslösa, personer som  inte har rätt att vistas i Sverige, kan få  tandvård för 50 kronor besöket.</p> <a rel='nofollow' class='comment-reply-link' href='#comment-6012' onclick='return addComment.moveForm( "comment-6012", "6012", "respond", "56187" )' aria-label='Svar till Chris Forsne'>Reply</a></p></div></div></div><ul class="children"><li class="comment byuser comment-author-kristian bypostauthor odd alt depth-2" id="li-comment-6013"><div id="comment-6013" class="top-comment comment clearfix"><div class="left"> <figure> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="63" height="42" alt="Kristian Alm" class="avatar avatar-63 wp-user-avatar wp-user-avatar-63 alignnone photo" /><noscript><img src="http://norrahalland.se/wp-content/uploads/2017/03/Kristian-A-150x100.jpg" width="63" height="42" alt="Kristian Alm" class="avatar avatar-63 wp-user-avatar wp-user-avatar-63 alignnone photo" /></noscript> </figure></div><div class="right"><div class='text'><div class='name'> <a href='http://www.norrahalland.se' rel='external nofollow' class='url'>Kristian Alm</a></div> <span class="date"> december 8th, 2017 8:02</span><p><p>Reglerna är de samma för kvinnan som för asylsökande. Akut tandvård betalas, övrig tandvård bekostas själv. I detta fall hade kvinnan alltså enligt uträkningen pengar över. Sen kan man diskutera hur rimlig uträkningen är, och om tandvård borde vara gratis.</p> <a rel='nofollow' class='comment-reply-link' href='#comment-6013' onclick='return addComment.moveForm( "comment-6013", "6013", "respond", "56187" )' aria-label='Svar till Kristian Alm'>Reply</a></p></div></div></div></li></ul></li></ol></div><div class='span6'><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentera detta inlägg <small><a rel="nofollow" id="cancel-comment-reply-link" href="/far-inte-bidrag-tandvard/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="http://norrahalland.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><textarea class="span6 comment-input" placeholder="Kommentar..." rows="10" id="comment" name="comment" aria-required="true"></textarea><div class="clear"></div><input class="span4 comment-input" id="author" placeholder="Ditt Namn..." name="author" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="email" placeholder="Din e-postadress..." name="email" type="text" value=""  aria-required='true' /> <input class="span4 comment-input" id="url" placeholder="Hemsida..." name="url" type="text" value="" /><p class="form-submit"><input name="submit" type="submit" id="contact_submit" class="submit" value="Skicka Kommentar" /> <input type='hidden' name='comment_post_ID' value='56187' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c01cb26225" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form></div></div></div><div class="comment_ad"></div></div></div></div><div class="separator"></div><div class="single_ad ad_class"><div id="adonnews-16" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_1.alias"></div></div></div></div><div class="separator"></div><div class='related_news medium_image'><h5>Läs mer</h5><ul><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/vajde-radjur-korde-diket/">Väjde för rådjur – körde i diket</a></h3><p class="date_time"> 8 december 2017&nbsp;8:35</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Aranas-redbergslid-pontus-mellegard-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/">RIK fortsätter att gäcka HK Aranäs</a></h3><p class="date_time"> 7 december 2017&nbsp;20:52</p></div></li><div class="separator"></div><li> <a href=""><figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg" /></figure></a><div class="text "><h3><a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/">Stal kassaskåp ur hus i Malevik</a></h3><p class="date_time"> 7 december 2017&nbsp;15:25</p></div></li><div class="separator"></div></ul></div><div class="single_ad ad_class"><div id="adonnews-18" class="widget-1 widget-first widget widget_adonnews"><div class="widget-1 widget-first inner innerpadding addonnews_widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_root_2.alias"></div></div></div></div><div class="nyheter_bar"><p>NYHETER</p></div><div class="top_tabs navigation_tabs lasmer_tabs"><div class="tab-wrapper"><div class="tabbable tabs-top"><ul class="nav nav-tabs"><li class="active"><a href="#nyheter_tab_lasmer" data-toggle="tab">Nyheter</a></li><li><a href="#vecka_tab_lasmer" data-toggle="tab">Vecka</a></li><li><a href="#mestlast_tab_lasmer mestlast_post_counter" data-toggle="tab">Mest läst</a></li></ul></div></div></div><div class="tab-wrapper"><div class="tabbable tabs-top"><div class="tab-content two_third"><div id="nyheter_tab_lasmer" class="active tab-pane nyheter_tab medium_image active"><div class="more_news medium_image"><ul><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/vajde-radjur-korde-diket/">Väjde för rådjur – körde i diket</a></h3><p class="date_time"> 8 december 2017&nbsp;8:35</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Aranas-redbergslid-pontus-mellegard-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/">RIK fortsätter att gäcka HK Aranäs</a></h3><p class="date_time"> 7 december 2017&nbsp;20:52</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/">Stal kassaskåp ur hus i Malevik</a></h3><p class="date_time"> 7 december 2017&nbsp;15:25</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Oliver-thorsson-snostorp-lerkil-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/lerkilsfallet-gav-regelandring/">Lerkilsfallet gav regeländring</a></h3><p class="date_time"> 7 december 2017&nbsp;14:28</p></div></li><div class="separator"></div><li> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/tand-140x85.jpg"/></figure><div class="text "><h3><a href="http://norrahalland.se/far-inte-bidrag-tandvard/">Får inte bidrag för tandvård</a></h3><p class="date_time"> 7 december 2017&nbsp;14:28</p></div></li><div class="separator"></div></ul></div></div><div id="vecka_tab_lasmer" class="tab-pane vecka_tab"><div class="week_posts medium_image"><div id="weekpost-2" class="widget-2 widget widget_weekpost"><div class="widget-2 inner innerpadding"><ul><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/vajde-radjur-korde-diket/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56204" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/vajde-radjur-korde-diket/">Väjde för rådjur – körde i diket</a></h3><div class="hidden-phone"><p class="date_time"> 8 december 2017&nbsp;8:35</p></div><div class="visible-phone"><p class="date_time">2017-12-08&nbsp;8:35</p></div><div class="hidden-phone"><div id="addthis_section_56204" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/vajde-radjur-korde-diket/<_>56204" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Aranas-redbergslid-pontus-mellegard-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56200" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/">RIK fortsätter att gäcka HK Aranäs</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;20:52</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;20:52</p></div><div class="hidden-phone"><div id="addthis_section_56200" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/rik-fortsatter-att-gacka-hk-aranas/<_>56200" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/08/JJ-polisbil8-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56191" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/">Stal kassaskåp ur hus i Malevik</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;15:25</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;15:25</p></div><div class="hidden-phone"><div id="addthis_section_56191" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/stal-kassaskap-ur-hus-malevik/<_>56191" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lerkilsfallet-gav-regelandring/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Oliver-thorsson-snostorp-lerkil-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56186" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lerkilsfallet-gav-regelandring/">Lerkilsfallet gav regeländring</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;14:28</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;14:28</p></div><div class="hidden-phone"><div id="addthis_section_56186" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lerkilsfallet-gav-regelandring/<_>56186" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/far-inte-bidrag-tandvard/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/tand-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56187" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/far-inte-bidrag-tandvard/">Får inte bidrag för tandvård</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;14:28</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;14:28</p></div><div class="hidden-phone"><div id="addthis_section_56187" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/far-inte-bidrag-tandvard/<_>56187" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/SVEF-vind-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56181" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/">Nytt bullerkrav hotar vindkraft</a></h3><div class="hidden-phone"><p class="date_time"> 7 december 2017&nbsp;9:29</p></div><div class="visible-phone"><p class="date_time">2017-12-07&nbsp;9:29</p></div><div class="hidden-phone"><div id="addthis_section_56181" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/nytt-bullerkrav-hotar-vindkraft/<_>56181" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Frillesas-–-nassjö-fredrik-johansson-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56176" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/">Frillesås nya serieledare efter vändning</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;23:19</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;23:19</p></div><div class="hidden-phone"><div id="addthis_section_56176" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/frillesas-nya-serieledare-efter-vandning/<_>56176" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-hanhals-kings-helsingborg-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56173" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/">Äntligen – powerplay fullbordade vändningen</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;22:37</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;22:37</p></div><div class="hidden-phone"><div id="addthis_section_56173" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/antligen-powerplay-fullbordade-vandningen/<_>56173" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56169" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/">Överhettad kakelugn rökfyllde lägenhet</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;15:41</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;15:41</p></div><div class="hidden-phone"><div id="addthis_section_56169" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/overhettad-kakelugn-rokfyllde-lagenhet/<_>56169" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/utegym-mest-onskat-badhuspark/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/04/Tidig-skiss-illustration-Norconsult-1-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56161" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/utegym-mest-onskat-badhuspark/">Utegym mest önskat i badhuspark</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;10:56</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;10:56</p></div><div class="hidden-phone"><div id="addthis_section_56161" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/utegym-mest-onskat-badhuspark/<_>56161" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/08/sadel-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56157" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/">Sadeltjuvar väckte Fjäråsbor</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;9:45</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;9:45</p></div><div class="hidden-phone"><div id="addthis_section_56157" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/sadeltjuvar-vackte-fjarasbor/<_>56157" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/tjuvar-stal-tobak/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Tobak-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56152" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/tjuvar-stal-tobak/">Tjuvar stal tobak</a></h3><div class="hidden-phone"><p class="date_time"> 6 december 2017&nbsp;8:01</p></div><div class="visible-phone"><p class="date_time">2017-12-06&nbsp;8:01</p></div><div class="hidden-phone"><div id="addthis_section_56152" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/tjuvar-stal-tobak/<_>56152" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-Daniel-Bergquist-aranas-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56148" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/">Lagkaptenen: "Vi har högre krav på oss själva"</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;18:38</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;18:38</p></div><div class="hidden-phone"><div id="addthis_section_56148" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lagkaptenen-vi-har-hogre-krav-pa-oss-sjalva/<_>56148" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56144" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/">Lastbilsolycka skapar långa köer på E6</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;16:31</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;16:31</p></div><div class="hidden-phone"><div id="addthis_section_56144" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/lastbilsolycka-skapar-langa-koer-pa-e6/<_>56144" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/aggressiv-fyllerist-fast-igen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Grasmatta-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56141" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/aggressiv-fyllerist-fast-igen/">Aggressiv fyllerist fast igen</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;16:18</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;16:18</p></div><div class="hidden-phone"><div id="addthis_section_56141" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/aggressiv-fyllerist-fast-igen/<_>56141" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/algfallan-vid-sparet-ska-bort/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Självmordsstaket-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56137" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/algfallan-vid-sparet-ska-bort/">Älgfällan vid spåret ska bort</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;11:20</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;11:20</p></div><div class="hidden-phone"><div id="addthis_section_56137" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/algfallan-vid-sparet-ska-bort/<_>56137" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/okad-ersattning-till-vardanstallda/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/04/Hallands-sjukhus-Varberg-e1429010528678-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56127" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/okad-ersattning-till-vardanstallda/">Ökad ersättning till vårdanställda</a></h3><div class="hidden-phone"><p class="date_time"> 5 december 2017&nbsp;8:18</p></div><div class="visible-phone"><p class="date_time">2017-12-05&nbsp;8:18</p></div><div class="hidden-phone"><div id="addthis_section_56127" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/okad-ersattning-till-vardanstallda/<_>56127" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/en-varg-har-setts-norra-halland/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Vargfilm-stillbild-140x85.jpeg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56111" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/en-varg-har-setts-norra-halland/">En varg har setts i norra Halland</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;14:49</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;14:49</p></div><div class="hidden-phone"><div id="addthis_section_56111" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/en-varg-har-setts-norra-halland/<_>56111" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/polisen-varnar-aldringstjuvar/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/08/JJ-polis-anteckna-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56105" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/polisen-varnar-aldringstjuvar/">Polisen varnar för åldringstjuvar</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;11:08</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;11:08</p></div><div class="hidden-phone"><div id="addthis_section_56105" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/polisen-varnar-aldringstjuvar/<_>56105" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/fantasin-flodar-pepparkakeland/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/biltvatt-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56091" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/fantasin-flodar-pepparkakeland/">Fantasin flödar i pepparkakeland</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;10:05</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;10:05</p></div><div class="hidden-phone"><div id="addthis_section_56091" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/fantasin-flodar-pepparkakeland/<_>56091" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/krock-pa-158an-2/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/07/IMG_4341-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56089" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/krock-pa-158an-2/">Krock på 158:an</a></h3><div class="hidden-phone"><p class="date_time"> 4 december 2017&nbsp;8:10</p></div><div class="visible-phone"><p class="date_time">2017-12-04&nbsp;8:10</p></div><div class="hidden-phone"><div id="addthis_section_56089" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/krock-pa-158an-2/<_>56089" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CH-Hanhals–Tyringe-Ludvig-Rantanen-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56084" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/">Flygande start gav storseger</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;21:33</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;21:33</p></div><div class="hidden-phone"><div id="addthis_section_56084" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/de-gjorde-allt-att-stoppa-blodningen/<_>56084" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CH-aranäs–Karlskrona-Johanna-Zaman-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56080" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/">Att sikta lågt gav högt resultat</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;20:59</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;20:59</p></div><div class="hidden-phone"><div id="addthis_section_56080" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/att-sikta-lagt-gav-hogt-resultat/<_>56080" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/ytterligare-inbrott-helgen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2013/11/854266_96344640-e1403702785158-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56077" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/ytterligare-inbrott-helgen/">Ytterligare inbrott i helgen</a></h3><div class="hidden-phone"><p class="date_time"> 3 december 2017&nbsp;10:09</p></div><div class="visible-phone"><p class="date_time">2017-12-03&nbsp;10:09</p></div><div class="hidden-phone"><div id="addthis_section_56077" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/ytterligare-inbrott-helgen/<_>56077" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/inte-manga-som-kan-sla-oss/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/11/CJ-Frillesas-bk-falu-bs-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56073" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/inte-manga-som-kan-sla-oss/">”Inte många som kan slå oss"</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;20:46</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;20:46</p></div><div class="hidden-phone"><div id="addthis_section_56073" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/inte-manga-som-kan-sla-oss/<_>56073" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/akrobatik-fran-hela-varlden/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/IMG_0498-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56063" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/akrobatik-fran-hela-varlden/">Akrobatik från hela världen</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;19:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;19:00</p></div><div class="hidden-phone"><div id="addthis_section_56063" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/akrobatik-fran-hela-varlden/<_>56063" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/smet-efter-mopedolycka/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/03/polisarmwebb-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56061" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/smet-efter-mopedolycka/">Smet efter mopedolycka</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;18:11</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;18:11</p></div><div class="hidden-phone"><div id="addthis_section_56061" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/smet-efter-mopedolycka/<_>56061" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2016/11/CJ-Josefine-Rybrink-3-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56067" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/">Josefine Rybrink lämnar för allsvenskt kontrakt</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;16:52</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;16:52</p></div><div class="hidden-phone"><div id="addthis_section_56067" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/josefine-rybrink-lamnar-allsvenskt-kontrakt/<_>56067" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/CJ-thomas-askebrand-4-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56058" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/">Askebrand flyttar hem och går vidare</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;15:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;15:00</p></div><div class="hidden-phone"><div id="addthis_section_56058" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/askebrand-flyttar-hem-och-gar-vidare/<_>56058" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/hund-till-attack/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2015/03/ambulansgosedjur-008-e1426844526730-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56056" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/hund-till-attack/">Hund till attack</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;8:23</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;8:23</p></div><div class="hidden-phone"><div id="addthis_section_56056" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/hund-till-attack/<_>56056" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/loptrana-med-polisen/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Berra-o-Stiffe-polisen-loptranar-foto-polisen-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56048" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/loptrana-med-polisen/">Löpträna med polisen</a></h3><div class="hidden-phone"><p class="date_time"> 2 december 2017&nbsp;7:00</p></div><div class="visible-phone"><p class="date_time">2017-12-02&nbsp;7:00</p></div><div class="hidden-phone"><div id="addthis_section_56048" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/loptrana-med-polisen/<_>56048" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/julmarknad-i-innerstaden/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Isbana-julmarknad-2014.-CN-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56045" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/julmarknad-i-innerstaden/">Julmarknad i innerstaden</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;16:45</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;16:45</p></div><div class="hidden-phone"><div id="addthis_section_56045" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/julmarknad-i-innerstaden/<_>56045" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/krock-pa-goteborgsvagen-2/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/nynykrock-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56039" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/krock-pa-goteborgsvagen-2/">Krock på Göteborgsvägen</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;14:50</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;14:50</p></div><div class="hidden-phone"><div id="addthis_section_56039" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/krock-pa-goteborgsvagen-2/<_>56039" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/de-bygger-integration/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/11/Tabor2-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56024" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/de-bygger-integration/">De bygger integration</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;11:38</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;11:38</p></div><div class="hidden-phone"><div id="addthis_section_56024" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/de-bygger-integration/<_>56024" class="post_permalink"></div></div></li><div class="separator"></div><li class="week_post small_social_counter"><div class="medium_image_container"> <a href="http://norrahalland.se/kritik-mot-skolforslag-asa/"><div class="image"> <figure><img width="140" height="85" src="http://norrahalland.se/wp-content/uploads/2017/12/Marie-Carina-Sofia-140x85.jpg"/></figure></div> </a><div class="visible-phone"><div id="addthis_section_56033" class="addthis_section"><div class="post_social_count"></div></div></div></div><div class="text "><h3><a href="http://norrahalland.se/kritik-mot-skolforslag-asa/">Kritik mot skolförslag i Åsa</a></h3><div class="hidden-phone"><p class="date_time"> 1 december 2017&nbsp;8:44</p></div><div class="visible-phone"><p class="date_time">2017-12-01&nbsp;8:44</p></div><div class="hidden-phone"><div id="addthis_section_56033" class="addthis_section"><div class="post_social_count"></div></div> <input type="hidden" value="http://norrahalland.se/kritik-mot-skolforslag-asa/<_>56033" class="post_permalink"></div></div></li><div class="separator"></div></ul></div></div></div></div><div id="mestlast_tab_lasmer" class="tab-pane mestlast_tab"><div class="most_view medium_image"><div id="gadash_frontend_widget-7" class="widget-2 widget widget_gadash_frontend_widget"><div class="widget-2 inner innerpadding"><div class='medium_image'><ul><ul></div></div></div></div></div></div></div></div></div></div><div class="one_third"><div id="iframe-2" class="widget-1 widget-first widget widget_iframe"><div class="widget-1 widget-first inner innerpadding common_sidebar widget_iframe widget"><h3 class="widgettitle">TV<a class='page_link' href='/webb-tv/'>> Se fler TV-klipp</a></h3><iframe title='0;' src="http://norrahalland.se/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src=//ljsp.lwcdn.com/api/video/embed.jsp?id=120727cb-0306-4903-9ecf-24556c59b0f0&amp;pi=81d388b0-8e6d-4286-9e02-f979bbc667bf width='300' height='169' frameborder='0'></iframe></div><div class="separator"></div></div><div id="text-2" class="widget-2 widget widget_text"><div class="widget-2 inner innerpadding common_sidebar widget_text widget"><div class="textwidget"><div class="separator show-block"></div><h3 class="widgettitle home-annons">ANNONS</h3><div id="norra-mobile-ads-widget">  <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5577611/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://adserver.adtech.de/adserv/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"><noscript><img src="https://adserver.adtech.de/adserv/3.0/1568/5577611/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></noscript></a></noscript></div><div id="norra-desktop-ads-widget">  <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5577614/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://adserver.adtech.de/adserv/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"><noscript><img src="http://adserver.adtech.de/adserv/3.0/1568/5577614/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></noscript></a></noscript></div></div></div><div class="separator"></div></div><div id="adonnews-21" class="widget-3 widget widget_adonnews"><div class="widget-3 inner innerpadding common_sidebar widget_adonnews widget"><div style ="width: 100%; max-width: 700px;" data-Adon-type ="slider" id="adonnews-530b06cad72292fb3df178ba_nh_premium_1"></div></div><div class="separator"></div></div><div id="polls-widget-2" class="widget-4 widget widget_polls-widget"><div class="widget-4 inner innerpadding common_sidebar widget_polls-widget widget"><h3 class="widgettitle">TYCK TILL:</h3><div id="polls-190" class="wp-polls"><form id="polls_form_190" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_190_nonce" name="wp-polls-nonce" value="ce99949ea1" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="190" /></p><p class="discussion_poll_topic" style="text-align: center;"><strong>Vargen är här – otäckt eller kul?</strong></p><div id="polls-190-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-439" name="poll_190" value="439" /> <label for="poll-answer-439">Kul! Vargen är ofarlig för människor och spännande att se.</label></li><li><input type="radio" id="poll-answer-440" name="poll_190" value="440" /> <label for="poll-answer-440">Otäckt! Man blir rädd att ta med sig hunden ut i skogen.</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(190);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(190); return false;" title="View Results Of This Poll">Visa Resultat</a></p></div></form></div><div id="polls-190-loading" class="wp-polls-loading"><img src="http://norrahalland.se/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div></div><div class="separator"></div></div><div id="polldiscussion-2" class="widget-5 widget widget_polldiscussion"><div class="widget-5 inner innerpadding common_sidebar widget_polldiscussion widget"><div class="poll_discussion"><div class="toggle-box closed"><div class="inner-border"><div class="title-toggle"><h3 class="discussion_title">Diskutera <span class="discussion_tycktill">TYCK TILL</span></h3> <button class="close-box toggle_button">Close</button></div><div class="content-toggle"><div class="discussion_list"><div style="display:none" class="comment_status"><p>Kommentaren publiceras efter godkännande.</p></div></div><div class="separator"></div><div class="add_discussion"><form class="add_discussion" id="add_discussion" name="add_discussion"> <input type="text" name="discussion_username" class="discussion_username discussion_input" placeholder="Namn" /><textarea name="discussion_comment" class="discussion_comment discussion_input" placeholder="Kommentar"></textarea><input type="hidden" name="discussion_poll_topic" class="discussion_poll_topic" value="Vargen är här – otäckt eller kul?" /><div class="submit_discussion"><p>Kommentera</p></div><div style="display:none;" class="loader"></div></form></div></div></div></div></div></div><div class="separator"></div></div><div id="dethander-4" class="widget-6 widget widget_dethander"><div class="widget-6 inner innerpadding common_sidebar widget_dethander widget"><h3 class="widgettitle">DET HÄNDER<a class='page_link' href='/dethander/'>Mer >></a></h3><h2><a href="http://norrahalland.se/dethander" target="_blank" rel="noopener noreferrer"><span style="color: #800080;">Lämna ditt bidrag till Det händer här!</span></a></h2><h2><span style="color: #800080;"><b>Tisdag 5 december</b></span></h2><p><strong>kl 9–11.30 Öppen förskola</strong> i Varlakyrkan. För barn 0-5 år i vuxens sällskap.</p><p><strong>kl 9–12 Öppen förskola</strong> i Älvsåkers församlingshem. För barn 0-5 år i vuxens sällskap.</p><p><strong>Kl 10–14.30 Gällinge träffpunkt:</strong> Mötesplats för seniorer i Gällinge församlingshem. </p><p><strong>kl 12 Julbrass till lunch</strong> i Släps kyrka. Brasskvintetten Musica in Excelsis. Därefter jullunch i...</p><a class="etc_readmore" href="http://norrahalland.se/dethander/">Läs Mer</a></div><div class="separator"></div></div><div id="postauthorimage-2" class="widget-7 widget widget_postauthorimage"><div class="widget-7 inner innerpadding common_sidebar widget_postauthorimage widget"><h3 class="widgettitle">KRÖNIKOR<a class="page_link" href="/kronikor/">Mer &gt;&gt;</a></h3><div class="author_image"><div class="list"><ul><li> <a title="Ett brev betyder så mycket &#8211; ett!" href="http://norrahalland.se/ett-brev-betyder-sa-mycket-ett/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/09/Ankiwebb-150x101.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/ett-brev-betyder-sa-mycket-ett/"> Ett brev betyder så mycket - ett! </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 5 december 2017&nbsp;10:11</span></div><div class="visible-phone"> <span class="date_comment"> 2017-12-05&nbsp;10:11</span></div> </a></li><li> <a title="#mittkba" href="http://norrahalland.se/mittkba/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/JJ-Richard-150x96.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/mittkba/"> #mittkba </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 1 december 2017&nbsp;12:51</span></div><div class="visible-phone"> <span class="date_comment"> 2017-12-01&nbsp;12:51</span></div> </a></li><li> <a title="Döstädning ger plats för nytt" href="http://norrahalland.se/dostadning-ger-plats-nytt/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/04/christina-n-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/dostadning-ger-plats-nytt/"> Döstädning ger plats för nytt </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 29 november 2017&nbsp;10:32</span></div><div class="visible-phone"> <span class="date_comment"> 2017-11-29&nbsp;10:32</span></div> </a></li><li> <a title="Farväl, älskade årsarbetstid" href="http://norrahalland.se/farval-alskade-arsarbetstid/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2013/09/Andreas-150x102.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/farval-alskade-arsarbetstid/"> Farväl, älskade årsarbetstid </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 24 november 2017&nbsp;12:39</span></div><div class="visible-phone"> <span class="date_comment"> 2017-11-24&nbsp;12:39</span></div> </a></li><li> <a title="Nu måste det vända" href="http://norrahalland.se/nu-maste-det-vanda/"> <figure> <img width="80" height="80" src="http://norrahalland.se/wp-content/uploads/2017/03/elisabeth-blidewebben-1-150x100.jpg"/> </figure><p class="title"> <a href="http://norrahalland.se/nu-maste-det-vanda/"> Nu måste det vända </a><br /></p><div class="hidden-phone"> <span class="date_comment"> 24 november 2017&nbsp;8:00</span></div><div class="visible-phone"> <span class="date_comment"> 2017-11-24&nbsp;8:00</span></div> </a></li></ul></div></div></div><div class="separator"></div></div><div id="black-studio-tinymce-18" class="widget-8 widget-last widget widget_black_studio_tinymce"><div class="widget-8 widget-last inner innerpadding common_sidebar widget_black_studio_tinymce widget"><div class="textwidget"><p><span style="color: #003300;"><a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">Unga och droger -</a></span><br /> <span style="color: #003300;"> <a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">artikelserie i sex delar.</a><br /> <a style="color: #003300;" href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/">Läs alla delarna här!</a></span></p><p><a href="http://norrahalland.se/artikelserie-sex-delar-unga-och-droger/"><img class="alignnone  wp-image-13913" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://norrahalland.se/wp-content/uploads/2014/08/Knark-635x424.jpg" alt="" width="218" height="145" /><noscript><img class="alignnone  wp-image-13913" src="http://norrahalland.se/wp-content/uploads/2014/08/Knark-635x424.jpg" alt="" width="218" height="145" /></noscript></a></p></div></div><div class="separator"></div></div></div></div></div></div> <input class="post_url" type="hidden" value="http://norrahalland.se/far-inte-bidrag-tandvard/"> <input class="tweet_post_title" type="hidden" value="Får inte bidrag för tandvård"> <input class="tweet_post_id" type="hidden" value="56187"> <script>var post_id = jQuery('.tweet_post_id').val();
	var post_url = jQuery('.post_url').val();
	var encoded_post_url = encodeURIComponent(post_url);
	var tweet_post_title = jQuery('.tweet_post_title').val() + ' - Norra Halland: ';
	
	var tweetUrlBuilder = function(o){
		return [
		'https://twitter.com/intent/tweet?tw_p=tweetbutton',
		'&url=', encoded_post_url,
		'&text=', o.text
		].join('');
	};
	
	jQuery('.tweet_post').on('click', function(){
		var url = tweetUrlBuilder({
			url : post_url,
			text: tweet_post_title
		});
		window.open(url, 'Tweet', 'height=500,width=700');
	})
	
	var callback = function(e){
		if(e && e.data){
			var data;
			try{
				data = JSON.parse(e.data);
				}catch(e){
				// Don't care.
			}
			console.log(data);
			if(data && data.params && data.params.indexOf('tweet') > -1){
				jQuery.ajax({
					type: "POST",
					url: 'http://norrahalland.se/ajax-function',
					data:{
						'post_id' : post_id,
						'type' : 'save_twitter_count'
					},
					success: function (data) {
					},
					error: function (data) {
						
					}				
				});
			}
		}
	};
	
	window.addEventListener ? window.addEventListener("message", callback, !1) : window.attachEvent("onmessage", callback)</script> <div class='sub-footer'><div class='container'><div class="one_half"><div id="black-studio-tinymce-4" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><span style="font-size: 18pt;"><strong>© Norra Halland Tidnings AB</strong></span></p><p><strong>Besökadress:</strong> Kyrkogatan 2-4, Kungsbacka<br /><strong>Postadress:</strong> Box 104 20, 434 24 Kungsbacka</p></div></div></div><div id="socialcounter-3" class="widget-2 widget-last widget widget_socialcounter"><div class="widget-2 widget-last inner innerpadding"><div class="inner-sides"><div class="social-counter"><div class="counter first-child"> <a href="https://www.facebook.com/NorraHalland" class="facebook"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="http://instagram.com/nhbilden" class="instagram"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="https://twitter.com/hashtag/norrahalland" class="twitter"><div class="inner-counter"><i></i></div></a></div><div class="counter"> <a href="/kontakta-oss/" class="email"><div class="inner-counter"><i></i></div></a></div><div class="counter last-child"> <a href="/feed/" class="rss"><div class="inner-counter"><i></i></div></a></div></div></div></div></div></div><div class="one_half last"><div id="black-studio-tinymce-5" class="widget-1 widget-first widget widget_black_studio_tinymce"><div class="widget-1 widget-first inner innerpadding"><div class="textwidget"><p><strong>VD, chefredaktör och ansvarig utgivare</strong> Elisabeth Blide</p><p><a href="mailto:elisabeth.blide@norrahalland.se">elisabeth.blide@norrahalland.se</a> - 0300–52 13 55</p><p><strong>Redaktionen:</strong> 0300-101 75 | <a href="mailto:redaktionen@norrahalland.se">redaktionen@norrahalland.se</a></p><p><strong>Prenumeration:</strong> 0300-101 75 | <a href="mailto:prenumeration@norrahalland.se">prenumeration@norrahalland.se</a></p><p><strong>Annonsering:</strong> 0300-101 75 | <a href="mailto:annons@norrahalland.se">annons@norrahalland.se</a></p></div></div></div></div> <a href='#' class='back-to-top'>Scroll Top</a></div></div> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/norrahalland.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/682584638baa8fc2fae725088ebff13f.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/bootstrap.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/da70060518a1e73bb726b92bd8ea0fde.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/jquery.placeholder.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/3065f620f84a9605e4cddb867eceea37.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/c6bab95f449f697d825aa66d93403103.js' data-minify="1"></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/themes/Voxis/js/tinynav.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://norrahalland.se/wp-content/cache/min/1/a6b6376c246b777ddc9f20c97f00122a.js' data-minify="1"></script> <script>var _gaq=[
	['_setAccount', 'UA-13047476-1'],['_trackPageview'],['_trackPageLoadTime'],
	['secondTracker._setAccount', 'UA-53339964-1'],['secondTracker._trackPageview'],['secondTracker._trackPageLoadTime']
];
(function(d, t) {
     var g = d.createElement(t),
         s = d.getElementsByTagName(t)[0];
    g.src = '//www.google-analytics.com/ga.js';
    s.parentNode.insertBefore(g, s);
}(document, 'script'));</script> <script>jQuery(document).ready(function(){
	jQuery('.addonnews_widget').each(function() {		  
		var check = jQuery(this).children("div").length;
		if(check == 0){
			var ad_parent = jQuery(this).parent().parent();
			var next_parent = jQuery(ad_parent).next();
			var next_parent_class = next_parent.attr('class');
			ad_parent.css("display", "none");
			if(next_parent_class == 'separator'){
				next_parent.css('display' , 'none');
			}
		}
	});

	var linkids = [];
	var postdata = [];
	var facebook_info = [];

	jQuery('.post_permalink').each(function(){
		var post_permalink_id = jQuery(this).val();
		var post_permalink_id_split =  post_permalink_id.split('<_>');
		var post_permalink = post_permalink_id_split[0];
		var post_id = post_permalink_id_split[1];	

		linkids.push(post_permalink);
		postdata.push({
			post_link : post_permalink,
			post_id : post_id
		});

	 });
	console.log(linkids);
	if(linkids.length != 0){
		var url = 'https://graph.facebook.com/?ids='+linkids.join(',');
		jQuery.getJSON(url,function(facebook){
			jQuery(postdata).each(function(index, value){

				if(facebook[value.post_link].share != null && facebook[value.post_link].share != 'undefined'){
					facebook_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .facebook_container').length;
					twitter_check =jQuery('#addthis_section_'+value.post_id+' .post_social_count .twitter_container').length;
					if(facebook_check == 0){
						if(twitter_check == 0){
							jQuery('#addthis_section_'+value.post_id+' .post_social_count').append('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>'				
							);
						}else{
							jQuery('<a class="facebook_container" href="'+value.post_link+'?id=sc_id">'
							+'<div class="count_container">'
							+'<span class="social_counter_icon facebook_counter_icon"></span>'
							+'<p class="social_count facebook_like_count">'+ facebook[value.post_link].share.share_count +'</p>'
							+'</div>'
							+'</a>').insertBefore('#addthis_section_'+value.post_id+' .post_social_count .twitter_container');
						}
					}
				}
					
			});
		});
	}
});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512718532 -->